		<!doctype html>
		<html lang="en-US">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>৪৯ তম বিজয় দিবস উদযাপন করলো রিয়াদ মহানগর আওয়ামী যুবলীগ &#8211; দৈনিক অর্থনীতির কাগজ</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Feed" href="https://www.arthoniteerkagoj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Comments Feed" href="https://www.arthoniteerkagoj.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; ৪৯ তম বিজয় দিবস উদযাপন করলো রিয়াদ মহানগর আওয়ামী যুবলীগ Comments Feed" href="https://www.arthoniteerkagoj.com/2020/12/20/%e0%a7%aa%e0%a7%af-%e0%a6%a4%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a6%af%e0%a6%bc-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%a8-%e0%a6%95%e0%a6%b0/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arthoniteerkagoj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arthoniteerkagoj.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.arthoniteerkagoj.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin%2Clatin-ext&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.arthoniteerkagoj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arthoniteerkagoj.com/wp-json/wp/v2/posts/85" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arthoniteerkagoj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arthoniteerkagoj.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='শহীদ বুদ্ধিজীবী দিবস আজ' href='https://www.arthoniteerkagoj.com/2020/12/14/%e0%a6%b6%e0%a6%b9%e0%a7%80%e0%a6%a6-%e0%a6%ac%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%bf%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%86%e0%a6%9c/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://www.arthoniteerkagoj.com/2020/12/20/%e0%a7%aa%e0%a7%af-%e0%a6%a4%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a6%af%e0%a6%bc-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%a8-%e0%a6%95%e0%a6%b0/" />
<link rel='shortlink' href='https://www.arthoniteerkagoj.com/?p=85' />
<link rel="alternate" type="application/json+oembed" href="https://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F2020%2F12%2F20%2F%25e0%25a7%25aa%25e0%25a7%25af-%25e0%25a6%25a4%25e0%25a6%25ae-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25a6%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a6%25b8-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25aa%25e0%25a6%25a8-%25e0%25a6%2595%25e0%25a6%25b0%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F2020%2F12%2F20%2F%25e0%25a7%25aa%25e0%25a7%25af-%25e0%25a6%25a4%25e0%25a6%25ae-%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%259c%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25a6%25e0%25a6%25bf%25e0%25a6%25ac%25e0%25a6%25b8-%25e0%25a6%2589%25e0%25a6%25a6%25e0%25a6%25af%25e0%25a6%25be%25e0%25a6%25aa%25e0%25a6%25a8-%25e0%25a6%2595%25e0%25a6%25b0%2F&#038;format=xml" />
<link rel="pingback" href="https://www.arthoniteerkagoj.com/xmlrpc.php">		<style>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</style>
			</head>
 	 		<body class="post-template-default single single-post postid-85 single-format-standard wp-embed-responsive right-sidebar">
                        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
         		<div class="page-wrapper">
 	<header class="general-header cm-header-style-one">
        <div class="cm-container">
        <div class="logo-container">
            <div class="row align-items-center">
                <div class="cm-col-lg-4 cm-col-12">
                     		<div class="logo">
 			                    <span class="site-title"><a href="https://www.arthoniteerkagoj.com/" rel="home">দৈনিক অর্থনীতির কাগজ</a></span>
                    	                <p class="site-description">দেশের কথা বলে</p>
					        </div><!-- .logo -->
 		                </div><!-- .col -->
                            </div><!-- .row -->
        </div><!-- .logo-container -->
        <nav class="main-navigation">
            <div id="main-nav" class="primary-navigation">
                <ul id="menu-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a7%81" class=""><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7-%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">অপরাধ -আইন- আদালত</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be/">খেলা</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%ac%e0%a7%80%e0%a6%ae%e0%a6%be/">ব্যাংক ও বীমা</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
</ul>            </div><!-- .primary-navigation -->
            <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="https://www.arthoniteerkagoj.com/"><input type="search" name="s" placeholder="Type Here" value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
        </nav><!-- .main-navigation -->
    </div><!-- .cm-container -->
</header><!-- .general-header --> 		<div id="content" class="site-content">
		    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                         			<div class="breadcrumb">
	            <nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.arthoniteerkagoj.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.arthoniteerkagoj.com/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.arthoniteerkagoj.com/2020/12/" itemprop="item"><span itemprop="name">December</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.arthoniteerkagoj.com/2020/12/20/" itemprop="item"><span itemprop="name">20</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.arthoniteerkagoj.com/2020/12/20/%E0%A7%AA%E0%A7%AF-%E0%A6%A4%E0%A6%AE-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A6%AF%E0%A6%BC-%E0%A6%A6%E0%A6%BF%E0%A6%AC%E0%A6%B8-%E0%A6%89%E0%A6%A6%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%A8-%E0%A6%95%E0%A6%B0" itemprop="item"><span itemprop="name">৪৯ তম বিজয় দিবস উদযাপন করলো রিয়াদ মহানগর আওয়ামী যুবলীগ</span></a><meta itemprop="position" content="5" /></li></ul></nav>	        </div><!-- .breadcrumb -->
 			                        <div class="single-container">
                            <div class="row">  
                                <div class="cm-col-lg-8 cm-col-12 sticky_portion">
                                    <div class="content-entry">
	<article id="post-85" class="post-detail post-85 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	    <div class="the_title">
	        <h1>৪৯ তম বিজয় দিবস উদযাপন করলো রিয়াদ মহানগর আওয়ামী যুবলীগ</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://www.arthoniteerkagoj.com/author/ahsan/">Ahsan Khan</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://www.arthoniteerkagoj.com/2020/12/20/%e0%a7%aa%e0%a7%af-%e0%a6%a4%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a6%af%e0%a6%bc-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%a8-%e0%a6%95%e0%a6%b0/"><time class="entry-date published" datetime="2020-12-20T05:04:39+00:00">December 20, 2020</time></a>
				           	</li><!-- .posted_date -->
				           						            <li class="comments">
					            	<a href="https://www.arthoniteerkagoj.com/2020/12/20/%e0%a7%aa%e0%a7%af-%e0%a6%a4%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a6%af%e0%a6%bc-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%a8-%e0%a6%95%e0%a6%b0/">0</a>
					            </li><!-- .comments -->
					          			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
					<figure>
					<img width="864" height="648" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/12/1-1.jpg" class="attachment-full size-full wp-post-image" alt="৪৯ তম বিজয় দিবস উদযাপন করলো রিয়াদ মহানগর আওয়ামী যুবলীগ" loading="lazy" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/12/1-1.jpg 864w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/12/1-1-300x225.jpg 300w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/12/1-1-768x576.jpg 768w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/12/1-1-720x540.jpg 720w" sizes="(max-width: 864px) 100vw, 864px" />					</figure>
				</div>
					    <div class="the_content">
	    	
<p></p>



<p>গত ১৮ তারিখে রিয়াদ হারা নায়েগ্রা হল রুমে আযোজন করা হয় ৪৯ তম বিজয় দিবস উপলক্ষে আলোচনা সভা।</p>



<p>উক্ত আলোচনা সভার সভাপতিত্ব করেন রিয়াদ মহানগর যুবলীগের ভারপ্রাপ্ত সভাপতি শ্রী নন্দলাল সরকার, সঞ্চালনা করেন রিয়াদ মহানগর যুবলীগের সাধারণ সম্পাদক মোঃ আরকান শরীফ ও যুগ্ম সাধারণ সম্পাদক গাজি ওমর ফারুক।</p>



<p>প্রধান অতিথি হিসাবে উপস্থিত ছিলেন কিং সাউদ ইউনিভার্সিটির অধ্যাপক ন্যানো-বিজ্ঞানী ড, রিজাউল করিম মিলন,সভাপতি- ফ্রেন্ডস অফ বাংলাদেশ, প্রধান বক্তা হিসাবে উপস্থিত ছিলেন মনোহরগঞ্জ উপজেলা আওয়ামীলীগের সাধারন সম্পাদক, মনোহরগঞ্জ উপজেলা চেয়ারম্যান, ফ্রেন্ডস অফ বাংলাদেশ আওয়ামী লীগের সাধারণ সম্পাদক মোঃ জাকির হোসেন। বিশেষ অতিথি হিসাবে উপস্থিত ছিলেন, বীর মুক্তিযোদ্ধা ফ্রেন্ডস অফ বাংলাদেশের সহ-সভাপতি গোলাম মহিউদ্দিন, আবদুর রহমান চৌধুরী, ঈসা উল্লাহ, জাহাঙ্গীর আলম, কাজী ওয়েজ। যুগ্ম সাধারন সম্পাদক, সংবাদিক আবুল বসির, মেহেদী হাচান মুরাদ,নাজিবুল মুবারক, সাহিদ মাদবর। সাংগঠনিক সম্পাদক মুক্তাদির চৌধুরী, সহিদ মুন্সী সহ ফ্রেন্ডস অফ বাংলাদেশের আরো অনেক নেতা কর্মী উপস্থিত ছিলেন।</p>



<p>রিয়াদ মহানগর যুবলীগ থেকে উপস্থিত ছিলেন সহ-সভাপতি ওবাইদুল হক , কাজি সাহিন , যুগ্ম সাধারণ সম্পাদক, জুনায়েত মাদবর, সাংগঠনিক সম্পাদক, তারেখ বাবুল, আবদুল মান্নান, মোসলে উদ্দিন মানিক,দপ্তর সম্পাদক, গোলাম সামদানী, ধর্ম বিষয়ক সম্পাদক, সোয়েব সুমন, ত্রাণ ও সমাজকল্যাণ বিষয়ক সম্পাদক ওবায়দুল খান, তথ্য ও গবেষণা বিষয়ক সম্পাদক মহিউদ্দিন মোল্লা</p>



<p>রিয়াদ মহানগর জাতীয় শ্রমিক লীগ থেকে উপস্থিত ছিলেন উক্ত সংগঠনের সভাপতি কাজী কামাল, সিনিয়র সহ-সভাপতি আবুল কালাম মুন্সি, যুগ্ম সাধারণ সম্পাদক এমদাদুল হক</p>



<p>রিয়াদ মহানগর যুবলীগ শাখা কমিটি থেকে উপস্থিত ছিলেন হারা শাখা সভাপতি মোঃ রুমন সাধারন সম্পাদক আবু রাইহান সাংগঠনিক সম্পাদক নজরুল ইসলাম। নাসিম শাখা সভাপতি রফিকুল মাদবর<br>সহ আরো অনেক নেত্রী বৃন্দ।<br>উক্ত অনুস্টানে সকল নেত্রী বৃন্দ বলেন বিজয় দিবস বাংলাদেশে বিশেষ দিন হিসেবে রাষ্ট্রীয়ভাবে দেশ বিদেশে সর্বত্র পালন করা হয়। প্রতি বছর ১৬ ডিসেম্বর বাংলাদেশ এবং প্রবাসে দিনটি বিশেষভাবে পালিত হয়। ১৯৭২ সালের ২২ জানুয়ারি প্রকাশিত এক প্রজ্ঞাপনে এই দিনটিকে বাংলাদেশে জাতীয় দিবস হিসেবে উদযাপন করা হয় এবং সরকারীভাবে এ দিনটিতে ছুটি ঘোষণা করা হয়। ৯ মাস যুদ্ধের পর ১৯৭১ সালের ১৬ ডিসেম্বর ঢাকার সোহরাওয়ার্দী উদ্যানে পাকিস্তানী বাহিনীর প্রায় ৯১,৬৩৪ সদস্য বাংলাদেশ ও ভারতের সমন্বয়ে গঠিত যৌথবাহিনীর কাছে আনুষ্ঠানিকভাবে আত্মসমর্পণ করে। এর ফলে পৃথিবীর বুকে বাংলাদেশ নামে একটি নতুন স্বাধীন ও সার্বভৌম রাষ্ট্রের অভ্যুদয় ঘটে। ভারতেও এই দিনটি বিজয় দিবস হিসেবে পালিত হয়ে থাকে।</p>
	    </div><!-- .the_content -->
	    	</article><!-- #post-85 -->
</div><!-- .content-entry -->	<div class="author_box">
	    <div class="row no-gutters">
	        <div class="cm-col-lg-3 cm-col-md-2 cm-col-3">
	            <div class="author_thumb">
	            	<img alt='' src='https://secure.gravatar.com/avatar/aba77f7e929b1f96a1af5fb39f0dba1b?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aba77f7e929b1f96a1af5fb39f0dba1b?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' loading='lazy'/>	            </div><!-- .author_thumb -->
	        </div><!-- .col -->
	        <div class="cm-col-lg-9 cm-col-md-10 cm-col-9">
	            <div class="author_details">
	                <div class="author_name">
	                    <h3>Ahsan Khan</h3>
	                </div><!-- .author_name -->
	                <div class="author_desc">
	                    	                </div><!-- .author_desc -->
	            </div><!-- .author_details -->
	        </div><!-- .col -->
	    </div><!-- .row -->
	</div><!-- .author_box -->
	
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.arthoniteerkagoj.com/2020/12/14/%e0%a6%b6%e0%a6%b9%e0%a7%80%e0%a6%a6-%e0%a6%ac%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%bf%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%86%e0%a6%9c/" rel="prev">Prev</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	            <div class="row">
            						<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       						        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.arthoniteerkagoj.com/category/uncategorized/" rel="category tag">Uncategorized</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/2020/12/12/%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae-%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%b0/">সুপ্রিম কোর্টে ট্রাম্পের মামলা খারিজ</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://www.arthoniteerkagoj.com/author/ahsan/">Ahsan Khan</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://www.arthoniteerkagoj.com/2020/12/12/%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae-%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%b0/"><time class="entry-date published" datetime="2020-12-12T05:51:48+00:00">December 12, 2020</time></a>
				           	</li><!-- .posted_date -->
				           						            <li class="comments">
					            	<a href="https://www.arthoniteerkagoj.com/2020/12/12/%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae-%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%b0/">0</a>
					            </li><!-- .comments -->
					          			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/2020/12/11/%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%af-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%9a%e0%a7%81%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa/">
	 		<figure class="imghover">
		 		<img width="600" height="400" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/12/12.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="ভাস্কর্য ভাঙচুরকারীদের পাক হানাদারদের মতো পরাজিত করা হবে: কৃষিমন্ত্রী" loading="lazy" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/12/12.jpg 600w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/12/12-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.arthoniteerkagoj.com/category/uncategorized/" rel="category tag">Uncategorized</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/2020/12/11/%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%af-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%9a%e0%a7%81%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa/">ভাস্কর্য ভাঙচুরকারীদের পাক হানাদারদের মতো পরাজিত করা হবে: কৃষিমন্ত্রী</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
									        	<li class="post_author">
				        		<a href="https://www.arthoniteerkagoj.com/author/ahsan/">Ahsan Khan</a>
				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<a href="https://www.arthoniteerkagoj.com/2020/12/11/%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%af-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%9a%e0%a7%81%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa/"><time class="entry-date published" datetime="2020-12-11T17:13:40+00:00">December 11, 2020</time></a>
				           	</li><!-- .posted_date -->
				           						            <li class="comments">
					            	<a href="https://www.arthoniteerkagoj.com/2020/12/11/%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%af-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%9a%e0%a7%81%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa/">0</a>
					            </li><!-- .comments -->
					          			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
    
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/20/%E0%A7%AA%E0%A7%AF-%E0%A6%A4%E0%A6%AE-%E0%A6%AC%E0%A6%BF%E0%A6%9C%E0%A6%AF%E0%A6%BC-%E0%A6%A6%E0%A6%BF%E0%A6%AC%E0%A6%B8-%E0%A6%89%E0%A6%A6%E0%A6%AF%E0%A6%BE%E0%A6%AA%E0%A6%A8-%E0%A6%95%E0%A6%B0/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.arthoniteerkagoj.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='85' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                                </div><!-- .col -->
                                <div class="cm-col-lg-4 cm-col-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-title"><h2>সর্বশেষ সংবাদ</h2></div>
		<ul>
											<li>
					<a href="https://www.arthoniteerkagoj.com/2020/12/20/%e0%a7%aa%e0%a7%af-%e0%a6%a4%e0%a6%ae-%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a6%af%e0%a6%bc-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%89%e0%a6%a6%e0%a6%af%e0%a6%be%e0%a6%aa%e0%a6%a8-%e0%a6%95%e0%a6%b0/" aria-current="page">৪৯ তম বিজয় দিবস উদযাপন করলো রিয়াদ মহানগর আওয়ামী যুবলীগ</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/2020/12/14/%e0%a6%b6%e0%a6%b9%e0%a7%80%e0%a6%a6-%e0%a6%ac%e0%a7%81%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%bf%e0%a6%9c%e0%a7%80%e0%a6%ac%e0%a7%80-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8-%e0%a6%86%e0%a6%9c/">শহীদ বুদ্ধিজীবী দিবস আজ</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/2020/12/13/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a6%a4-%e0%a6%93-%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%ae%e0%a6%a7%e0%a7%8d%e0%a6%af%e0%a7%87/">জামায়াত ও হেফাজতের মধ্যে কোন তফাৎ নেই: নিক্সন চৌধুরী</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/2020/12/13/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a6%95-%e0%a6%8f%e0%a6%b0-%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%af-%e0%a6%ad%e0%a6%be%e0%a6%99/">জাতির জনক এর ভাস্কর্য ভাঙ্গার প্রতিবাদে খান্দারপাড়া ইউনিয়ন আওয়ামীলীগের বিক্ষোভ</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/2020/12/13/%e0%a6%b9%e0%a6%a0%e0%a6%be%e0%a7%8e-%e0%a6%85%e0%a6%b8%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5-%e0%a6%a4%e0%a6%be%e0%a6%ae%e0%a6%bf%e0%a6%ae-%e0%a6%87%e0%a6%95%e0%a6%ac%e0%a6%be%e0%a6%b2-%e0%a6%86/">হঠাৎ অসুস্থ তামিম ইকবাল, আজ পরীক্ষা</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/2020/12/12/%e0%a6%b8%e0%a7%81%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%ae-%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a7%87-%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a7%87%e0%a6%b0/">সুপ্রিম কোর্টে ট্রাম্পের মামলা খারিজ</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/2020/12/11/%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%bf%e0%a6%a7%e0%a6%bf-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%87-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a6%be%e0%a6%b0/">স্বাস্থ্যবিধি মেনে শীতার্ত মানুষের মাঝে ইঞ্জিঃ মোঃ হোসাইনের শীতবস্ত্র বিতরন</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/2020/12/11/%e0%a6%ad%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%af-%e0%a6%ad%e0%a6%be%e0%a6%99%e0%a6%9a%e0%a7%81%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa/">ভাস্কর্য ভাঙচুরকারীদের পাক হানাদারদের মতো পরাজিত করা হবে: কৃষিমন্ত্রী</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/2020/12/11/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%bf%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%a4-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf/">করোনায় ক্ষতিগ্রস্ত শ্রমিকদের ইইউ, জার্মানী ১১৪৫ কোটি টাকা দেবে</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/2020/12/11/%e0%a6%86%e0%a6%aa%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%93-%e0%a6%ac%e0%a6%b9%e0%a6%be%e0%a6%b2-%e0%a6%b0%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a6%b9%e0%a7%8b%e0%a6%b0-%e0%a7%af-%e0%a6%ac%e0%a6%9b%e0%a6%b0/">আপিলেও বহাল রবিনহোর ৯ বছরের জেল</a>
									</li>
					</ul>

		</div><div id="cream-magazine-social-widget-2" class="widget social_widget_style_1"><div class="widget-title"><h2>ফেসবুকে আমরা</h2></div>        <div class="widget-contents">
            <ul>
                                    <li class="fb">
                        <a href="https://www.facebook.com/akagoj" target="_blank"><i class="fa fa-facebook-f"></i><span>Like</span></a>
                    </li>
                                </ul>
        </div><!-- .widget-contents -->
        </div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .row -->
                        </div><!-- .single-container -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="text-2" class="widget widget_text">			<div class="textwidget"><p>দৈনিক অর্থনীতির কাগজ, বিজেএ ভবন, ৪র্থ তলা, ৭৭ মতিঝিল বা/এ, ঢাকা-১০০০।<br />
মোবাইল নং-০১৭১২৯১১৫৬৯<br />
ইমেইল: akagoj@yahoo.com</p>
</div>
		</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		Cream Magazine by <a href="https://themebeez.com">Themebeez</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            <ul id="menu-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a7%81-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%85%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%a7-%e0%a6%86%e0%a6%87%e0%a6%a8-%e0%a6%86%e0%a6%a6%e0%a6%be%e0%a6%b2%e0%a6%a4/">অপরাধ -আইন- আদালত</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">অর্থনীতি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%96%e0%a7%87%e0%a6%b2%e0%a6%be/">খেলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f/">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%ac%e0%a6%bf%e0%a6%a8%e0%a7%8b%e0%a6%a6%e0%a6%a8/">বিনোদন</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95-%e0%a6%93-%e0%a6%ac%e0%a7%80%e0%a6%ae%e0%a6%be/">ব্যাংক ও বীমা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf/">রাজনীতি</a></li>
</ul>	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
            <script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"","show_news_ticker":"","show_banner_slider":"","show_to_top_btn":"1","enable_image_lazy_load":"","enable_sticky_sidebar":"1","enable_sticky_menu_section":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.5' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
            </body>
        </html>
    	
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/0 objects using apc
Page Caching using apc{w3tc_pagecache_reject_reason}

Served from: www.arthoniteerkagoj.com @ 2020-12-20 09:07:18 by W3 Total Cache
-->