		<!doctype html>
		<html lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>শ্রীমঙ্গলে জাতীয় শোক দিবসে পাওয়ার গ্রীড কোম্পানী লিমিটেড এর মানবিক উদ্যোগ - দৈনিক অর্থনীতির কাগজ</title>
	<link rel="canonical" href="https://www.arthoniteerkagoj.com/শ্রীমঙ্গলে-জাতীয়-শোক-দি/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="শ্রীমঙ্গলে জাতীয় শোক দিবসে পাওয়ার গ্রীড কোম্পানী লিমিটেড এর মানবিক উদ্যোগ - দৈনিক অর্থনীতির কাগজ" />
	<meta property="og:description" content="এস কে দাশ সুমন (শ্রীমঙ্গল) : জাতির জনক বঙ্গবন্ধু শেখ মুজিবুর রহমানের ৪৬ তম শাহাদাৎ" />
	<meta property="og:url" content="https://www.arthoniteerkagoj.com/শ্রীমঙ্গলে-জাতীয়-শোক-দি/" />
	<meta property="og:site_name" content="দৈনিক অর্থনীতির কাগজ" />
	<meta property="article:author" content="ahsan" />
	<meta property="article:published_time" content="2021-08-15T14:55:55+00:00" />
	<meta property="article:modified_time" content="2021-08-15T14:55:58+00:00" />
	<meta property="og:image" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/sri-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1705" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ahsan Khan" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arthoniteerkagoj.com/#website","url":"https://www.arthoniteerkagoj.com/","name":"\u09a6\u09c8\u09a8\u09bf\u0995 \u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf\u09b0 \u0995\u09be\u0997\u099c","description":"\u09a6\u09c7\u09b6\u09c7\u09b0 \u0995\u09a5\u09be \u09ac\u09b2\u09c7","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.arthoniteerkagoj.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%ae%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%a6%e0%a6%bf/#primaryimage","inLanguage":"en-US","url":"https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/sri-scaled.jpg","contentUrl":"https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/sri-scaled.jpg","width":2560,"height":1705},{"@type":"WebPage","@id":"https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%ae%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%a6%e0%a6%bf/#webpage","url":"https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%ae%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%a6%e0%a6%bf/","name":"\u09b6\u09cd\u09b0\u09c0\u09ae\u0999\u09cd\u0997\u09b2\u09c7 \u099c\u09be\u09a4\u09c0\u09af\u09bc \u09b6\u09cb\u0995 \u09a6\u09bf\u09ac\u09b8\u09c7 \u09aa\u09be\u0993\u09df\u09be\u09b0 \u0997\u09cd\u09b0\u09c0\u09a1 \u0995\u09cb\u09ae\u09cd\u09aa\u09be\u09a8\u09c0 \u09b2\u09bf\u09ae\u09bf\u099f\u09c7\u09a1 \u098f\u09b0 \u09ae\u09be\u09a8\u09ac\u09bf\u0995 \u0989\u09a6\u09cd\u09af\u09cb\u0997 - \u09a6\u09c8\u09a8\u09bf\u0995 \u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf\u09b0 \u0995\u09be\u0997\u099c","isPartOf":{"@id":"https://www.arthoniteerkagoj.com/#website"},"primaryImageOfPage":{"@id":"https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%ae%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%a6%e0%a6%bf/#primaryimage"},"datePublished":"2021-08-15T14:55:55+00:00","dateModified":"2021-08-15T14:55:58+00:00","author":{"@id":"https://www.arthoniteerkagoj.com/#/schema/person/a302013274ca8c26767211df105787eb"},"breadcrumb":{"@id":"https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%ae%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%a6%e0%a6%bf/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%ae%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%a6%e0%a6%bf/"]}]},{"@type":"BreadcrumbList","@id":"https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%ae%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%a6%e0%a6%bf/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.arthoniteerkagoj.com/"},{"@type":"ListItem","position":2,"name":"\u09b6\u09cd\u09b0\u09c0\u09ae\u0999\u09cd\u0997\u09b2\u09c7 \u099c\u09be\u09a4\u09c0\u09af\u09bc \u09b6\u09cb\u0995 \u09a6\u09bf\u09ac\u09b8\u09c7 \u09aa\u09be\u0993\u09df\u09be\u09b0 \u0997\u09cd\u09b0\u09c0\u09a1 \u0995\u09cb\u09ae\u09cd\u09aa\u09be\u09a8\u09c0 \u09b2\u09bf\u09ae\u09bf\u099f\u09c7\u09a1 \u098f\u09b0 \u09ae\u09be\u09a8\u09ac\u09bf\u0995 \u0989\u09a6\u09cd\u09af\u09cb\u0997"}]},{"@type":"Person","@id":"https://www.arthoniteerkagoj.com/#/schema/person/a302013274ca8c26767211df105787eb","name":"Ahsan Khan","image":{"@type":"ImageObject","@id":"https://www.arthoniteerkagoj.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/aba77f7e929b1f96a1af5fb39f0dba1b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/aba77f7e929b1f96a1af5fb39f0dba1b?s=96&d=mm&r=g","caption":"Ahsan Khan"},"sameAs":["ahsan"],"url":"https://www.arthoniteerkagoj.com/author/ahsan/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.fnnbd24.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Feed" href="https://www.arthoniteerkagoj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Comments Feed" href="https://www.arthoniteerkagoj.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arthoniteerkagoj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arthoniteerkagoj.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/style.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='https://www.fnnbd24.com/assets/fonts/SolaimanLipi.ttf?family=SolaimanLipi&#038;subset=latin%2Clatin-ext&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.arthoniteerkagoj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arthoniteerkagoj.com/wp-json/wp/v2/posts/2296" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arthoniteerkagoj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arthoniteerkagoj.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.arthoniteerkagoj.com/?p=2296' />
<link rel="alternate" type="application/json+oembed" href="https://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25ae%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%2595-%25e0%25a6%25a6%25e0%25a6%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25ae%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%2595-%25e0%25a6%25a6%25e0%25a6%25bf%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://www.arthoniteerkagoj.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<meta name="generator" content="Site Kit by Google 1.36.0" /><script data-ad-client="ca-pub-5173000811237168" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta property="og:title" name="og:title" content="শ্রীমঙ্গলে জাতীয় শোক দিবসে পাওয়ার গ্রীড কোম্পানী লিমিটেড এর মানবিক উদ্যোগ" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/sri-scaled.jpg" />
<meta property="og:url" name="og:url" content="https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%ae%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%a6%e0%a6%bf/" />
<meta property="og:description" name="og:description" content="এস কে দাশ সুমন (শ্রীমঙ্গল) : জাতির জনক বঙ্গবন্ধু শেখ মুজিবুর রহমানের ৪৬ তম শাহাদাৎ" />
<meta property="og:locale" name="og:locale" content="en_US" />
<meta property="og:site_name" name="og:site_name" content="দৈনিক অর্থনীতির কাগজ" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="প্রতিনিধিদের পাঠানো খবর" />
<meta property="article:published_time" name="article:published_time" content="২০২১-০৮-১৫T২০:৫৫:৫৫+০৬:০০" />
<meta property="article:modified_time" name="article:modified_time" content="২০২১-০৮-১৫T২০:৫৫:৫৮+০৬:০০" />
<meta property="article:author" name="article:author" content="https://www.arthoniteerkagoj.com/author/ahsan/" />
<meta property="article:author" name="article:author" content="ahsan" />
		<style>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</style>
				<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5173000811237168","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			@font-face {
    font-family: marufbn;
    src: url('http://www.arthoniteerkagoj.com/maruf/SolaimanLipi.ttf');
}

body {
  font-family: marufbn, SolaimanLipi;
  font-size: 1.2rem;
}

h1, h2, h3, h4, h5, h6, .site-title, p {
					font-family: marufbn, SolaimanLipi;
}

.primary-navigation > ul > li > a {
    font-size: 1.4rem;
}

.news_ticker_wrap .ticker_head .ticker_title, .cm_banner-five .gutter-right .post_title h2{
    font-size: 20px;
}

.cm_banner .post_title h2 {
    font-size: 30px;
}

.section-title h2{
	font-size: 24px;
	margin-left: 2px;
}

.cm_middle_post_widget_one .card .post_title h2{
	font-size: 22px;
}
.cm_middle_post_widget_one .boxes_holder .post_title h2, .cm-post-widget-three .post_title h2, .cm_post_widget_six .post_title h2, .cm-post-widget-two .small-card .post-holder .post_title h2{
	font-size: 20px;
}
.cm_middle_post_widget_four .right_box .post_title h2 {
    font-size: 20px;
}
.sidebar-widget-area .widget .widget-title h2{
	font-size: 22px;
	margin-left: 2px;
}
.the_content{
	font-size: 22px;
}

.post-display-grid .card_content .post_title h2 {
    font-size: 24px;
}
th, td {
    padding: 5px 10px;
}
#my_calender span {
    padding: 0px 0;
}
.select_ca #my_month {
    width: 45%;
}
#bddp_ac_widget #my_year {
    width: 45%;
}
.footer_nav ul li a{
	font-size: 18px;
}
.copyright_section .copyrights p{
	font-family: sans-serif;
}
.add{
	width: 100%;
	text-align: center;
}
#google-center-div{
	background-color: #fff;
}
.add ins{
	background-color: #fff;
}
@media (max-width: 992px){
	header .advertisement-area {
			display: block;
			text-align: left;
			margin-top: 20px;
	}
}		</style>
			</head>
 	 		<body class="post-template-default single single-post postid-2296 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar">
                        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
         		<div class="page-wrapper">
 	<header class="general-header cm-header-style-one">
        <div class="cm-container">
        <div class="logo-container">
            <div class="row align-items-center">
                <div class="cm-col-lg-4 cm-col-12">
                     		<div class="logo">
 			<a href="https://www.arthoniteerkagoj.com/" class="custom-logo-link" rel="home"><img width="586" height="125" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo.jpg" class="custom-logo" alt="দৈনিক অর্থনীতির কাগজ" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo.jpg 586w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-300x64.jpg 300w" sizes="(max-width: 586px) 100vw, 586px" /></a>        </div><!-- .logo -->
 		                </div><!-- .col -->
                                    <div class="cm-col-lg-8 cm-col-12">
                        <div class="advertisement-area">
                            <div id="text-6" class="widget widget_text">			<div class="textwidget"><p>আজ রবিবার, ১৫ই আগস্ট, ২০২১ খ্রিস্টাব্দ, ৩১শে শ্রাবণ, ১৪২৮ বঙ্গাব্দ, রাত ১০:২৭</p>
</div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.arthoniteerkagoj.com/about-us">About Us</a>  |  <a href="https://www.arthoniteerkagoj.com/privacy-policy">Privacy Policy</a>  |  <a href="https://www.arthoniteerkagoj.com/terms-conditions">Terms &amp; Conditions</a>  |  <a href="https://www.arthoniteerkagoj.com/contact-us">Contact Us</a></div></div>                        </div><!-- .advertisement-area -->
                    </div><!-- .col -->
                            </div><!-- .row -->
        </div><!-- .logo-container -->
        <nav class="main-navigation">
            <div id="main-nav" class="primary-navigation">
                <ul id="menu-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a7%81" class=""><li class="home-btn"><a href="https://www.arthoniteerkagoj.com/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.arthoniteerkagoj.com/category/national/">জাতীয়</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.arthoniteerkagoj.com/category/finance/">অর্থনীতি</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.arthoniteerkagoj.com/category/bank/">ব্যাংক</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%ac%e0%a7%80%e0%a6%ae%e0%a6%be/">বীমা</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">শেয়ারবাজার</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.arthoniteerkagoj.com/category/politics/">রাজনীতি</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://www.arthoniteerkagoj.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.arthoniteerkagoj.com/category/sports/">খেলা</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.arthoniteerkagoj.com/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://www.arthoniteerkagoj.com/print-version/">আজকের পত্রিকা (প্রিন্ট সংস্করণ)</a></li>
</ul>            </div><!-- .primary-navigation -->
            <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="https://www.arthoniteerkagoj.com/"><input type="search" name="s" placeholder="খুঁজুন...." value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
        </nav><!-- .main-navigation -->
    </div><!-- .cm-container -->
</header><!-- .general-header --> 		<div id="content" class="site-content">
		    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                                                <div class="single-container">
							<div class="add">
								<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
									 crossorigin="anonymous"></script>
								<!-- 970-90 -->
								<ins class="adsbygoogle"
									 style="display:inline-block;width:970px;height:90px"
									 data-ad-client="ca-pub-5173000811237168"
									 data-ad-slot="5307510579"></ins>
								<script>
									 (adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div>
                            <div class="row mt-5">  
                                <div class="cm-col-lg-8 cm-col-12 sticky_portion">
                                    <div class="content-entry">
	<article id="post-2296" class="post-detail post-2296 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-correspondent">
	    <div class="the_title">
	        <h1>শ্রীমঙ্গলে জাতীয় শোক দিবসে পাওয়ার গ্রীড কোম্পানী লিমিটেড এর মানবিক উদ্যোগ</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
					<figure>
					<img width="2560" height="1705" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/sri-scaled.jpg" class="attachment-full size-full wp-post-image" alt="শ্রীমঙ্গলে জাতীয় শোক দিবসে পাওয়ার গ্রীড কোম্পানী লিমিটেড এর মানবিক উদ্যোগ" loading="lazy" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/sri-scaled.jpg 2560w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/sri-300x200.jpg 300w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/sri-1024x682.jpg 1024w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/sri-768x512.jpg 768w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/sri-1536x1023.jpg 1536w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/sri-2048x1364.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" />					</figure>
				</div>
					    <div class="the_content">
	    	
<p></p>



<p>এস কে দাশ সুমন (শ্রীমঙ্গল) : জাতির জনক বঙ্গবন্ধু শেখ মুজিবুর রহমানের ৪৬ তম শাহাদাৎ বার্ষিকীতে বাংলাদেশ বিদ্যুৎ সঞ্চালনের দায়িত্বে নিয়োজিত মৌলভীবাজারের শ্রীমঙ্গলে পাওয়ার গ্রীড কোম্পানী অব বাংলাদেশ লিমিটেড এর উদ্যোগে আয়োজন করা হয় বিভিন্ন কার্য্যক্রম।</p>



<p>রবিবার ( ১৫ আগস্ট ) সকাল ১০টায় সংস্থাটির শ্রীমঙ্গল কার্যালয়ে ত্রাণ বিতরণ কার্যক্রমের উদ্যোধন করেন পাওয়ার গ্রীড কোম্পানী লিমিটেড জিএমডি, পিজিসিবির শ্রীমঙ্গল এর নির্বাহী প্রকৌশলী মো: সুহেল মিয়া। এ সময় আরো উপস্থিত ছিলেন শ্রীমঙ্গলস্থ পাওয়ার গ্রীড কোম্পানী লিমিটড এর সহকারী ব্যবস্থাপক প্রভাংশু সরকার, অধ্যাপক রজত শুভ্র চক্রবর্তী ও উপজেলা প্রেসক্লাব সাধারণ সম্পাদক বিকুল চক্রবর্তী প্রমূখ। কার্যক্রমের প্রথম দিনে তারা ১৬৫ জন নিন্ম আয়ের মানুষের মুখে হাঁসি ফোটাতে তাদের হাতে তুলে দেন চাল, ডাল, তেল, লবনসহ নিত্য প্রয়োজনীয় বিভিন্ন সামগ্রী। এ সময় করোনাকালীণ সুরক্ষা সামগ্রী হিসেবে তারা মাস্কও বিতরণ করেন। পরে জাতির জনকের প্রতি শ্রদ্ধা জ্ঞাপন করে অনুষ্ঠিত হয় স্মরণ সভা ও দোয়া মাহফিল।</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%ae%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%a6%e0%a6%bf/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share This Post</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25ae%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%2595-%25e0%25a6%25a6%25e0%25a6%25bf%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=390676242350468&display=popup&link=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25ae%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%2595-%25e0%25a6%25a6%25e0%25a6%25bf%2F&redirect_uri=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25ae%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%2595-%25e0%25a6%25a6%25e0%25a6%25bf%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%B2%E0%A7%87%20%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A6%AF%E0%A6%BC%20%E0%A6%B6%E0%A7%8B%E0%A6%95%20%E0%A6%A6%E0%A6%BF%E0%A6%AC%E0%A6%B8%E0%A7%87%20%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A1%20%E0%A6%95%E0%A7%8B%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%80%20%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%A1%20%E0%A6%8F%E0%A6%B0%20%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%BF%E0%A6%95%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25ae%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%2595-%25e0%25a6%25a6%25e0%25a6%25bf%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25ae%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%2595-%25e0%25a6%25a6%25e0%25a6%25bf%2F&title=%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%B2%E0%A7%87%20%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A6%AF%E0%A6%BC%20%E0%A6%B6%E0%A7%8B%E0%A6%95%20%E0%A6%A6%E0%A6%BF%E0%A6%AC%E0%A6%B8%E0%A7%87%20%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A1%20%E0%A6%95%E0%A7%8B%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%80%20%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%A1%20%E0%A6%8F%E0%A6%B0%20%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%BF%E0%A6%95%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%B2%E0%A7%87%20%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A6%AF%E0%A6%BC%20%E0%A6%B6%E0%A7%8B%E0%A6%95%20%E0%A6%A6%E0%A6%BF%E0%A6%AC%E0%A6%B8%E0%A7%87%20%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A1%20%E0%A6%95%E0%A7%8B%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%80%20%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%A1%20%E0%A6%8F%E0%A6%B0%20%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%BF%E0%A6%95%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97 https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25ae%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%2595-%25e0%25a6%25a6%25e0%25a6%25bf%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25ae%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%2595-%25e0%25a6%25a6%25e0%25a6%25bf%2F&text=%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%B2%E0%A7%87%20%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A6%AF%E0%A6%BC%20%E0%A6%B6%E0%A7%8B%E0%A6%95%20%E0%A6%A6%E0%A6%BF%E0%A6%AC%E0%A6%B8%E0%A7%87%20%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A1%20%E0%A6%95%E0%A7%8B%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%80%20%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%A1%20%E0%A6%8F%E0%A6%B0%20%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%BF%E0%A6%95%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%ae%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%a6%e0%a6%bf/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25ae%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%2595-%25e0%25a6%25a6%25e0%25a6%25bf%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=390676242350468&display=popup&link=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25ae%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%2595-%25e0%25a6%25a6%25e0%25a6%25bf%2F&redirect_uri=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25ae%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%2595-%25e0%25a6%25a6%25e0%25a6%25bf%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%B2%E0%A7%87%20%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A6%AF%E0%A6%BC%20%E0%A6%B6%E0%A7%8B%E0%A6%95%20%E0%A6%A6%E0%A6%BF%E0%A6%AC%E0%A6%B8%E0%A7%87%20%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A1%20%E0%A6%95%E0%A7%8B%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%80%20%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%A1%20%E0%A6%8F%E0%A6%B0%20%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%BF%E0%A6%95%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25ae%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%2595-%25e0%25a6%25a6%25e0%25a6%25bf%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25ae%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%2595-%25e0%25a6%25a6%25e0%25a6%25bf%2F&title=%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%B2%E0%A7%87%20%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A6%AF%E0%A6%BC%20%E0%A6%B6%E0%A7%8B%E0%A6%95%20%E0%A6%A6%E0%A6%BF%E0%A6%AC%E0%A6%B8%E0%A7%87%20%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A1%20%E0%A6%95%E0%A7%8B%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%80%20%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%A1%20%E0%A6%8F%E0%A6%B0%20%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%BF%E0%A6%95%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%B2%E0%A7%87%20%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A6%AF%E0%A6%BC%20%E0%A6%B6%E0%A7%8B%E0%A6%95%20%E0%A6%A6%E0%A6%BF%E0%A6%AC%E0%A6%B8%E0%A7%87%20%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A1%20%E0%A6%95%E0%A7%8B%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%80%20%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%A1%20%E0%A6%8F%E0%A6%B0%20%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%BF%E0%A6%95%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97 https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25ae%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%2595-%25e0%25a6%25a6%25e0%25a6%25bf%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b6%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25ae%25e0%25a6%2599%25e0%25a7%258d%25e0%25a6%2597%25e0%25a6%25b2%25e0%25a7%2587-%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a6%25af%25e0%25a6%25bc-%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%2595-%25e0%25a6%25a6%25e0%25a6%25bf%2F&text=%E0%A6%B6%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%AE%E0%A6%99%E0%A7%8D%E0%A6%97%E0%A6%B2%E0%A7%87%20%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A7%80%E0%A6%AF%E0%A6%BC%20%E0%A6%B6%E0%A7%8B%E0%A6%95%20%E0%A6%A6%E0%A6%BF%E0%A6%AC%E0%A6%B8%E0%A7%87%20%E0%A6%AA%E0%A6%BE%E0%A6%93%E0%A7%9F%E0%A6%BE%E0%A6%B0%20%E0%A6%97%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%A1%20%E0%A6%95%E0%A7%8B%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A7%80%20%E0%A6%B2%E0%A6%BF%E0%A6%AE%E0%A6%BF%E0%A6%9F%E0%A7%87%E0%A6%A1%20%E0%A6%8F%E0%A6%B0%20%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%AC%E0%A6%BF%E0%A6%95%20%E0%A6%89%E0%A6%A6%E0%A7%8D%E0%A6%AF%E0%A7%8B%E0%A6%97")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>	    </div><!-- .the_content -->
	    	</article><!-- #post-2296 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.arthoniteerkagoj.com/%e0%a6%86%e0%a6%ac%e0%a7%81%e0%a6%a7%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a5-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%a6%e0%a7%82%e0%a6%a4%e0%a6%be/" rel="prev">আগের খবর</a></div><div class="nav-next"><a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81%e0%a6%b0-%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b7/" rel="next">পরের খবর</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	        		<div class="section-title">
	                <h2>আরও খবর</h2>
	            </div><!-- .section-title -->
        		            <div class="row">
            						<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%ae%e0%a7%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9-2/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/rani-800x450.jpg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="বঙ্গবন্ধু শেখ মুজিবুর রহমানের শাহাদাৎ বার্ষিকী পালন; আ&#8217; লীগ পদবঞ্চিদের পৃথক শোকমিছিল ও সভা" width="800" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/rani-800x450.jpg" srcset="" class="image-fallback" alt="বঙ্গবন্ধু শেখ মুজিবুর রহমানের শাহাদাৎ বার্ষিকী পালন; আ&#8217; লীগ পদবঞ্চিদের পৃথক শোকমিছিল ও সভা">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%ae%e0%a7%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9-2/">বঙ্গবন্ধু শেখ মুজিবুর রহমানের শাহাদাৎ বার্ষিকী পালন; আ&#8217; লীগ পদবঞ্চিদের পৃথক শোকমিছিল ও সভা</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%a8-%e0%a6%b8%e0%a6%bf%e0%a6%b0/">
	 		<figure class="imghover image-holder" style="padding-bottom: 48.125%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/c-siraz-800x385.jpeg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="জাতীয় শোক দিবসে &#8220;ক্লিন সিরাজগঞ্জ গ্রীন সিরাজগঞ্জ&#8221; এর দিনব্যাপী কর্মসূচি" width="800" height="385">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/c-siraz-800x385.jpeg" srcset="" class="image-fallback" alt="জাতীয় শোক দিবসে &#8220;ক্লিন সিরাজগঞ্জ গ্রীন সিরাজগঞ্জ&#8221; এর দিনব্যাপী কর্মসূচি">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%a8-%e0%a6%b8%e0%a6%bf%e0%a6%b0/">জাতীয় শোক দিবসে &#8220;ক্লিন সিরাজগঞ্জ গ্রীন সিরাজগঞ্জ&#8221; এর দিনব্যাপী কর্মসূচি</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81%e0%a6%b0-%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b7/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/khu-r-800x450.jpeg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="বঙ্গবন্ধুর শাহাদাত বার্ষিকী উপলক্ষে এমপি সালাম মূশের্দীর আয়োজনে আলোচনা সভা ও দোয়া মোনাজাত অনুষ্ঠিত" width="800" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/khu-r-800x450.jpeg" srcset="" class="image-fallback" alt="বঙ্গবন্ধুর শাহাদাত বার্ষিকী উপলক্ষে এমপি সালাম মূশের্দীর আয়োজনে আলোচনা সভা ও দোয়া মোনাজাত অনুষ্ঠিত">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81%e0%a6%b0-%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b7/">বঙ্গবন্ধুর শাহাদাত বার্ষিকী উপলক্ষে এমপি সালাম মূশের্দীর আয়োজনে আলোচনা সভা ও দোয়া মোনাজাত অনুষ্ঠিত</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%af%e0%a6%a5%e0%a6%be%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a7%8d%e0%a6%af-%e0%a6%ae%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a7%9f/">
	 		<figure class="imghover image-holder" style="padding-bottom: 62.849162011173%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/duke-716x450.jpg" data-srcset="" sizes="(max-width: 716px) 100vw, 716px" alt="তিতাসে যথাযোগ্য মর্যাদায় জাতীয় শোক দিবস পালিত" width="716" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/duke-716x450.jpg" srcset="" class="image-fallback" alt="তিতাসে যথাযোগ্য মর্যাদায় জাতীয় শোক দিবস পালিত">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%af%e0%a6%a5%e0%a6%be%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a7%8d%e0%a6%af-%e0%a6%ae%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a7%9f/">তিতাসে যথাযোগ্য মর্যাদায় জাতীয় শোক দিবস পালিত</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%86%e0%a6%ae%e0%a6%bf%e0%a6%a8%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b8%e0%a6%be%e0%a7%9f/">
	 		<figure class="imghover image-holder" style="padding-bottom: 61.391541609823%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/pab-733x450.jpg" data-srcset="" sizes="(max-width: 733px) 100vw, 733px" alt="আমিনপুরে এক মাদক ব্যবসায়ী গ্রেফতার" width="733" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/pab-733x450.jpg" srcset="" class="image-fallback" alt="আমিনপুরে এক মাদক ব্যবসায়ী গ্রেফতার">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%86%e0%a6%ae%e0%a6%bf%e0%a6%a8%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b8%e0%a6%be%e0%a7%9f/">আমিনপুরে এক মাদক ব্যবসায়ী গ্রেফতার</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%a6%e0%a6%bf%e0%a6%ac/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/siraj-800x450.jpeg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="সিরাজগঞ্জে  জাতীয় শোক দিবস উপলক্ষে আলোচনা সভা  ও পুরস্কার বিতরন" width="800" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/siraj-800x450.jpeg" srcset="" class="image-fallback" alt="সিরাজগঞ্জে  জাতীয় শোক দিবস উপলক্ষে আলোচনা সভা  ও পুরস্কার বিতরন">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%a6%e0%a6%bf%e0%a6%ac/">সিরাজগঞ্জে  জাতীয় শোক দিবস উপলক্ষে আলোচনা সভা  ও পুরস্কার বিতরন</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
    									<div class="add">
										<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
											 crossorigin="anonymous"></script>
										<!-- 720-90 -->
										<ins class="adsbygoogle"
											 style="display:inline-block;width:728px;height:90px"
											 data-ad-client="ca-pub-5173000811237168"
											 data-ad-slot="8294311156"></ins>
										<script>
											 (adsbygoogle = window.adsbygoogle || []).push({});
										</script>
									</div>
                                </div><!-- .col -->
                                <div class="cm-col-lg-4 cm-col-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="media_image-3" class="widget widget_media_image"><div class="widget-title"><h2>প্রিন্ট সংস্করণ</h2></div><a href="https://www.arthoniteerkagoj.com/print-version/"><img width="1669" height="2560" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/p1-1-scaled.jpg" class="image wp-image-2139  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="প্রিন্ট সংস্করণ" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/p1-1-scaled.jpg 1669w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/p1-1-196x300.jpg 196w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/p1-1-667x1024.jpg 667w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/p1-1-768x1178.jpg 768w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/p1-1-1001x1536.jpg 1001w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/08/p1-1-1335x2048.jpg 1335w" sizes="(max-width: 1669px) 100vw, 1669px" /></a></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
     crossorigin="anonymous"></script>
<!-- Vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5173000811237168"
     data-ad-slot="1158057161"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-title"><h2>সর্বশেষ সংবাদ</h2></div>
		<ul>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%aa%e0%a7%8d/">মুক্তিকামী মানুষের অনুপ্রেরণার নাম বঙ্গবন্ধু শেখ মুজিবুর রহমান- পর্যটন প্রতিমন্ত্রী</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%ae%e0%a7%81%e0%a6%9c%e0%a6%bf%e0%a6%ac%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9-2/">বঙ্গবন্ধু শেখ মুজিবুর রহমানের শাহাদাৎ বার্ষিকী পালন; আ&#8217; লীগ পদবঞ্চিদের পৃথক শোকমিছিল ও সভা</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%a6%e0%a6%bf%e0%a6%ac%e0%a6%b8%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%a8-%e0%a6%b8%e0%a6%bf%e0%a6%b0/">জাতীয় শোক দিবসে &#8220;ক্লিন সিরাজগঞ্জ গ্রীন সিরাজগঞ্জ&#8221; এর দিনব্যাপী কর্মসূচি</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%8b%e0%a6%95%e0%a7%87-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81/">শোকে শ্রদ্ধায় বঙ্গবন্ধুকে স্মরণ করলো পুনাক</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81%e0%a6%b0-%e0%a6%b6%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a6%a4-%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b7/">বঙ্গবন্ধুর শাহাদাত বার্ষিকী উপলক্ষে এমপি সালাম মূশের্দীর আয়োজনে আলোচনা সভা ও দোয়া মোনাজাত অনুষ্ঠিত</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%ae%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%b2%e0%a7%87-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a6%af%e0%a6%bc-%e0%a6%b6%e0%a7%8b%e0%a6%95-%e0%a6%a6%e0%a6%bf/" aria-current="page">শ্রীমঙ্গলে জাতীয় শোক দিবসে পাওয়ার গ্রীড কোম্পানী লিমিটেড এর মানবিক উদ্যোগ</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%86%e0%a6%ac%e0%a7%81%e0%a6%a7%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%a5-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6-%e0%a6%a6%e0%a7%82%e0%a6%a4%e0%a6%be/">আবুধাবিস্থ বাংলাদেশ দূতাবাসে যথাযোগ্য মর্যাদায় জাতীয় শোক দিবস পালন</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a7%a7%e0%a7%ab-%e0%a6%86%e0%a6%97%e0%a6%b8%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%9b%e0%a6%bf%e0%a6%b2/">১৫ আগস্টের নির্মমতার ছিলো বাংলাদেশকে অকার্যকর রাষ্ট্র প্রতিষ্ঠার নীলনকশা :মোস্তাফা জব্বার</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%af%e0%a6%a5%e0%a6%be%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a7%8d%e0%a6%af-%e0%a6%ae%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a6%e0%a6%be%e0%a7%9f/">তিতাসে যথাযোগ্য মর্যাদায় জাতীয় শোক দিবস পালিত</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%86%e0%a6%ae%e0%a6%bf%e0%a6%a8%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%8f%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%ac%e0%a6%b8%e0%a6%be%e0%a7%9f/">আমিনপুরে এক মাদক ব্যবসায়ী গ্রেফতার</a>
									</li>
					</ul>

		</div><div id="text-4" class="widget widget_text"><div class="widget-title"><h2>ফেসবুকে আমরা</h2></div>			<div class="textwidget"><p><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fakagoj%2F&amp;tabs=timeline&amp;width=320&amp;height=220&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=237488553257107" width="100%" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
     crossorigin="anonymous"></script>
<!-- Vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5173000811237168"
     data-ad-slot="1158057161"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div id="bddp_ac_widget-2" class="widget widget_bddp_ac_widget"><div class="widget-title"><h2>আর্কাইভ</h2></div>		<div id="bddp_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08" selected="selected" >আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2021" selected="selected" >২০২১</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.arthoniteerkagoj.com/wp-content/plugins/bangla-date-display/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
	</tr>
	</thead>

	<tbody>
	<tr><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/08/01/" title="বিশ্বজুড়ে অপরিশোধিত তেলের চাহিদা আগামী বছরের শেষ দিকে আগের অবস্থায় ফিরে আসার পূর্বাভাস, বিশ্ববাজারে পোশাক রপ্তানিতে একেবারে কাছাকাছি রয়েছে বাংলাদেশ ও ভিয়েতনাম">১</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/08/02/" title="বাসাভাড়ার এত বিপুলসংখ্যক বিজ্ঞাপন আগে কখনো দেখেনি এ শহরের মানুষ">২</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/08/03/" title="চাঁদাবাজি ও টেলিযোগাযোগ আইনের মামলায় আটদিনের রিমান্ডে হেলেনা জাহাঙ্গীর, ৫ অগাস্টের পর লকডাউন থাকবে, নাকি থাকবে না জানা যাবে আজ">৩</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/08/04/" title="মহামারি করোনার সময়ে সবাই আতঙ্কে এর মধ্যেই ভয়াবহ রোগ ডেঙ্গু">৪</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/08/05/" title="স্থায়ী সমাধানের জন্য মানুষকে দ্রুত ভ্যাকসিনের আওতায় আনার ওপর গুরুত্ব দিচ্ছে সরকার">৫</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/08/06/" title="ব্যাংকগুলোতে অলস টাকা : অতিরিক্ত অর্থ তুলে নেবে কেন্দ্রীয় ব্যাংক">৬</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/08/07/" title="আক্ষেপ হয়ে রইলো সাকিবের ওই ওভারটাই : অস্ট্রেলিয়ার কষ্টার্জিত জয়, ভর্তুকি দিয়ে সারা বছরই পণ্য বিক্রি করছে টিসিবি">৭</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/08/08/" title="আজ দ্বিতীয় দিনে করোনার টিকা নিতে আগ্রহী মানুষের ভিড়">৮</a></td><td class="notday"><span class="notpost">৯</span></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/08/10/" title="রূপসায় ডিবি পুলিশের অভিযান গাজাসহ গ্রেফতার -১, সালথা থানা পুলিশের বিশেষ অভিযানে সক্রিয় ৫ ডাকাত সদস্য আটক, রূপসায় পূর্ব শক্রতার জেরে কুপিয়ে জখম করেছে এক ব্যক্তিকে,মামলা দায়ের, রূপসায় শিয়ালী গ্রামের মন্দির ও দোকান ভাংচুর এর ঘটনায় ঘটনায় গ্রেপ্তার ১০, মাধবপুরে চুরি হয়ে যাওয়া তারা-মাহমুদা দম্পতিরএকটি গাভী উদ্ধার করেছে পুলিশ, মৌলভীবাজারে করোনা উপসর্গে সন্তান সম্ভাবা মায়ের মৃত্যু, সুনামগঞ্জে কিশোরী ও গৃহবধূ ধর্ষন,গ্রেফতার-২, ভালুকায় শিশু জন্ম নিবন্ধনেও চলছে বৃক্ষরোপণ, জয়পুরহাট জেলা পুলিশের জুলাই-২১ মাসের মাসিক অপরাধ পর্যালোচনা সভা অনুষ্ঠিত, জমি নিয়ে বিরোধের ঘটনায় ঝালকাঠিতে সংবাদ সম্মেলন, অক্সিজেন কনসেনট্রেটর বিতরণ করলেন ইঞ্জিঃ মোহাম্মদ হোসাইন, মহামারিতে সংস্কৃতি বিষয়ক মন্ত্রণালয় শিল্পীদের পাশে রয়েছে- কে এম খালিদ, আমরা কাউ‌কে পিছ‌নে ফে‌লে রে‌খে যাব না : অতুল সরকার, সলঙ্গা থানা পুলিশ কর্তৃক ৪ কেজি গাজা ও ১০ গ্রাম হেরোইন সহ ৩ জন গ্রেপ্তার, আটোয়ারীতে প্রধানমন্ত্রীর প্রদানকৃত নতুন এম্বুল্যান্সের শুভ উদ্বোধন, নবাবগঞ্জে দাফন ও সৎকার টিমে সুরক্ষা সামগ্রী হস্তান্তর, মুকসুদপুরে বালু ব্যবসায়ির ৫০ হাজার টাকা জরিমানা, সিরাজগঞ্জে ৫০০ জন পরিবহন শ্রমিকদের মাঝে খাদ্য সহায়তা দিল জেলা প্রশাসন, খুলনায় এবার যুবককে একসঙ্গে দুই ডোজ করোনা টিকা দেওয়ার অভিযোগ, বরিশাল মেট্রোপলিটন পুলিশের এয়ারপোর্ট থানায় ওপেন হাউজ ডে অনুষ্ঠিত, ভরা মৌসুমেও হাতে কাজ নেই শ্রীমঙ্গলের শতাধিক দর্জির, গোমস্তাপুরের মেসার্স নজরুল অটো রাইস মিলের মালিক সড়ক দুর্ঘটনায় নিহত, র‌্যাব-১২&#8217;র অভিযানে সিরাজগঞ্জে বিদেশী বিয়ার ক্যানসহ ১ জন আটক, সালথায় ভ্যান চালকের রক্তাক্ত লাশ উদ্ধার, সাংবাদিকদের প্রশিক্ষণ কর্মশালায় অভিমত: করোনা সম্পর্কে মানুষের মন থেকে ভুল-ভ্রান্তিগুলো দূর করা প্রয়োজন, বিশ্বের আশিটি দেশে আমরা বিলিয়ন ডলার রপ্তানী করি : মোস্তাফা জব্বার, ফরিদপুরে প্রধানমন্ত্রী ঘোষিত বিআরডিবির প্রণোদনা ঋণ বিতরণ, ছেঙ্গারচর, সাচার ও হরিণাকুন্ডুতে এনআরবিসি ব্যাংকের কার্যক্রম শুরু, রক্ত যখন ধর্ম মেলায়, মাসিক কল্যাণ সভা ও অপরাধ পর্যালোচনা সভা অনুষ্ঠিত, কক্সবাজারে রিকশা চালকের উপর নির্যাতনকারী ব্যক্তিকে আটক করল পুলিশ, গাজীপুর মহানগর গোয়েন্দা শাখার অভিযানে প্রতারক গ্রেফতার, মুদ্রাস্ফীতি এবং মূল্যস্ফীতি, করোনায় টিউশনি বন্ধ, মানবেতর জীবন যাপন করছে অজস্র তরুণ তরুণী, ড্রেনেজ সংকটে জলাবদ্ধতায় ভূগছে বাজার, বাড়ছে ডেঙ্গু আতঙ্ক, পরিবেশমন্ত্রীর উদ্যোগে বড়লেখা ও জুড়ী উপজেলা স্বাস্থ্য কমপ্লেক্সে অক্সিজেন সিলিন্ডার ও অক্সিজেন কনসেনট্রেটর প্রদান, স্বাধীনতার পর ঢাকার আয়তন বাড়লেও নতুন কোনো পার্ক নির্মাণ হয়নি, শ্রীমঙ্গলে ড্রেজার মেশিন দিয়ে অবৈধভাবে প্রকৃতিক বালু উত্তোলনকালে ভ্রাম্যমান আদালতের অভিযান, ‘মরার ওপর খাঁড়ার ঘা’ ডেঙ্গু, শিক্ষা ক্যাডারে এসে পুরো সময় শিক্ষার্থীদের সাথেই আছি : অধ্যাপক আই কে সেলিম উল্লাহ খোন্দকার, ফেনী কলেজের শতবর্ষে পদার্পণ : ফেনীবাসী নিশ্চয়ই গর্ববোধ করতে পারে">১০</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/08/11/" title="চাঞ্চল্যকর হত্যা মামলার এজাহার ভুক্ত পলাতক আসামীকে রাজধানীর মোহাম্মদপুর থানা এলাকা হতে গ্রেফতার করেছে র‌্যাব-২, আলোচিত বিশ্বজিৎ হত্যাকাণ্ডের সাজাপ্রাপ্ত আসামি ইমরান হোসেন নিজ এলাকা হতে গ্রেপ্তার, রূপসার শিয়ালীতে অনাকাঙ্ক্ষিত ঘটনা : মুসলিম ও হিন্দু সম্প্রদায়ের লোকজনের মধ্যে আতংক ; সেই মসজিদে ওয়াক্ত মত আযান ও নামাজ হচ্ছেনা, ৬৪ জেলায় বঙ্গবন্ধুর স্মৃতিভিত্তিক ৬৪ টি ডকুমেন্টারি নির্মাণ করা প্রয়োজন :  পরিবেশমন্ত্রী, জনস্বাস্থ্য উন্নয়নে নিরাপদ খাদ্যের যোগান নিশ্চিত জরুরী, দেশের দুর্গম পাহাড়ী এলাকায় করোনাভাইরাসের টিকা পৌঁছে দিল বাংলাদেশ বিমান বাহিনীর হেলিকপ্টার, ১৯ দিন পর লঞ্চ চলাচল শুরু, পাবনায় ৯মাসের অন্তঃসত্তা স্ত্রীর রহস্যজনক মৃত্যু-স্বামী আটক, আজ থেকে স্বাভাবিক ব্যাংকিং কার্যক্রম, শতভাগ যাত্রী নিয়ে রাস্তায় অর্ধেক গণপরিবহন, &#8220;বাংলাদেশ পুলিশ ক্রিকেট ক্লাব&#8221; এর কার্যনির্বাহী কমিটির সভা অনুষ্ঠিত, রূপসার শিয়ালীতে ক্ষতিগ্রস্থ পরিবারের মাঝে উপজেলা প্রশাসনের আর্থিক সহযোগিতা প্রদান">১১</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/08/12/" title="পাঁচ বছরে ডিজিটাল অন্তর্ভুক্তিতে কোটি গ্রাহকের আস্থা অর্জন করেছে মাইজিপি, ভালুকা উপজেলা প্রেসক্লাব সভাপতি,সাংবাদিক জাহাঙ্গীর সপরিবারে করোনায় আক্রান্ত, স্মৃতিতে নেই “স্মৃতি” পরীমণির প্রথম স্বামী সৌরভ, লালমাই উপজেলা দুর্নীতি প্রতিরোধ কমিটির উদ্যোগে বাগমারা হাসপাতালে অক্সিজেন সিলিন্ডার ও সুরক্ষা সামগ্রী হস্তান্তর, কুমিল্লার লালমাই উপজেলা আওয়ামীলীগের উদ্যোগে বাগমারা হাসপাতালে ৩০ টি অক্সিজেন সিলিন্ডার হস্তান্তর, তিতাসের শিক্ষা অফিসে স্মারকলিপি প্রদান, ফায়ার সেফটি ট্রেনিং অ্যান্ড ফায়ার ড্রিল’ শীর্ষক প্রশিক্ষণ কর্মশালা অনুষ্ঠিত, জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমানের শাহাদতবার্ষিকী ও জাতীয় শোক দিবস উপলক্ষে সংস্কৃতি বিষয়ক মন্ত্রণালয়ের কর্মসূচি, রূপসায় আন্তর্জাতিক যুব দিবস- ২০২১ উদযাপন, বঙ্গমাতাই ছিলেন খোকা থেকে বঙ্গবন্ধু বানানোর নেপথ্যে কারিগর : শিক্ষামন্ত্রী, খুলনায় চার মাসের মধ্যে করোনায় আক্রান্ত হয়ে সর্বনিম্ন মৃত্যু এক, বাংলাদেশ কল্যাণ ট্রাস্টের অনুদান পেলেন ঝালকাঠির ১৭জন গণমাধ্যম কর্মী, দোহারে গত দেড় মাসে ৭ জন মুক্তিযোদ্ধার মৃত্যু!, রূপসার শিয়ালীর ঘটনায় খুলনার পুলিশ সুপারকে ইসলামী আন্দোলনের স্মারকলিপি, বঙ্গমাতা ছিলেন স্বাধীনতা সংগ্রামের নির্ভীক সহযাত্রী- প্রতিমন্ত্রী স্বপন ভট্টাচার্য্য, পরিবেশমন্ত্রীর সঙ্গে দক্ষিণ কোরিয়ার রাষ্ট্রদূতের সৌজন্য সাক্ষাৎ, রাস্তা নাই, কালভার্ট নাই ভোগান্তিতে শত শত পরিবার, ফরিদপুর জেলার বোয়ালমারী হতে ইয়াবাসহ ২ মাদক ব্যবসায়ী আটক, বাগেরহাট জেলার রাজনগর ইউনিয়ন পরিষদের চেয়ারম্যান সরদার আঃ হান্নান ডাবলু মারা গেছেন, বিক্রয়-মিনিস্টার আয়োজিত বিরাট হাট প্রতিযোগীতার বিজয়ীদের নাম ঘোষণা, র‌্যাব-২ এর অভিযানে রাজধানীর মোহাম্মদপুর থানা এলাকা হতে আগ্নেয়াস্ত্র ও ইয়াবসহ ১ অস্ত্রধারী মাদক ব্যবসায়ী গ্রেফতার, ইবিতে তরুণ কলাম লেখকদের পূর্ণাঙ্গ কমিটি গঠন, তিতাসে সাবেক এমপি আমির হোসেন ভূঁইয়া&#8217;র বাবা আঃমতিন ভূঁইয়া&#8217;র জানাযায় হাজারো মানুষের ঢল, মুকসুদপুরে পুলিশের অভিযানে ১১ জন গ্রেফতার, শ্রীমঙ্গল র‌্যাব ৯ এর অভিযানে ১০১ পিছ ইয়াবা সহ পেশাদার মাদক ব্যাবসায়ী আটক, সাতক্ষীরায় ফেসবুকে দুই এমপিকে হত্যার হুমকি দেওয়ার অভিযোগে পিতা-পুত্র আটক, রাজবাড়ী জেলার গোয়ালন্দঘাট হতে ইয়াবাসহ ২ মাদক ব্যবসায়ী আটক, বাংলাদেশ পুলিশ ও পুনাক কর্তৃক আয়োজিত সামাজিক বনায়ন কর্মসূচি বাস্তবায়ন">১২</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/08/13/" title="সিরাজগঞ্জের সলঙ্গায়  নকল বিড়িসহ ১ জনকে আটক করেছে র‌্যাব-১২, সাতক্ষীরায় করোনা  উপসর্গে এ মাসের দ্বিতীয় সর্বোচ্চ ৭ জনের মৃত্যু, সাতক্ষীরায় জলাবদ্ধতা দূর করতে ইলেকট্রিক সেচ পাম্পের উদ্বোধন, মিশুক মুনীর যদি বেঁচে থাকতেন…., খুলনায় ফুফাতো ভাই হত্যাকান্ডের স্বীকারোক্তি দু’ সহোদরের : হত্যাকান্ডে ব্যবহৃত অস্ত্র উদ্ধার, রায়েরবাজার এলাকা হতে ১০ কেজি গাঁজাসহ ১মাদক ব্যবসায়ীকে গ্রেফতার করেছে র‌্যাব-২, অনলাইন শপিং -এ অনন্য অভিজ্ঞতাদানে দারাজের সেলার ডেভলপমেন্ট প্রোগ্রাম, ময়মনসিংহকে ডিজিটাল যুগের উপযোগী করতে হবে :মোস্তাফা জব্বার, মধুপুরে কৃষক, ব্যবসায়ি ও উদ্যোক্তা উন্নয়ন বিষয়ক প্রশিক্ষণ অনুষ্ঠিত, ভাঙ্গায় সড়ক দুর্ঘটনায় নিহত ১, নারী কর্মচারীকে সুপারশপ মালিকের হয়রানি, ব্যবস্থা নিল পুলিশ, নবাবগঞ্জে স্বাস্থ্য কমপ্লেক্সে অক্সিজেন সিলিন্ডার সরবরাহ, বঙ্গবন্ধু শেখ মুজিবুর রহমান  জনগণের দুঃসময় পাশে থাকার রাজনীতি করেছেন : শিল্পমন্ত্রী, ৩ মাস পূর্ণ হতেই আগের রূপে রুপান্তর শাহবন্দর মাসকান্দি রোড, তরুণদের হৃদরোগ ঝুঁকি কমাতে ট্রান্স ফ্যাটমুক্ত খাদ্য নিশ্চিত করতে হবে : আন্তর্জাতিক যুব দিবসের ওয়েবিনারে বক্তারা, হাসেম ফুডস্-এ অগ্নিকান্ড : শিল্পের স্বার্থে সকল পক্ষের করণীয়, বাংলাদেশ বিমান বাহিনী এবং ডিজিটাল নিরাপত্তা এজেন্সি ও বিজিডি ই-গভ সার্ট এর মধ্যে সমঝোতা স্মারক স্বাক্ষর, সিলেটে গাছ লাগিয়ে আন্তর্জাতিক যুবদিবস উদযাপন, আটোয়ারীতে বিআরডিবি’র  প্রনোদনা ঋণ বিতরণ">১৩</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/08/14/" title="ভারী বর্ষণে সুনামগঞ্জে সুরমা নদীর পানি বিপৎসীমার ১৫ সেন্টিমিটার ওপরে,অর্ধশত গ্রাম প্লাবিত, ভালুকায় সরকরের মানবিক সহায়তা কর্মসূচির ঢেউটিন ও নগদ অর্থ বিতরণ, বঙ্গবন্ধুর আদর্শ ও দর্শন অমর, অক্ষয় &#8211; পর্যটন প্রতিমন্ত্রী, সৌরবাতির আলোয় আলোকিত জুড়ী-বড়লেখার প্রত্যন্ত পাহাড়ি সড়ক, রুপসায় নেহালপুর ব্লাড ব‍্যাংকের কমিটি গঠন, পানি দুষণ প্রতিরোধ ও প্রতিকারে জৈব প্রযুক্তির গুরুত্ব, যশোরে এলজিআরডি প্রতিমন্ত্রীর তাৎক্ষণিক নির্দেশে বঙ্গবন্ধু ম্যুরাল ঢেকে ফেলা  প‍্যানা, ব‍্যানার ফেস্টুন অপসারণ, তরুণদের কথা এখন আর অগ্রাহ্য নয়: রাবাব ফাতিমা, নিশ্চিত হোক বিশুদ্ধ বাতাস ও নিরাপদ আগামী, পরিবেশ-বান্ধব প্রযুক্তি, আটোয়ারীতে ‘বিডি ক্লিন’-এর যাত্রা শুরু, জাতীয় শোক দিবস উপলক্ষ্যে সিরাজগঞ্জ জেলা পুলিশ ও পুনাকের রান্না করা খাবার বিতরন">১৪</a></td>
	</tr>
	<tr>
		<td id="today"  ><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/08/15/" title="মুক্তিকামী মানুষের অনুপ্রেরণার নাম বঙ্গবন্ধু শেখ মুজিবুর রহমান- পর্যটন প্রতিমন্ত্রী, বঙ্গবন্ধু শেখ মুজিবুর রহমানের শাহাদাৎ বার্ষিকী পালন; আ&#8217; লীগ পদবঞ্চিদের পৃথক শোকমিছিল ও সভা, জাতীয় শোক দিবসে &#8220;ক্লিন সিরাজগঞ্জ গ্রীন সিরাজগঞ্জ&#8221; এর দিনব্যাপী কর্মসূচি, শোকে শ্রদ্ধায় বঙ্গবন্ধুকে স্মরণ করলো পুনাক, বঙ্গবন্ধুর শাহাদাত বার্ষিকী উপলক্ষে এমপি সালাম মূশের্দীর আয়োজনে আলোচনা সভা ও দোয়া মোনাজাত অনুষ্ঠিত, শ্রীমঙ্গলে জাতীয় শোক দিবসে পাওয়ার গ্রীড কোম্পানী লিমিটেড এর মানবিক উদ্যোগ, আবুধাবিস্থ বাংলাদেশ দূতাবাসে যথাযোগ্য মর্যাদায় জাতীয় শোক দিবস পালন, ১৫ আগস্টের নির্মমতার ছিলো বাংলাদেশকে অকার্যকর রাষ্ট্র প্রতিষ্ঠার নীলনকশা :মোস্তাফা জব্বার, তিতাসে যথাযোগ্য মর্যাদায় জাতীয় শোক দিবস পালিত, আমিনপুরে এক মাদক ব্যবসায়ী গ্রেফতার, সিরাজগঞ্জে  জাতীয় শোক দিবস উপলক্ষে আলোচনা সভা  ও পুরস্কার বিতরন, আটোয়ারীতে যথাযোগ্য মর্যাদায় জাতীয় শোক দিবস পালন, সুন্দরবনের শুকপাড়া থেকে ফাঁদসহ চার হরিণ শিকারিক আটক, জাতীয় শোক দিবস উপলক্ষে কমলগঞ্জ মনিপুরী ললিতকলা একাডেমির আয়োজন, শোক দিবসে সুবিধা বঞ্চিত পরিবারের মধ্যে নগদ অর্থ বিতরণ, `স্বাধীনতা বিরোধী ও ষড়যন্ত্রকারীদের কঠোর হাতে দমন করা হবে&#8217;- সমাজকল্যাণ মন্ত্রী, ময়মনসিংহ মেডিকেল কলেজ হাসপাতালে অদ্যাবধি ৭,১৩৩ সিলিন্ডার অক্সিজেন প্রদান করেছেন সংস্কৃতি প্রতিমন্ত্রী, সুনামগঞ্জে জাতীয় শোক দিবসে স্বেচ্ছাসেবক লীগের র‍্যালি, বঙ্গবন্ধুর শাহাদাৎ বার্ষিকী উপলক্ষে রূপসায় আওয়ামীলীগ সহ বিভিন্ন সংগঠনের আলোচনা সভা ও দোয়া অনুষ্ঠিত, আটোয়ারীতে যথাযোগ্য মর্যাদায় জাতীয় শোক দিবস পালন, জাতির পিতার স্বপ্নের দূষণমুক্ত বাংলাদেশ গড়তে কাজ করছে সরকার : পরিবেশমন্ত্রী, বঙ্গবন্ধুর জীবনী থেকে সততা ও ত্যাগের শিক্ষা নিতে হবে: প্রতিমন্ত্রী জাহিদ ফারুক, মাধবপুর গাঁজাসহ মাদক ব্যবসায়ী গ্রফতার ৩, মুকসুদপুরে জাতীয় শোক দিবস পালিত, জাতীয় শোক দিবসে খাদ্যসহায়তা পেলো মুকসুদপুরের আশ্রয়ন প্রকল্পের বাসিন্দারা, জাতীয় শোক দিবসে টুঙ্গিপাড়ায় নানা কর্মসূচী পালন, রাজবাড়ী জেলার গোয়ালন্দঘাট হতে ইয়াবাসহ ২ মাদক ব্যবসায়ী আটক, বেলাবতে ১৫ আগষ্ট পালিত, ফরিদপুরে যথাযোগ্য মর্যাদায় জাতীয় শোক দিবস পালিত, বাংলাদেশকে একটি সুখী-সমৃদ্ধ ও স্বয়ংসম্পূর্ন রাষ্ট্র হিসেবে পৃথিবীর বুকে প্রতিষ্ঠিত করেছেন বঙ্গবন্ধু: সালাম মূশের্দী এমপি, ইন্ডাস্ট্রি অংশীদারদের সাথে একযোগে ৫জি হোয়াইট পেপার প্রকাশ করলো হুয়াওয়ে, ১৫ আগস্ট হত্যাকান্ডের ষড়যন্ত্রকারীদের খুজে বের করতে কমিশন গঠন করতে হবে:  প্রতিমন্ত্রী ফজিলাতুন নেসা ইন্দিরা, নেত্রকোণার আটপাড়ায় জাতীয় শোক দিবস পালিত, জাতীয় শোক দিবসে রাজধানী ঢাকাসহ দেশের বিভিন্ন এলাকায় অসহায় ও দরিদ্রদের মাঝে নৌবাহিনীর মানবিক সহায়তা, জাতীয় শোক দিবসে প্রতিরক্ষা সচিবের জাতির পিতার প্রতিকৃতিতে শ্রদ্ধাঃ স্বেচ্ছায় রক্তদান কর্মসূচির আয়োজন, বাংলাদেশ বিমান বাহিনী মহিলা কল্যাণ সমিতি (বাফওয়া) কর্তৃক যথাযথ মর্যাদায় জাতীয় শোক দিবস পালন, বঙ্গবন্ধু বাঙালির অনুপ্রেরণার বাতিঘর: খাদ্যমন্ত্রী, জাতীয় শোক দিবস-২০২১ উপলক্ষে ঢাকা সেনানিবাস লেডিস ক্লাবের উদ্যোগে করোনায় ক্ষতিগ্রস্তদের মাঝে ত্রাণ বিতরণ, বিসিএস অডিট এন্ড একাউটন্স এসোসিয়েশন কর্তৃক জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমান এর ৪৬তম শাহাদাত বার্ষিকী ও জাতীয় শোক দিবস পালন, জাতীয় শোক দিবসে টুঙ্গিপাড়ায় প্রধানমন্ত্রী ও আওয়ামী লীগের পক্ষে  শ্রদ্ধা নিবেদন, নর্থ সাউথ ইউনিভার্সিটিতে জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমানের ৪৬তম শাহাদাৎ বার্ষিকী ও জাতীয় শোক দিবস’২০২১ পালন, ধানমন্ডি ৩২ নম্বরে জাতির পিতার প্রতিকৃতিতে শ্রদ্ধার্ঘ্য অর্পণ করলেন মৎস্য ও প্রাণিসম্পদ মন্ত্রী, ফরিদপুরে জাতীয় শোক দিবস পালিত, বন্যার আশঙ্কায় হাওর সীমান্ত জনপদবাসী, কমলগঞ্জ পৌরসভায় জাতীয় শোক দিবস পালিত, জাতীয় শোক দিবসে সংস্কৃতি বিষয়ক মন্ত্রণালয়ের পক্ষ হতে শ্রদ্ধা নিবেদন, জাতীয় শোক দিবস ও জাতির পিতা বঙ্গবন্ধুর ৪৬তম শাহাদাত বার্ষিকী উপলক্ষে চুয়াডাঙ্গা জেলা পুলিশের শ্রদ্ধাঞ্জলি অর্পণ, যশোরে জাতীয় শোক দিবস পালিত, সাতক্ষীরা সীমান্ত থেকে ১১ কেজি রূপাসহ একজন আটক, বঙ্গোপসাগরে ট্রলারসহ ৩ জেলে আটক, সাতক্ষীরায় খানবাহাদুর আহছানউল্লা রচিত বুক কর্ণারের উদ্বোধন, গোর খোদক আসাদের খবর রাখে না কেউ, করোনায় এসি কিনে ঘরে থাকুন, ভালো থাকুন, জাতীয় শোক দিবসে বঙ্গবন্ধুর প্রতিকৃতিতে প্রধানমন্ত্রীর শ্রদ্ধা">১৫</a></td><td class="notday"><span class="notpost">১৬</span></td><td class="notday"><span class="notpost">১৭</span></td><td class="notday"><span class="notpost">১৮</span></td><td class="notday"><span class="notpost">১৯</span></td><td class="notday"><span class="notpost">২০</span></td><td class="notday"><span class="notpost">২১</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২২</span></td><td class="notday"><span class="notpost">২৩</span></td><td class="notday"><span class="notpost">২৪</span></td><td class="notday"><span class="notpost">২৫</span></td><td class="notday"><span class="notpost">২৬</span></td><td class="notday"><span class="notpost">২৭</span></td><td class="notday"><span class="notpost">২৮</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২৯</span></td><td class="notday"><span class="notpost">৩০</span></td><td class="notday"><span class="notpost">৩১</span></td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'bddp_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .row -->
                        </div><!-- .single-container -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    		<div class="cm-container mb-4">
			<div class="add">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
					 crossorigin="anonymous"></script>
				<!-- Vertical -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-5173000811237168"
					 data-ad-slot="1158057161"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		</div>
	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="media_image-2" class="widget widget_media_image"><a href="http://www.arthoniteerkagoj.com/"><img width="300" height="64" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1-300x64.jpg" class="image wp-image-16  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1-300x64.jpg 300w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1.jpg 586w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.arthoniteerkagoj.com/about-us">About Us</a>  |  <a href="https://www.arthoniteerkagoj.com/privacy-policy">Privacy Policy</a>  |  <a href="https://www.arthoniteerkagoj.com/terms-conditions">Terms &amp; Conditions</a>  |  <a href="https://www.arthoniteerkagoj.com/contact-us">Contact Us</a></div></div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>দৈনিক অর্থনীতির কাগজ</strong></p>
<p><strong>ভারপ্রাপ্ত সম্পাদক:</strong> মো. মাহাবুবুল হক ভূইয়া<br />
<strong>নির্বাহী সম্পাদক :</strong> এহছান খান পাঠান<br />
<strong>চিফ রিপোর্টার :</strong> মাহমুদ মোরশেদ চৌধুরী<br />
<strong>যুগ্ম-বার্তা সম্পাদক ‍:</strong> এ.এ. শাওন</p>
</div>
		</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="text-7" class="widget widget_text"><div class="widget-title"><h2>যোগাযোগ:</h2></div>			<div class="textwidget"><p>বিজেএ ভবন, ৪র্থ তলা, ৭৭ মতিঝিল বা/এ, ঢাকা-১০০০।<br />
মোবাইল নং -০১৭১২৯১১৫৬৯ (নির্বাহী সম্পাদক),                             ০১৭২১৮৮৭৭৮৮ (যুগ্ম-বার্তা সম্পাদক)<br />
ইমেইল: akagoj24@gmail.com</p>
</div>
		</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		<span class="copyright-text">Copyrights © 2021. All rights reserved.</span> Developed by <a href="http://ictcareerbd.com" rel="designer noopener" target="_blank">ICT Career</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
            <script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"1","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"1","enable_sticky_sidebar":"1","enable_sticky_menu_section":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.7' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.arthoniteerkagoj.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
            </body>
        </html>
    	