		<!doctype html>
		<html lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>মাধবপুরে মোটরসাইকেল দুর্ঘটনায় গুরুতর আহত -২ - দৈনিক অর্থনীতির কাগজ</title>
	<link rel="canonical" href="https://www.arthoniteerkagoj.com/মাধবপুরে-মোটরসাইকেল-দুর্/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="মাধবপুরে মোটরসাইকেল দুর্ঘটনায় গুরুতর আহত -২ - দৈনিক অর্থনীতির কাগজ" />
	<meta property="og:description" content="রিংকু দেবনাথ (মাধবপুর ,হবিগঞ্জ):&nbsp;হবিগঞ্জের মাধবপুরে ঢাকা-সিলেট মহাসড়ককে বাসের ধাক্কায় মোটরসাইকেল আরোহী দুই যুবক গুরুতর আহত" />
	<meta property="og:url" content="https://www.arthoniteerkagoj.com/মাধবপুরে-মোটরসাইকেল-দুর্/" />
	<meta property="og:site_name" content="দৈনিক অর্থনীতির কাগজ" />
	<meta property="article:author" content="ahsan" />
	<meta property="article:published_time" content="2021-10-25T02:55:05+00:00" />
	<meta property="article:modified_time" content="2021-10-25T02:55:06+00:00" />
	<meta property="og:image" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/ff-1.jpeg" />
	<meta property="og:image:width" content="400" />
	<meta property="og:image:height" content="867" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ahsan Khan" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arthoniteerkagoj.com/#website","url":"https://www.arthoniteerkagoj.com/","name":"\u09a6\u09c8\u09a8\u09bf\u0995 \u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf\u09b0 \u0995\u09be\u0997\u099c","description":"\u09a6\u09c7\u09b6\u09c7\u09b0 \u0995\u09a5\u09be \u09ac\u09b2\u09c7","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.arthoniteerkagoj.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.arthoniteerkagoj.com/%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a6%ac%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d/#primaryimage","inLanguage":"en-US","url":"https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/ff-1.jpeg","contentUrl":"https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/ff-1.jpeg","width":400,"height":867},{"@type":"WebPage","@id":"https://www.arthoniteerkagoj.com/%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a6%ac%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d/#webpage","url":"https://www.arthoniteerkagoj.com/%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a6%ac%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d/","name":"\u09ae\u09be\u09a7\u09ac\u09aa\u09c1\u09b0\u09c7 \u09ae\u09cb\u099f\u09b0\u09b8\u09be\u0987\u0995\u09c7\u09b2 \u09a6\u09c1\u09b0\u09cd\u0998\u099f\u09a8\u09be\u09df \u0997\u09c1\u09b0\u09c1\u09a4\u09b0 \u0986\u09b9\u09a4 -\u09e8 - \u09a6\u09c8\u09a8\u09bf\u0995 \u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf\u09b0 \u0995\u09be\u0997\u099c","isPartOf":{"@id":"https://www.arthoniteerkagoj.com/#website"},"primaryImageOfPage":{"@id":"https://www.arthoniteerkagoj.com/%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a6%ac%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d/#primaryimage"},"datePublished":"2021-10-25T02:55:05+00:00","dateModified":"2021-10-25T02:55:06+00:00","author":{"@id":"https://www.arthoniteerkagoj.com/#/schema/person/a302013274ca8c26767211df105787eb"},"breadcrumb":{"@id":"https://www.arthoniteerkagoj.com/%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a6%ac%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.arthoniteerkagoj.com/%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a6%ac%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d/"]}]},{"@type":"BreadcrumbList","@id":"https://www.arthoniteerkagoj.com/%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a6%ac%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.arthoniteerkagoj.com/"},{"@type":"ListItem","position":2,"name":"\u09b8\u09ac \u0996\u09ac\u09b0","item":"https://www.arthoniteerkagoj.com/all-news/"},{"@type":"ListItem","position":3,"name":"\u09ae\u09be\u09a7\u09ac\u09aa\u09c1\u09b0\u09c7 \u09ae\u09cb\u099f\u09b0\u09b8\u09be\u0987\u0995\u09c7\u09b2 \u09a6\u09c1\u09b0\u09cd\u0998\u099f\u09a8\u09be\u09df \u0997\u09c1\u09b0\u09c1\u09a4\u09b0 \u0986\u09b9\u09a4 -\u09e8"}]},{"@type":"Person","@id":"https://www.arthoniteerkagoj.com/#/schema/person/a302013274ca8c26767211df105787eb","name":"Ahsan Khan","image":{"@type":"ImageObject","@id":"https://www.arthoniteerkagoj.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/aba77f7e929b1f96a1af5fb39f0dba1b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/aba77f7e929b1f96a1af5fb39f0dba1b?s=96&d=mm&r=g","caption":"Ahsan Khan"},"sameAs":["ahsan"],"url":"https://www.arthoniteerkagoj.com/author/ahsan/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.fnnbd24.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Feed" href="https://www.arthoniteerkagoj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Comments Feed" href="https://www.arthoniteerkagoj.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arthoniteerkagoj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arthoniteerkagoj.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/style.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='https://www.fnnbd24.com/assets/fonts/SolaimanLipi.ttf?family=SolaimanLipi&#038;subset=latin%2Clatin-ext&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='universal-google-adsense-and-ads-manager-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/css/ugaam-public.css?ver=1.0.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ajax-checkclicks-js-extra'>
/* <![CDATA[ */
var AjaxCheckClicks = {"ajaxurl":"https:\/\/www.arthoniteerkagoj.com\/wp-admin\/admin-ajax.php","nonce":"3e778df08f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/adsense-click-fraud-monitoring/js/checkclicks.js?ver=5.8.1' id='ajax-checkclicks-js'></script>
<script type='text/javascript' id='ajax-updateclicks-js-extra'>
/* <![CDATA[ */
var AjaxUpdateClicks = {"ajaxurl":"https:\/\/www.arthoniteerkagoj.com\/wp-admin\/admin-ajax.php","nonce":"75e456d09b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/adsense-click-fraud-monitoring/js/updateclicks.js?ver=5.8.1' id='ajax-updateclicks-js'></script>
<script type='text/javascript' id='cfmonitorcheck-js-extra'>
/* <![CDATA[ */
var clientcfmonitor = {"client_ip":"3.230.57.163","clickcount":"2","bannedperiod":"1","preurl":"https:\/\/www.arthoniteerkagoj.com\/wp-content\/plugins\/adsense-click-fraud-monitoring\/clickupdate.php","firstclickdate":[[""],[""]],"updatedVisitCount":"0","isblockedcount":"0","customclass":"cfmonitor","firstclick":"false","disablead":"false","currentURL":"\/%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A6%AC%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87-%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%B2-%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/adsense-click-fraud-monitoring/js/check_min.js?ver=5.8.1' id='cfmonitorcheck-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/js/ugaam-public.js?ver=1.0.7' id='universal-google-adsense-and-ads-manager-js'></script>
<link rel="https://api.w.org/" href="https://www.arthoniteerkagoj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arthoniteerkagoj.com/wp-json/wp/v2/posts/7376" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arthoniteerkagoj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arthoniteerkagoj.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.arthoniteerkagoj.com/?p=7376' />
<link rel="alternate" type="application/json+oembed" href="https://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%259f%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%259f%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://www.arthoniteerkagoj.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
				<meta property="fb:pages" content="738210742943274" />
							<meta property="ia:markup_url" content="https://www.arthoniteerkagoj.com/%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a6%ac%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.43.0" /><meta property="fb:pages" content="738210742943274" />

<script data-ad-client="ca-pub-5173000811237168" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta property="og:title" name="og:title" content="মাধবপুরে মোটরসাইকেল দুর্ঘটনায় গুরুতর আহত -২" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/ff-1.jpeg" />
<meta property="og:url" name="og:url" content="https://www.arthoniteerkagoj.com/%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a6%ac%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d/" />
<meta property="og:description" name="og:description" content="রিংকু দেবনাথ (মাধবপুর ,হবিগঞ্জ):&nbsp;হবিগঞ্জের মাধবপুরে ঢাকা-সিলেট মহাসড়ককে বাসের ধাক্কায় মোটরসাইকেল আরোহী দুই যুবক গুরুতর আহত" />
<meta property="og:locale" name="og:locale" content="en_US" />
<meta property="og:site_name" name="og:site_name" content="দৈনিক অর্থনীতির কাগজ" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="প্রতিনিধিদের পাঠানো খবর" />
<meta property="article:published_time" name="article:published_time" content="২০২১-১০-২৫T০৮:৫৫:০৫+০৬:০০" />
<meta property="article:modified_time" name="article:modified_time" content="২০২১-১০-২৫T০৮:৫৫:০৬+০৬:০০" />
<meta property="article:author" name="article:author" content="https://www.arthoniteerkagoj.com/author/ahsan/" />
<meta property="article:author" name="article:author" content="ahsan" />
			<style>
							</style>
					<style>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</style>
		
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		
<!-- Google AdSense snippet added by Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			@font-face {
    font-family: marufbn;
    src: url('http://www.arthoniteerkagoj.com/maruf/SolaimanLipi.ttf');
}

body {
  font-family: marufbn, SolaimanLipi;
  font-size: 1.2rem;
}

h1, h2, h3, h4, h5, h6, .site-title, p {
					font-family: marufbn, SolaimanLipi;
}

.primary-navigation > ul > li > a {
    font-size: 1.4rem;
}

.news_ticker_wrap .ticker_head .ticker_title, .cm_banner-five .gutter-right .post_title h2{
    font-size: 20px;
}

.cm_banner .post_title h2 {
    font-size: 30px;
}

.section-title h2{
	font-size: 24px;
	margin-left: 2px;
}

.cm_middle_post_widget_one .card .post_title h2{
	font-size: 22px;
}
.cm_middle_post_widget_one .boxes_holder .post_title h2, .cm-post-widget-three .post_title h2, .cm_post_widget_six .post_title h2, .cm-post-widget-two .small-card .post-holder .post_title h2{
	font-size: 20px;
}
.cm_middle_post_widget_four .right_box .post_title h2 {
    font-size: 20px;
}
.sidebar-widget-area .widget .widget-title h2{
	font-size: 22px;
	margin-left: 2px;
}
.the_content{
	font-size: 22px;
}

.post-display-grid .card_content .post_title h2 {
    font-size: 24px;
}
th, td {
    padding: 5px 10px;
}
#my_calender span {
    padding: 0px 0;
}
.select_ca #my_month {
    width: 45%;
}
#bddp_ac_widget #my_year {
    width: 45%;
}
.footer_nav ul li a{
	font-size: 18px;
}
.copyright_section .copyrights p{
	font-family: sans-serif;
}
.add{
	width: 100%;
	text-align: center;
}
#google-center-div{
	background-color: #fff;
}
.add ins{
	background-color: #fff;
}
@media (max-width: 992px){
	header .advertisement-area {
			display: block;
			text-align: left;
			margin-top: 20px;
	}
}		</style>
			</head>
 	 		<body class="post-template-default single single-post postid-7376 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar">
                        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
         		<div class="page-wrapper">
 	<header class="general-header cm-header-style-one">
        <div class="cm-container">
        <div class="logo-container">
            <div class="row align-items-center">
                <div class="cm-col-lg-4 cm-col-12">
                     		<div class="logo">
 			<a href="https://www.arthoniteerkagoj.com/" class="custom-logo-link" rel="home"><img width="586" height="125" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo.jpg" class="custom-logo" alt="দৈনিক অর্থনীতির কাগজ" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo.jpg 586w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-300x64.jpg 300w" sizes="(max-width: 586px) 100vw, 586px" /></a>        </div><!-- .logo -->
 		                </div><!-- .col -->
                                    <div class="cm-col-lg-8 cm-col-12">
                        <div class="advertisement-area">
                            <div id="text-6" class="widget widget_text">			<div class="textwidget"><p>আজ সোমবার, ২৫শে অক্টোবর, ২০২১ খ্রিস্টাব্দ, ৯ই কার্তিক, ১৪২৮ বঙ্গাব্দ, সকাল ৯:২৯</p>
</div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.arthoniteerkagoj.com/about-us">About Us</a>  |  <a href="https://www.arthoniteerkagoj.com/privacy-policy">Privacy Policy</a>  |  <a href="https://www.arthoniteerkagoj.com/terms-conditions">Terms &amp; Conditions</a>  |  <a href="https://www.arthoniteerkagoj.com/contact-us">Contact Us</a></div></div>                        </div><!-- .advertisement-area -->
                    </div><!-- .col -->
                            </div><!-- .row -->
        </div><!-- .logo-container -->
        <nav class="main-navigation">
            <div id="main-nav" class="primary-navigation">
                <ul id="menu-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a7%81" class=""><li class="home-btn"><a href="https://www.arthoniteerkagoj.com/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.arthoniteerkagoj.com/category/national/">জাতীয়</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.arthoniteerkagoj.com/category/finance/">অর্থনীতি</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.arthoniteerkagoj.com/category/bank/">ব্যাংক</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%ac%e0%a7%80%e0%a6%ae%e0%a6%be/">বীমা</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">শেয়ারবাজার</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.arthoniteerkagoj.com/category/politics/">রাজনীতি</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://www.arthoniteerkagoj.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.arthoniteerkagoj.com/category/sports/">খেলা</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.arthoniteerkagoj.com/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://www.arthoniteerkagoj.com/print-version/">আজকের পত্রিকা (প্রিন্ট সংস্করণ)</a></li>
</ul>            </div><!-- .primary-navigation -->
            <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="https://www.arthoniteerkagoj.com/"><input type="search" name="s" placeholder="খুঁজুন...." value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
        </nav><!-- .main-navigation -->
    </div><!-- .cm-container -->
</header><!-- .general-header --> 		<div id="content" class="site-content">
		    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                                                <div class="single-container">
							<div class="add">
								<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
									 crossorigin="anonymous"></script>
								<!-- 970-90 -->
								<ins class="adsbygoogle"
									 style="display:inline-block;width:970px;height:90px"
									 data-ad-client="ca-pub-5173000811237168"
									 data-ad-slot="5307510579"></ins>
								<script>
									 (adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div>
                            <div class="row mt-5">  
                                <div class="cm-col-lg-8 cm-col-12 sticky_portion">
                                    <div class="content-entry">
	<article id="post-7376" class="post-detail post-7376 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-correspondent">
	    <div class="the_title">
	        <h1>মাধবপুরে মোটরসাইকেল দুর্ঘটনায় গুরুতর আহত -২</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
					<figure>
					<img width="400" height="867" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/ff-1.jpeg" class="attachment-full size-full wp-post-image" alt="মাধবপুরে মোটরসাইকেল দুর্ঘটনায় গুরুতর আহত -২" loading="lazy" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/ff-1.jpeg 400w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/ff-1-138x300.jpeg 138w" sizes="(max-width: 400px) 100vw, 400px" />					</figure>
				</div>
					    <div class="the_content">
	    	<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5173000811237168"
     data-ad-slot="5124852173"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>রিংকু দেবনাথ (মাধবপুর ,হবিগঞ্জ):&nbsp;হবিগঞ্জের মাধবপুরে ঢাকা-সিলেট মহাসড়ককে বাসের ধাক্কায় মোটরসাইকেল আরোহী দুই যুবক গুরুতর আহত হয়েছে। রবিবার বেলা সাড়ে ১১টার দিকে ঢাকা-সিলেট মহাসড়ককের বাঘাসুরা ইউনিয়নের রিয়াজনগর এলাকায় এ দুর্ঘটনা ঘটে। পুলিশ সূত্রে জানা যায়, শায়েস্তাগঞ্জ থেকে মাধবপুর গামী একটি মোটরসাইকেল উল্লেখিত স্থানে পৌছলে অজ্ঞাতনামা একটি বাসের ধাক্কায় মোটরসাইকেল চালক শাহিন মিয়া (২০) ও আরোহী মাসুক মিয়া (১৮) গুরুতর আহত হয়। মাসুক মিয়ার পা গুরালি থেকে বিচ্ছিন্ন হয়ে যায়। খবর পেয়ে মাধবপুর থানা পুলিশ ঘটনাস্থলে গিয়ে আহতদের উদ্ধার করে মাধবপুর উপজেলা স্বাস্থ্য কমপ্লেক্সে নিয়ে গেলে কর্তব্যরত চিকিৎসক প্রাথমিক চিকিৎসা দিয়ে উন্নত চিকিৎসার জন্য উসমানী মেডিক্যাল কলেজ হাসপাতালে প্রেরণ করেন। আহত শাহিন মিয়া হবিগঞ্জ জেলার শায়েস্তাগঞ্জ উপজেলার বিশাউড়া গ্রামের বজলুল মিয়ার পুত্র ও মাসুক মিয়া একই এলাকার জহির মিয়ার পুত্র।</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.arthoniteerkagoj.com/%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a6%ac%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share This Post</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%259f%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=390676242350468&display=popup&link=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%259f%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%2F&redirect_uri=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%259f%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A6%AC%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%20%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%B2%20%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F%20%E0%A6%97%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A6%B0%20%E0%A6%86%E0%A6%B9%E0%A6%A4%20-%E0%A7%A8&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%259f%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%259f%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%2F&title=%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A6%AC%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%20%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%B2%20%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F%20%E0%A6%97%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A6%B0%20%E0%A6%86%E0%A6%B9%E0%A6%A4%20-%E0%A7%A8")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A6%AC%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%20%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%B2%20%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F%20%E0%A6%97%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A6%B0%20%E0%A6%86%E0%A6%B9%E0%A6%A4%20-%E0%A7%A8 https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%259f%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%259f%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%2F&text=%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A6%AC%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%20%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%B2%20%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F%20%E0%A6%97%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A6%B0%20%E0%A6%86%E0%A6%B9%E0%A6%A4%20-%E0%A7%A8")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.arthoniteerkagoj.com/%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a6%ac%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%259f%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=390676242350468&display=popup&link=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%259f%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%2F&redirect_uri=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%259f%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A6%AC%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%20%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%B2%20%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F%20%E0%A6%97%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A6%B0%20%E0%A6%86%E0%A6%B9%E0%A6%A4%20-%E0%A7%A8&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%259f%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%259f%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%2F&title=%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A6%AC%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%20%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%B2%20%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F%20%E0%A6%97%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A6%B0%20%E0%A6%86%E0%A6%B9%E0%A6%A4%20-%E0%A7%A8")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A6%AC%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%20%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%B2%20%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F%20%E0%A6%97%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A6%B0%20%E0%A6%86%E0%A6%B9%E0%A6%A4%20-%E0%A7%A8 https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%259f%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25ae%25e0%25a6%25be%25e0%25a6%25a7%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%2587-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%259f%25e0%25a6%25b0%25e0%25a6%25b8%25e0%25a6%25be%25e0%25a6%2587%25e0%25a6%2595%25e0%25a7%2587%25e0%25a6%25b2-%25e0%25a6%25a6%25e0%25a7%2581%25e0%25a6%25b0%25e0%25a7%258d%2F&text=%E0%A6%AE%E0%A6%BE%E0%A6%A7%E0%A6%AC%E0%A6%AA%E0%A7%81%E0%A6%B0%E0%A7%87%20%E0%A6%AE%E0%A7%8B%E0%A6%9F%E0%A6%B0%E0%A6%B8%E0%A6%BE%E0%A6%87%E0%A6%95%E0%A7%87%E0%A6%B2%20%E0%A6%A6%E0%A7%81%E0%A6%B0%E0%A7%8D%E0%A6%98%E0%A6%9F%E0%A6%A8%E0%A6%BE%E0%A7%9F%20%E0%A6%97%E0%A7%81%E0%A6%B0%E0%A7%81%E0%A6%A4%E0%A6%B0%20%E0%A6%86%E0%A6%B9%E0%A6%A4%20-%E0%A7%A8")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5173000811237168"
     data-ad-slot="5124852173"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 2 -->
	    </div><!-- .the_content -->
	    	</article><!-- #post-7376 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%ae%e0%a6%95%e0%a6%9b%e0%a7%81%e0%a6%a6%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0/" rel="prev">আগের খবর</a></div><div class="nav-next"><a href="https://www.arthoniteerkagoj.com/%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%bf%e0%a6%a4-%e0%a6%b9%e0%a6%b2%e0%a7%8b-%e0%a6%8f%e0%a6%b6%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%9f%e0%a6%bf%e0%a6%95-%e0%a6%b2/" rel="next">পরের খবর</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	        		<div class="section-title">
	                <h2>আরও খবর</h2>
	            </div><!-- .section-title -->
        		            <div class="row">
            						<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%b0%e0%a7%82%e0%a6%aa%e0%a6%b8%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%ab%e0%a6%b2%e0%a6%a4%e0%a6%b2%e0%a6%be-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a7%87/">
	 		<figure class="imghover image-holder" style="padding-bottom: 49.375%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/t-2-800x395.jpg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="রূপসায় শ্রীফলতলা ইউপি চেয়ারম্যান প্রার্থী ইসহাক সরদারের গণসংযোগ" width="800" height="395">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/t-2-800x395.jpg" srcset="" class="image-fallback" alt="রূপসায় শ্রীফলতলা ইউপি চেয়ারম্যান প্রার্থী ইসহাক সরদারের গণসংযোগ">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%b0%e0%a7%82%e0%a6%aa%e0%a6%b8%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%ab%e0%a6%b2%e0%a6%a4%e0%a6%b2%e0%a6%be-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a7%87/">রূপসায় শ্রীফলতলা ইউপি চেয়ারম্যান প্রার্থী ইসহাক সরদারের গণসংযোগ</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%9f%e0%a7%81%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a6%a1%e0%a6%bc%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/jil-800x450.jpg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="টুঙ্গিপাড়ায় বঙ্গবন্ধুর সমাধিতে জিল্লুল হাকিম ও কাজী ইরাদত আলীর শ্রদ্ধা নিবেদন" width="800" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/jil-800x450.jpg" srcset="" class="image-fallback" alt="টুঙ্গিপাড়ায় বঙ্গবন্ধুর সমাধিতে জিল্লুল হাকিম ও কাজী ইরাদত আলীর শ্রদ্ধা নিবেদন">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%9f%e0%a7%81%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a6%a1%e0%a6%bc%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81/">টুঙ্গিপাড়ায় বঙ্গবন্ধুর সমাধিতে জিল্লুল হাকিম ও কাজী ইরাদত আলীর শ্রদ্ধা নিবেদন</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8-%e0%a6%aa%e0%a6%a6%e0%a7%87-%e0%a6%b8%e0%a6%a4%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%aa/">
	 		<figure class="imghover image-holder" style="padding-bottom: 100%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/172565391_121418756692168_2038247727571011788_n-450x450.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/172565391_121418756692168_2038247727571011788_n-450x450.jpg 450w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/172565391_121418756692168_2038247727571011788_n-150x150.jpg 150w" sizes="(max-width: 450px) 100vw, 450px" alt="চেয়ারম্যান পদে সতন্ত্র প্রার্থী হিসাবে আহাম্মাদপুর ইউনিয়নবাসীর কাছে দোয়া চেয়েছেন স্বপন মিয়ার" width="450" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/172565391_121418756692168_2038247727571011788_n-450x450.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/172565391_121418756692168_2038247727571011788_n-450x450.jpg 450w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/172565391_121418756692168_2038247727571011788_n-150x150.jpg 150w" class="image-fallback" alt="চেয়ারম্যান পদে সতন্ত্র প্রার্থী হিসাবে আহাম্মাদপুর ইউনিয়নবাসীর কাছে দোয়া চেয়েছেন স্বপন মিয়ার">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8-%e0%a6%aa%e0%a6%a6%e0%a7%87-%e0%a6%b8%e0%a6%a4%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%aa/">চেয়ারম্যান পদে সতন্ত্র প্রার্থী হিসাবে আহাম্মাদপুর ইউনিয়নবাসীর কাছে দোয়া চেয়েছেন স্বপন মিয়ার</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%85%e0%a6%b8%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5-%e0%a6%b9%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a7-%e0%a6%b6/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/244419822_3048450685417153_510471565361684426_n-800x450.jpg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="অসুস্থ হয়ে প্রায় অর্ধ শত বছর বিছানায় শায়িত পাবনার সোনাই শেখ অর্থের অভাবে মিলছে না চিকিৎসা" width="800" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/244419822_3048450685417153_510471565361684426_n-800x450.jpg" srcset="" class="image-fallback" alt="অসুস্থ হয়ে প্রায় অর্ধ শত বছর বিছানায় শায়িত পাবনার সোনাই শেখ অর্থের অভাবে মিলছে না চিকিৎসা">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%85%e0%a6%b8%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5-%e0%a6%b9%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a7-%e0%a6%b6/">অসুস্থ হয়ে প্রায় অর্ধ শত বছর বিছানায় শায়িত পাবনার সোনাই শেখ অর্থের অভাবে মিলছে না চিকিৎসা</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%ae%e0%a6%95%e0%a6%9b%e0%a7%81%e0%a6%a6%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0/">
	 		<figure class="imghover image-holder" style="padding-bottom: 65.342163355408%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/IMG_20211024_160422.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/IMG_20211024_160422.jpg 453w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/IMG_20211024_160422-300x196.jpg 300w" sizes="(max-width: 453px) 100vw, 453px" alt="সাংবাদিক মকছুদুর রহমানের বড় ভাই আলহাজ্ব ছৈয়দুর করিম আর নেই" width="453" height="296">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/IMG_20211024_160422.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/IMG_20211024_160422.jpg 453w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/IMG_20211024_160422-300x196.jpg 300w" class="image-fallback" alt="সাংবাদিক মকছুদুর রহমানের বড় ভাই আলহাজ্ব ছৈয়দুর করিম আর নেই">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%ae%e0%a6%95%e0%a6%9b%e0%a7%81%e0%a6%a6%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0/">সাংবাদিক মকছুদুর রহমানের বড় ভাই আলহাজ্ব ছৈয়দুর করিম আর নেই</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%be%e0%a6%98%e0%a6%be%e0%a7%9f-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be%e0%a6%b8%e0%a6%b9-%e0%a6%86%e0%a6%9f%e0%a6%95-%e0%a7%a7/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/h-800x450.jpeg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="বাঘায় গাঁজাসহ আটক -১" width="800" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/h-800x450.jpeg" srcset="" class="image-fallback" alt="বাঘায় গাঁজাসহ আটক -১">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%be%e0%a6%98%e0%a6%be%e0%a7%9f-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be%e0%a6%b8%e0%a6%b9-%e0%a6%86%e0%a6%9f%e0%a6%95-%e0%a7%a7/">বাঘায় গাঁজাসহ আটক -১</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
    									<div class="add">
										<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
											 crossorigin="anonymous"></script>
										<!-- 720-90 -->
										<ins class="adsbygoogle"
											 style="display:inline-block;width:728px;height:90px"
											 data-ad-client="ca-pub-5173000811237168"
											 data-ad-slot="8294311156"></ins>
										<script>
											 (adsbygoogle = window.adsbygoogle || []).push({});
										</script>
									</div>
                                </div><!-- .col -->
                                <div class="cm-col-lg-4 cm-col-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="media_image-3" class="widget widget_media_image"><div class="widget-title"><h2>প্রিন্ট সংস্করণ</h2></div><a href="https://www.arthoniteerkagoj.com/print-version/"><img width="1636" height="2560" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/1-11-scaled.jpg" class="image wp-image-6706  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="প্রিন্ট সংস্করণ" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/1-11-scaled.jpg 1636w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/1-11-192x300.jpg 192w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/1-11-654x1024.jpg 654w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/1-11-768x1202.jpg 768w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/1-11-982x1536.jpg 982w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/10/1-11-1309x2048.jpg 1309w" sizes="(max-width: 1636px) 100vw, 1636px" /></a></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
     crossorigin="anonymous"></script>
<!-- Vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5173000811237168"
     data-ad-slot="1158057161"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-title"><h2>সর্বশেষ সংবাদ</h2></div>
		<ul>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%b0%e0%a7%82%e0%a6%aa%e0%a6%b8%e0%a6%be%e0%a7%9f-%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%ab%e0%a6%b2%e0%a6%a4%e0%a6%b2%e0%a6%be-%e0%a6%87%e0%a6%89%e0%a6%aa%e0%a6%bf-%e0%a6%9a%e0%a7%87/">রূপসায় শ্রীফলতলা ইউপি চেয়ারম্যান প্রার্থী ইসহাক সরদারের গণসংযোগ</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%9f%e0%a7%81%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%bf%e0%a6%aa%e0%a6%be%e0%a6%a1%e0%a6%bc%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81/">টুঙ্গিপাড়ায় বঙ্গবন্ধুর সমাধিতে জিল্লুল হাকিম ও কাজী ইরাদত আলীর শ্রদ্ধা নিবেদন</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%9a%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%a8-%e0%a6%aa%e0%a6%a6%e0%a7%87-%e0%a6%b8%e0%a6%a4%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%aa/">চেয়ারম্যান পদে সতন্ত্র প্রার্থী হিসাবে আহাম্মাদপুর ইউনিয়নবাসীর কাছে দোয়া চেয়েছেন স্বপন মিয়ার</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%85%e0%a6%b8%e0%a7%81%e0%a6%b8%e0%a7%8d%e0%a6%a5-%e0%a6%b9%e0%a6%af%e0%a6%bc%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a7-%e0%a6%b6/">অসুস্থ হয়ে প্রায় অর্ধ শত বছর বিছানায় শায়িত পাবনার সোনাই শেখ অর্থের অভাবে মিলছে না চিকিৎসা</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%bf%e0%a6%a4-%e0%a6%b9%e0%a6%b2%e0%a7%8b-%e0%a6%8f%e0%a6%b6%e0%a6%bf%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%9f%e0%a6%bf%e0%a6%95-%e0%a6%b2/">অনুষ্ঠিত হলো এশিয়াটিক ল্যাবরেটরিজ লিমিটেডের ইনেশিয়াল পাবলিক অফারিং রোড-শো</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%ae%e0%a6%be%e0%a6%a7%e0%a6%ac%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%9f%e0%a6%b0%e0%a6%b8%e0%a6%be%e0%a6%87%e0%a6%95%e0%a7%87%e0%a6%b2-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d/" aria-current="page">মাধবপুরে মোটরসাইকেল দুর্ঘটনায় গুরুতর আহত -২</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%be%e0%a6%a6%e0%a6%bf%e0%a6%95-%e0%a6%ae%e0%a6%95%e0%a6%9b%e0%a7%81%e0%a6%a6%e0%a7%81%e0%a6%b0-%e0%a6%b0%e0%a6%b9%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0/">সাংবাদিক মকছুদুর রহমানের বড় ভাই আলহাজ্ব ছৈয়দুর করিম আর নেই</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%b9%e0%a6%b2%e0%a7%8b-%e0%a6%85%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%aa%e0%a6%be%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0-%e0%a6%9f%e0%a7%87%e0%a6%95/">শেষ হলো অ্যাস্পায়ার টেকের আয়োজনে টানা ২৮ ঘন্টার সিকিউরিটি সামিট ২০২১</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%a1%e0%a6%b2%e0%a6%ab%e0%a6%bf%e0%a6%a8-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af/">ডলফিন হত্যাকারীদের তথ্য দিলে পুরস্কার দেয়া হবে : পরিবেশ ও বনমন্ত্রী</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%be%e0%a6%98%e0%a6%be%e0%a7%9f-%e0%a6%97%e0%a6%be%e0%a6%81%e0%a6%9c%e0%a6%be%e0%a6%b8%e0%a6%b9-%e0%a6%86%e0%a6%9f%e0%a6%95-%e0%a7%a7/">বাঘায় গাঁজাসহ আটক -১</a>
									</li>
					</ul>

		</div><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/all-news" style="background: #fe0000; display: block; padding: 10px; color: #fff; text-align: center;"><i class="fa fa-plus"></i>&nbsp;&nbsp;সব খবর</a></div></div><div id="text-4" class="widget widget_text"><div class="widget-title"><h2>ফেসবুকে আমরা</h2></div>			<div class="textwidget"><p><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fakagoj%2F&amp;tabs=timeline&amp;width=320&amp;height=220&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=237488553257107" width="100%" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
     crossorigin="anonymous"></script>
<!-- Vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5173000811237168"
     data-ad-slot="1158057161"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div id="bddp_ac_widget-2" class="widget widget_bddp_ac_widget"><div class="widget-title"><h2>আর্কাইভ</h2></div>		<div id="bddp_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10" selected="selected" >অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2021" selected="selected" >২০২১</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.arthoniteerkagoj.com/wp-content/plugins/bangla-date-display/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td class="notday"><span class="notpost">১</span></td><td class="notday"><span class="notpost">২</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/03/" title="সিরাজগঞ্জে চাঞ্চল্যেকর হত্যা মামলার ১১ আসামী গ্রেফতার
বাঘায় ইমু হ‍্যাকার পালন্সারসহ আটক
রূপসায় নৌকা পেতে মরিয়া চেয়ারম্যান প্রার্থীরা
খুলনার মুজগুন্নি মহাসড়ক দ্রুত সংস্কারের দাবিতে নিসচার মানববন্ধন
বীরাঙ্গনা তরুলতা শীল&#8217;র শেষকৃত্য রাষ্ট্রীয় মর্যাদায় সম্পন্ন
বেলকুচিতে এক স্কুল ছাত্রীর বাল্যবিয়ে বন্ধ করলেন ইউএনও আনিসুর রহমান
সিরাজগঞ্জে যমুনানদীতে মৎস্যঅভয়াশ্রম স্থাপন বিষয়ক পর্যালোচনা সভা অনু্ষ্ঠিত
ফরিদপুরে শারদীয় দুর্গাপূজা উপলক্ষে প্রস্তুতিমূলক সভা অনুষ্ঠিত
দুর্গাপূজা  উপলক্ষে  গৌরীপুর পৌর মেয়রের মতবিনিময়
নিষেধাজ্ঞা শুরুর আগের দিনে মোংলায় ইলিশের চড়া  দাম
বিশ্বব্যাপী ৫জি পণ্য সরবরাহে ধারাবাহিক প্রবৃদ্ধি অব্যাহত রেখেছে রিয়েলমি
দোহার পৌর এলাকায় ময়লার ভাগাড়, স্বাস্থ্য ঝুঁকিতে পথচারীরা
কিশোর গ্যাং ঠেকাতে বইপড়া-খেলাধুলা বাড়াতে হবে: র‍্যাব ডিজি
আটোয়ারীতে জাতীয় উৎপাদনশীলতা দিবস উপলক্ষে আলোচনা সভা
বাংলাদেশ ইনফ্যান্ট্রি রেজিমেন্টের ‘কর্নেল অব দি রেজিমেন্ট’ হিসেবে অভিষিক্ত হলেন সেনাবাহিনী প্রধান
সেই বোমা মিজানের মৃত্যুদণ্ড
“লেট’স গো মার্ট”-এর ব্র্যান্ড অ্যাম্বাসেডর হলেন বিদ্যা সিনহা মিম
আন্তর্জাতিক অহিংস দিবসে শ্রীমঙ্গলে মানববন্ধন
পল্টুর দূর্নীতি-অনিয়ম তদন্তের নামে সময় ক্ষেপন, ক্ষুব্দ মোংলা বন্দরের কর্মচারীরা
নোমান বখত পলিনকে সুনামগঞ্জ পৌর আওয়ামী লীগের ফুলেল শুভেচ্ছা
এসএসসি-এইচএসসি পরীক্ষা পেছাবে দুই মাস : করোনার ধাক্কা গড়াবে আগামী বছরেও
কাঙ্ক্ষিত  ইউপি নির্বাচন,জনতার প্রত্যাশা এবং বাস্তবতা">৩</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/04/" title="নাইক্ষংছড়িতে শিক্ষকের করোনায় বিদ্যালয়ের বিদ্যালয় বন্ধ ঘোষণা
মাদক মামলায় পরীমনির বিরুদ্ধে চার্জশিট
সাফ চ্যাম্পিয়নশিপ ফুটবল : ভারতের সঙ্গে ড্র করল ১০ জনের বাংলাদেশ
আরও ১৮ জনের মৃত্যু, শনাক্ত ৭৯৪
মা ইলিশ রক্ষায় পাবনায় পুলিশের কঠোর অভিযান
কালীগঞ্জ উপজেলা স্বাস্থ্যকমপ্লেস্কে ওষুধ সংকট চিকিৎসা সেবা ব্যাহত
নিজ বাড়িতে চির নিদ্রায় শায়িত হলেন বিপুল ঘোষের স্ত্রী স্মৃতি কণা ঘোষ
দোহারে বিশ্বশিশু দিবস ও শিশু অধিকার সপ্তাহ উদযাপন
নবাবগঞ্জে চার বছরের শিশুকে ধর্ষণের চেষ্টা
সুনামগন্জে যুবলীগের বর্ধিত সভা অনুষ্ঠিত
সিরাজগঞ্জে প্রতিমাকে রঙ-তুলির নিপুণ আঁচড়ে রাঙাতে ব্যস্ত শিল্পীরা
সিরাজগঞ্জে বিশ্ব শিশু দিবস ও শিশু অধিকার সপ্তাহ উদযাপন
খুলনা মহানগর ও জেলায় দেড় বছরে ৩ হাজার ৯জন ছাত্রী বাল্য বিয়ের শিকার
রাজশাহীর বাঘা পৌরসভার রাজস্ব তহবিল শুন‍্য
মাতারবাড়ীতে টমটমের ধাক্কায় সড়কে প্রাণ হারালেন শিশু কন্যা
“শিক্ষক সম্মাননা ২০২১: সঙ্কটে নেতৃত্ব”- রংপুর বিভাগ
খুলনার রূপসা থেকে নিখোঁজ ইজিবাইক চালক রাজুর লাশ নড়াইলে উদ্ধার
বাংলাদেশকে জমি লিজ দিতে চায় আফ্রিকার দেশগুলো
নাব্যতা সংকটের মোংলা বন্দরে ঢুকতে পারছে না দুটি বিদেশি জাহাজ
গ্রাহক অভিযোগ নিষ্পত্তিতে ৯০% সফল বিক্রয় ডট কম!
‘জনস্বাস্থ্য বিবেচনায় বিদ্যমান তামাক নিয়ন্ত্রণ আইন সংশোধন করে ই-সিগারেট নিষিদ্ধ করতে হবে’
আটোয়ারীতে দুর্গাপুজা উদযাপন উপলক্ষে প্রস্তুতিমুলক সভা
মোংলাসহ দেশের উপকূলীয় সাগর-নদীতে ইলিশ ধরার নিষেধাজ্ঞা শুরু
জাতিসংঘে রোহিঙ্গা ইস্যুতে ব্যাপক আলোচনা হয়েছে
কালীগঞ্জ চিনিকলে ফটক সভা অনুষ্ঠিত
ভালুকায় সম্ভাব্য ইউপি চেয়ারম্যান প্রার্থী শেফালীর উঠান বৈঠক
ফরিদপুরে  বজ্রপাতে কৃষকের ২ গরুর মৃত্যু
বিশ্ব শিশু দিবস ও শিশু অধিকার সপ্তাহ আজ শুরু : করোনায় অধিকারবঞ্চিত শিশুরা লেখাপড়া ছেড়ে পথে
প্রধানমন্ত্রীর সংবাদ সম্মেলন আজ">৪</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/05/" title="মহেশখালীতে  আদালতের নির্দেশে স্পীটবোট উদ্ধার করতে গিয়ে হামলার শিকার ৬ শ্রমিক !
আটোয়ারীতে এবি ব্যাংকের শাখা কার্যালয় উদ্বোধন
বাঘায় আম বিক্রয়ের টাকা তিন মাসেও জমা হয়নি স্কুল ফান্ডে
আসন্ন শারদীয় উৎসব উপলক্ষে জেলা প্রশাসকের সাথে মত বিনিময় সভা
শেখ হাসিনার নেতৃত্বে আগামী নির্বাচন অনুষ্ঠিত হবে: বাহাউদ্দিন নাছিম
১ ডিসেম্বর চালু হচ্ছে ‘ঢাকা নগর পরিবহন’
বাংলাদেশের সাথে সরাসরি বিমান যোগাযোগ স্থাপনে আগ্রহী ভিয়েতনাম
উইন্ডোজ ১১-তে যেসব পরিবর্তন আনা হয়েছে
ভূমিহীনদের জন্য কবরস্থান-মসজিদ করে দিলেন আইজিপি
শপথ নিলেন মহেশখালী পৌরসভা নির্বাচনে সদ্য নির্বাচিত মেয়র ও কাউন্সিলরা
ফরিদপুরে বিশ্ব শিক্ষক দিবস পালিত
সরকারি শিশু পরিবারের ব্যবস্থাপনা ও মনিটরিং কমিটির সভা-সেলাই মেশিন বিতরণ
ফরিদপুরে আঃ লীগ নেতারা মনোনয় প্রত্যাশায় এখন ঢাকা
৯৯৯ এ কলে সোনাদিয়া থেকে ১৪ পর্যটক উদ্ধার ১ নিখোঁজ
ই-কমার্সের অস্থিরতা পুন:রুদ্ধারে বাজারে “লেট’স গো মার্ট”-এর যাত্রা শুরু
কন্যা শিশুরা বিকশিত হলে দেশ সমৃদ্ধ হবে : মহিলা ও শিশু বিষয়ক সচিব
শারদীয় দুর্গোৎসব: আগামীকাল শুভ মহালয়া,দেবীপক্ষ শুরু কাল
অনেক আগেই পিএসজি ছাড়তে ছেয়েছিলেন এমবাপ্পে
ফেসবুকে অবৈধ লেনদেন ঠেকাতে ইসির উদ্যোগ
রোহিঙ্গা সমস্যা সমাধানে জাতিসংঘে জরুরি পদক্ষেপ চাইলো বাংলাদেশ
৬ ঘণ্টা পর সচল ফেসবুক-হোয়াটসঅ্যাপ-ইনস্টাগ্রাম">৫</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/06/" title="রাজবাড়ীর নদী ভাঙ্গন রোধে ১৬শ ৯৯কোটি টাকার প্রকল্প প্রক্রিযাধীন আছে: পানিসম্পদ প্রতিমন্ত্রী
সিরাজগঞ্জে জাতীয় জন্ম ও মৃত্যু নিবন্ধন দিবস ২০২১ পালন
সালথায় জাতীয় জন্ম ও মৃত্যু নিবন্ধন দিবস উপলক্ষে আ‌লোচনা সভা অনু‌ষ্ঠিত
মুহিবুল্লাহ হত্যা: আরও তিন আসামি রিমান্ডে
সবচেয়ে বেশি গরম রাজধানীর যেসব স্থানে
শুক্রবারকেন্দ্রিক নিয়োগ পরীক্ষা, বিপাকে চাকরিপ্রত্যাশীরা
ঢাকেশ্বরীতে বিক্রম দোরাইস্বামী
মোবাইল ইন্টারনেট ব্যবহারকারী সাড়ে ১১ কোটি!
ফরিদপুরে ধর্ষণের পর হত্যার দায়ে একজনের যাবজ্জীবন
সিরাজগঞ্জে ছোট ভাইকে হত্যার দায়ে বড় ভাই ও ২ ভাতিজার যাবজ্জীবন কারাদণ্ড
অতঃপর মোংলা বন্দরে ঢুকেছে সেই দুই জাহাজ
খুলনায় শ্রমিকের মারধরে গৃহবধূর গর্ভপাতের অভিযোগ, মৃত সন্তান প্রসব
রূপসায় অটোরিকশা ও অটো টেম্পু শ্রমিক ইউনিয়নের পরিচিতি ও আলোচনা সভা">৬</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/07/" title="পর্যটন নগরী কক্সবাজারকে আকাশপথে দেশের বিভিন্ন অঞ্চলের সাথে যুক্ত করা হচ্ছে- বিমান ও পর্যটন প্রতিমন্ত্রী
শতভাগ পদোন্নতির দাবিতে প্রধানমন্ত্রীর কাছে পিটিআই ইন্সট্রাক্টরদের স্মারকলিপি পেশ
সাতক্ষীরায় সাংবাদিক পরিচয় দানকারি প্রতারক মাহফুজকে আটক করেছে পুলিশ
প্রকৃতি ভিত্তিক সমাধান পদ্ধতিতে জলবায়ু পরিবর্তন মোকাবিলা করছে বাংলাদেশ: পরিবেশমন্ত্রী
ফরিদপুরে নৌকার বিপক্ষে কাজ করায় এবারের নির্বাচনে আবুল কালামকে মনোনয়ন না দেওয়ার জোড় সুপারিশ
বাংলাদেশকে ২ লাখ টিকা উপহার দিল মালদ্বীপ
ম্যালেরিয়ার প্রথম টিকার অনুমোদন পেল গ্ল্যাক্সোস্মিথক্লাইন
একদিন ইন্টারনেট বিচ্ছিন্ন থাকলে বিল অর্ধেক
ফরিদপুরে  বাক প্রতিবন্ধীর রহস্যজনক মৃত্যু
অর্থনৈতিক সমৃদ্ধির জন্য মা ইলিশ রক্ষার বিকল্প নেই: ইঞ্জিঃ হোসাইন
মহেশখালীতে মৎস্য অবতরণ কেন্দ্র স্থাপনের স্থান পরিদর্শনে জাইকা&#8217;র প্রতিনিধি টিম
গৌরীপুরে ইটভাটায় অভিযান, ৫০ হাজার টাকা দণ্ড">৭</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/08/" title="সাতকানিয়ায় ১০ কোটি টাকার ক্রিস্টাল মেথসহ গ্রেফতার ২
ডেঙ্গুতে আক্রান্ত হয়ে হাসপাতালে ভর্তি ১৫০০
মোংলায় আ&#8217;লীগের দুই গ্রুপের সংঘর্ষে আহত ১৪
মৌলভীবাজারের জুড়ীতে নতুন থানাভবন উদ্বোধন শনিবার
ই-কমার্সে ক্ষতিগ্রস্ত গ্রাহকদের দায় নেবে না সরকার: বাণিজ্যমন্ত্রী
কাশিয়ানীর ভাটিয়াপাড়া বাজারে নদী ভাঙ্গন : মধুমতি তিনঘন্টায় গ্রাস করলো ২০ দোকান
পাবনায় মাসিক অপরাধ পর্যালোচনা সভায় ২য় বারের মতো শ্রেষ্ঠ ওসি নির্বাচিত হলেন জনাব মোঃ রওশন আলী
ফরিদপুর বিভাগীয় পর্যায়ে কৃষি ব্যাংকের ২০২০-২১ অর্থ বছরে শতভাগ সফলতা অর্জন
মাতারবাড়ীতে সিএনজি নিয়ন্ত্রণ হারিয়ে যাত্রীসহ পুকুরে, আহত ৪
সাগরদাঁড়িতে বিট পুলিশিং সভা অনুষ্ঠিত
ফরিদপুরে দুর্গা পুজায় বিশেষ নিরাপত্তা ব্যবস্থা নেয়া হবে –   ঢাকা বিভাগের  অতিরিক্ত ডিআইজি
ঝালকাঠিতে ইলিশ রক্ষায় অভিযান : ৩২ হাজার ৫০০ মিটার জাল ও ১০ কেজি ইলিশ জব্দ
কাঁঠালিয়ায় ইউ পি সদস্য&#8217;র ঘুমন্ত মাকে কুপিয়ে হত্যা, বাবা আহত
দেশে শান্তিপূর্ণভাবে দুর্গাপূজা উদযাপনে সরকার বদ্ধপরিকর: পরিবেশমন্ত্রী
আসন্ন ইউপি নির্বাচনে আবারও নৌকার টিকেট পেলেন কামাল হোসেন মিয়া
রূপসায় খান জাহান আলী বাউল শিল্পী গোষ্ঠীর আয়োজনে আলোচনা সভা ও দোয়া মাহফিল অনুষ্ঠিত
এবার শান্তিতে নোবেল পেলেন দুই সাংবাদিক
রূপসার শ্রীফলতলা ইউপিতে নৌকার মনোনয়ন প্রত্যাশায় প্রার্থী হাবিব এগিয়ে
মোংলা বন্দরের পশুর নদীতে সার বোঝাই কার্গো জাহাজ ডুবি
শারদীয় দূর্গা পূজা উপলক্ষে সিরাজগঞ্জ জেলা পূজা উদযাপন পরিষদের বস্ত্র বিতরণ
ঝিনাইদহের কালীগঞ্জে জঙ্গল পীরের মাজারটি রক্ষণাবেক্ষনের অভাবে ধ্বংসের পথে
ডিমের দাম মানুষের ক্রয় ক্ষমতার মধ্যে আনার পরিকল্পনা নেয়া হচ্ছে : মৎস্য ও প্রাণিসম্পদ মন্ত্রী
যে প্রশ্ন করে আদালতে ক্ষোভ উগরে দিলেন শাহরুখপুত্র
গোপালগঞ্জ জেলার সার্বিক উন্নয়ন নিয়ে সাংবাদিকদের সাথে মতবিনিময় সভা জেলা প্রশাসনের
পরীক্ষার প্রশ্নের মান বহাল রেখে কমানো হয়েছে সময়, বিপাকে সাত কলেজ শিক্ষার্থীরা
শ্রীমঙ্গল উপজেলা নির্বাচনে নৌকার জয়
অবশেষে সেরামের ১০ লাখ টিকা পাচ্ছে বাংলাদেশ
যমুনা ব্যাংকের বৈদেশিক মুদ্রা বিনিময় বুথ উদ্বোধন
শপথ নিলেন মুখ্যমন্ত্রী মমতা
যুক্তরাজ্যের স্বীকৃতি পেলো বাংলাদেশের ভ্যাকসিন সার্টিফিকেট">৮</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/09/" title="ফরিদপুরে পানিতে ডুবে শিশুর মৃত্যু
রবিবার রূপপুর পারমাণবিক বিদ্যুৎকেন্দ্রের রিএক্টর ভ্যাসেল স্থাপনের কাজ উদ্বোধন করবেন প্রধানমন্ত্রী
প্রচার বন্ধ শাহরুখের বিজ্ঞাপন!
স্তন ক্যানসার সচেতনতা দিবসে ফ্রি স্ক্রিনিং
চোরাকারবারির মরদেহ ফেরত দিলো বিজিবি
পাহাড়ে শান্তি ও সম্প্রীতি রক্ষায় আন্তরিক বিএনপি
খুলনার আলোচিত সেই নীলা প্রতারণা মামলায় ঢাকায় গ্রেফতার
ঢাকা আহ্ছানিয়া মিশনের মতবিনিময় সভা : নিরাপদ সড়ক জোরদারকরণে গণমাধ্যমকে এগিয়ে আসার আহবান
গোপালগঞ্জের মুকসুদপুরে বটতলা খাল উদ্ধার অভিযান সম্পন্ন ॥ পানি প্রবাহ শুরু
টেন মিনিট স্কুলের ফি দেওয়া যাবে বিকাশে
রাজশাহীতে ইসলামী ব্যাংকের গ্রাহক সমাবেশ
ফরিদপুরে মা ইলিশ নিধনের অপরাধে ৫৩ জনকে সাজা
&#8216;দেশ বন্ধু&#8217;কে ১৫ দিনের মধ্যে উত্তোলনের নির্দেশ
সাপ্তাহিক বাংলা সংবাদ’র অগ্রযাত্রা অব্যাহত রাখতে মত-বিনিময় সভা অনুষ্ঠিত
সালথায় মিট দ্যা ইউএনও অনুষ্ঠিত
অবৈধভাবে সাতক্ষীরা শহরের প্রাণ সায়ের খালপাড় দখল করে পরিবেশ নষ্ট এবং নিম্নমানের কাপড় বিক্রয় করে ক্রেতাদের ঠকানোর প্রতিবাদে সংবাদ সম্মেলন
আমার আপ্রাণ চেষ্টা থাকবে স্বাস্থ্য বিভাগকে ঝকঝকে রাখার জন্য: প্রকৌশলী সাহাবুল আলম
বঙ্গবন্ধুর প্রতিকৃতিতে মহেশখালী&#8217;র মেয়র মকসুদের শ্রদ্ধা
কালীগঞ্জে ভাইরাস জনিত জ্বর  ও সর্দি কাশির প্রাদুর্ভাব
কালীগঞ্জে ঈশ্বরবা দাখিল মাদরাসায় অভিভাবক সমাবেশ অনুষ্ঠিত
চট্টগ্রাম বন্দর পড়ে থাকা নিলাম অযোগ্য কন্টেনার ধ্বংসের প্রক্রিয়াশুরু
ফ্যাশন পণ্যের সমারোহ নিয়ে শুরু দারাজ ফ্যাশন উইক ২০২১
জনসেবা নিশ্চিত করতে পুলিশ বাহিনীর আধুনিকায়নে  কাজ করছে সরকার : পরিবেশমন্ত্রী
গৌরীপুরে ৬১ মণ্ডপে দুর্গোৎসবের প্রস্ততি
সাতক্ষীরার পাটকেলঘাটায় ধর্মের দোহাই দিয়ে মন্দিরের সরকারী সম্পত্তি দখল চেষ্টার প্রতিবাদে সংবাদ সম্মেলন অনুষ্ঠিত
শততম ব্র্যান্ড আউটলেটের মাইলফলক স্থাপন করলো টেকনো
মিনিস্টারের হিউম্যান কেয়ার পণ্য কিনে রেফ্রিজারেটর পেলেন ৮ রি-টেইলার
‍‍জাতিসংঘের প্রতিষ্ঠানসমূহের ভাসানচরে সম্পৃক্তকরণ বিষয়ক সমঝোতা স্মারক স্বাক্ষর অনুষ্ঠিত
জলবায়ু পরিবর্তনজনিত ক্ষতি কমাতে ন্যাশনাল এডাপটেশন প্ল্যান প্রণয়ন বিষয়ক কর্মশালা অনুষ্ঠিত
দৌলতদিয়া যৌনপল্লী থেকে যৌনকর্মীর গলাকাটা লাশ উদ্ধার
এগিয়েছে বাংলাদেশের অর্থনীতি
সেনাবাহিনী প্রধানের সাথে যুক্তরাজ্যের হাইকমিশনারের সৌজন্য সাক্ষাৎ
আবারও পশুর নদে পাথর বোঝাই লাইটার ডুবি
সিরাজগঞ্জে “মা ইলিশ” ধরার অপরাধে ২ জেলের কারাদণ্ড ১ ব্যবসায়ীর জরিমানা
র‌্যাব-১২’র অভিযানে সিরাজগঞ্জের তাড়াশে দেশীয় চোলাই মদসহ ৩ মাদক ব্যবসায়ী আটক
কেশবপুর উপজেলায় ১১নং হাসানপুর ইউপিতে নৌকার মনোনয়ন প্রত্যাশায় প্রার্থী মোঃ তৌহিদুজ্জমান (তহিদ) এগিয়ে
উদ্ভাবনের হাত ধরেই আগামীর পৃথিবীতেও ডাক সেবার প্রয়োজনীয়তা অব্যাহত থাকবে
অসম ভ্যাকসিন সরবরাহ অনৈতিক: জাতিসংঘ
সমন্বয়হীনতায় চরম বিপাকে চাকরিপ্রার্থীরা : একই দিনে ১৪ চাকরির পরীক্ষা
২ লাখ টিকা উপহার দেবে রোমানিয়া
শিশু নোবেল শান্তি পুরস্কারে মনোনীত প্রিয়াংকা
রার্নাস ক্লাব আয়োজিত আন্ত – টুনামেন্ট ফুটবল ফাইনাল খেলা অনুষ্ঠিত
রায়গঞ্জে ৯টি ইউনিয়ন ও ১টি পৌরসভায় মোট ৭৯টি পূজা মন্ডপে জি আর চাল বিতরণ
সুমন সাহা’র কথা ও ফোয়াদ নাসের বাবু’র সুর সংগীতে পূজার নতুন দুই গান
প্রতানগরের সেই মসজিদটি অবশেষে নদীগর্ভে বিলীন">৯</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/10/" title="সাপাহারে ফেন্সিডিল সহ মাদক ব্যবসায়ী গ্রেফতার
‘প্রধানমন্ত্রীর দূরদর্শিতার সুফল পাচ্ছে বাংলাদেশ’
কেশবপুরে ৯৮টি পূজা মন্ডপে সরকারী অনুদান দিলেন শাহীন চাকলাদার এমপি
পাকিস্তানের পরমাণু বোমার জনক আর নেই
চাকরির নামে প্রতারণা : নিজের বয়ানে কষ্টের কথা জানালেন ভুক্তভোগী রিয়াজ
ফরিদপুরে ভ্রাম্যমাণ অভিযানে ৫৩ জেলে আটক
সরাসরি আইসিসি টি২০ বিশ্বকাপ দেখার সুযোগ
মোংলায় ৩৭টি মন্ডপে চলছে শেষ মুহুর্তের ব্যস্ততা
মোবাইল ইন্টারনেট গ্রাহক ১১ কোটি ৫৪ লাখ
স্বস্তি নিয়ে আবুধাবি যাচ্ছে টাইগাররা
‘বাল্যবিবাহ রোধে অভিভাবকদেরও শাস্তির আওতায় আনতে হবে’
শেষ সময়ে টি-টোয়েন্টি বিশ্বকাপ দলে রুবেল
মানসিক স্বাস্থ্য নিয়ে আমরা কতটা সচেতন?
চাকরির নামে প্রতারণা, গ্রেফতার ৩
সিরাজগঞ্জে প্রসূন পরিবারের আয়োজনে “সালেহা বেগম স্মৃতি মা সম্মাননা” কাব্যগ্রন্থ পাঠ মোড়ক উন্মোচন ও সাংস্কৃতিক অনু্ষ্ঠান অনু্ষ্ঠিত
মুজিব শতবর্ষ প্রিমিয়ার  দাবালীগ-২০২১ এর শুভ উদ্বোধন অনুষ্ঠান
সিরাজগঞ্জ জেলা পুলিশের মাস্টার প্যারেড, কল্যাণ সভা ও ক্রাইম কনফারেন্স অনুষ্ঠিত">১০</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/11/" title="জলবায়ু পরিবর্তন মোকাবিলায় বৈশ্বিক লক্ষ্যমাত্রা অর্জনে ধনী দেশগুলিকে নেতৃত্ব দিতে হবে: &#8211; পরিবেশমন্ত্রী
মা ইলিশ সংরক্ষণ অভিযানে ২০ লাখ ৩৬ হাজার মিটার অবৈধ জাল  আটক করেছে নৌবাহিনী
সিসি ক্যামেরার আওতায় সুনামগঞ্জ শহর
কালীগঞ্জ উপজেলা স্বাস্থ্য কমপ্লেক্স: খালি গায়ে হাসপাতালের কর্মচারী নারীদের দিচ্ছেন করোনার টিকা, করছেন ধুমপান
সিরাজগঞ্জে র‌্যাব-১২ এর অভিযানে প্রতারক চক্রের ০৪ জন গ্রেফতার; ট্রাক জব্দ
সিরাজগঞ্জে পিক আপভ্যান বিতরণ
সিরাজগঞ্জে কোভিড -১৯ প্রতিরোধ বিষয়ক মতবিনিময়সভা অনুষ্ঠিত
ফরিদপুরে ইয়াবাসহ মাদক ব্যবসায়ী আটক
সদর উপজেলা মাসিক আইন শৃঙ্খলা কমিটির সভা
চট্টগ্রাম কাস্টমসে   বিলাসবহুল গাড়ি সহ ১২৮ লটের নিলাম ১৭ অক্টোবর।
কৈজুরী ইউনিয়ন পরিষদে নিরাপদ অভিবাসন ও বিদেশ-ফেরতদের পুনরেকত্রীকরণ সভা অনুষ্ঠিত
‘শেখ হাসিনার অদম্য বাংলাদেশের সাথে যুক্ত থাকতে হবে’- জেলা প্রশাসক
১৬ অক্টোবর রাজবাড়ী জেলা  আওয়ামী লীগের কাউন্সিল:  কাজী ইরাদত আলীকেই সেক্রেটারি হিসেবে দেখতে চায় তৃণমূল নেতাকর্মীরা
খুলনায় তরমুজ থেকে গুড় উৎপাদন করে তাক লাগিয়েছে ডুমুরিয়ার তরুণ কৃষক মৃত্যুঞ্জয়
জাতীয় যুব পুরষ্কার প্রাপ্ত ভালুকার নারী উদ্যোক্তা তাসলিমা বখাটে দেবর কর্তৃক লাঞ্ছিত
সাতক্ষীরাতে প্রথম নিউরোসার্জারী অপারেশন সফলভাবে সম্পন্ন
সাতক্ষীরায় গ্রীষ্মকালীন টমেটোর রঙিন মাচানে চাষির হাসি
দুর্গাপূজা উপলক্ষে ৪দিনের ছুটির কবলে সাতক্ষীরার ভোমরা স্থলবন্দর
সব ধর্মের মানুষ সমান সুফল উপভোগ করছে: প্রধানমন্ত্রী
বৈদ্যুতিক ট্রেনের যুগে বাংলাদেশ
জেলে কী খাচ্ছেন শাহরুখপুত্র
পুরনো ড্রাইভিং লাইসেন্স আজ থেকে বিতরণ
দেশে বৃক্ষাচ্ছাদিত ভূমির পরিমাণ বৃদ্ধিতে সুফল প্রকল্প সহায়ক হবে: পরিবেশমন্ত্রী
সাতক্ষীরা জেলা আ.লীগ নেতা লেনিনের ফেসবুক স্ট্যাটাস : ‘আমাকে কমান্ডো স্টাইলে হত্যার ষড়যন্ত্র চলছে’
দুর্গাপূজা সুষ্টভাবে উদযাপন করতে প্রশাসনের নজরদারি  বাড়াতে হবে&#8212;পরিকল্পনামন্ত্রী
সাতক্ষীরা বাইপাস থেকে সাড়ে ৪লক্ষ টাকা ছিনতাই
সরকার দেশে সৌহার্দ্যপূর্ণ সাম্প্রদায়িক সম্প্রীতি সমুন্নত রাখতে বদ্ধপরিকর: সালাম মূশের্দী এমপি
ফরিদপুরের বোয়ালমারীতে গৃহবধূ খুনের ঘটনায় মামলা
কালীগঞ্জে দেশি কলা চাষের প্রতি কৃষকদের আগ্রহ দিন দিন বৃদ্ধি পাচ্ছে
ফরিদপুরে  ভাঙ্গায় কৃষকের ঝুলন্ত লাশ উদ্ধার
কেশবপুরে দুর্গাপূজা উপলক্ষে প্রস্তুতি সম্পন্ন
ফরিদপুরে বিশ্ব মানসিক স্বাস্থ্য দিবস-২০২১ উদযাপন
ফরিদপুরে যুবদল নেতা  পিংকুর রোগ মুক্তির কামনায় দোয়া মাহফিল অনুষ্ঠিত
সাতক্ষীরায় র‍্যাবের অভিযানে ১০ লক্ষ টাকা জরিমানা আদায়
৫ হাজার বৃক্ষ চারা বিতরণ ও রোপনের মধ্য দিয়ে শেষ হলো ক্লিন সিরাজগঞ্জ গ্রীন সিরাজগঞ্জ এর মাসব্যাপী উৎসব
সিরাজগঞ্জ-৬ শাহজাদপুর আসনের উপ-নির্বাচনে আওয়ামীলীগ ও জাতীয় পার্টির মনোনয়নপত্র জমা
সয়দাবাদ ইউনিয়নের নৌকার প্রার্থী আলহাজ্ব মোঃ নবীদুল ইসলাম কে সংবর্ধনা
সিরাজগঞ্জে বিশ্বমানসিক স্বাস্থ্য দিবস পালন
বেলকুচি উপজেলায় সরকারি নির্দেশনা মেনে ৭০টি মন্দিরকে সাজানো হয়েছে বর্ণিল সাজে">১১</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/12/" title="কেশবপুরের সাগরদাঁড়িতে ২য় বারের মত নৌকা বাইচ অনুষ্ঠিত
নারায়ণগঞ্জ জেলা সমিতির ৮ম প্রতিষ্ঠা বার্ষিকী উপলক্ষে আলোচনা সভা
রাজশাহীতে রাজু হত‍্যা মামলায় ৫ জনের ফাঁসির আদেশ
কালীগঞ্জে ভেজাল সার ও কীটনাশকের রমরমা ব্যবসা
ঘাটাইলে দিনের বেলায় অভিনব কায়দায় চুরি!
খুলনায় কাফনের কাপড় হাতে নিয়ে প্রতিবাদ সমাবেশ
মুকসুদপুরে নিষিদ্ধ মাছ জব্দ ও এতিমদের মধ্যে বিতরন
মুকসুদপুরে তথ্য অফিসের উদ্যোগে চলচিত্র প্রদর্শণী পুরস্কার বিতরন
যুক্তরাস্ট্র প্রবাসি হামদান চৌধুরী- ফারহানা খালেদা খানের বিয়ে  উপলক্ষে সেজেছে প্রেসক্লাব যশোর
জীববৈচিত্র্য রক্ষায় প্রতিবছর উন্নয়নশীল দেশগুলোকে  ৪ শত বিলিয়ন মার্কিন ডলার সহায়তা দেয়া প্রয়োজন:  পরিবেশমন্ত্রী
তিস্তা ব্যারাজ থেকে যুবকের  লাশ উদ্ধার
হাতীবান্ধায় জাতীয় শ্রমিক লীগের প্রতিষ্ঠা বার্ষিকী পালিত
ভালুকার ভরাডোবায় পরিত্যক্ত বাড়ি থেকে মানসিক প্রতিবন্ধীর লাশ উদ্ধার
ফরিদপুরে জাতীয় শ্রমিক লীগের ৫২তম প্রতিষ্ঠা বার্ষিকী পালিত
ঝালকাঠিতে বাণিজ্যিকভাবে ড্রাগন ফলের চাষ শুরু, সফলতা দেখছেন যুবক
আত্মসমর্পণ করে জামিন পেলেন ড. ইউনূস
ফরিদপুরে শারদীয় দূর্গ পুজা উপলক্ষে বিভিন্ন মন্দিরে আর্থিক সহযোগী করলেন যশোদা জীবন দেবনাথ সিআইপি
রাজধানী জুড়ে ‘বাসাভাড়া’ সাইনবোর্ডের ছড়াছড়ি
৩০ ই-কমার্স প্রতিষ্ঠান গোয়েন্দা নজরদারিতে
ব্রেক্সিটের পর কি ‘পোলেক্সিট’?
কোটিপতি ব্যাংক হিসাব ৯৯ হাজার ৯১৮!
গজারিয়া উপজেলা আইন শৃঙ্খালা কমিটির সভা
সাপাহারে প্রতিবন্ধী বিদ্যালয়ে হুইল চেয়ার বিতরণ
জননেত্রী শেখ হাসিনার ৭৫তম শুভ জন্ম বার্ষিকী উপলক্ষ্যে ৭৫ টি তাঁল গাছ রোপন
মোংলা কাষ্টমসে নিলাম : সর্ব্বোচ্চ দরদাতার ৭টি পে-অর্ডারই জাল
সবার আগে কাতার বিশ্বকাপ নিশ্চিত করল জার্মানি
কোলেস্টেরল নিয়ন্ত্রণে রাখে যেসব খাবার
মহাসপ্তমীতে চলছে পূজা ও অঞ্জলি দান
সাকিবের উইনিং শটে কলকাতার জয়
‘আগামী মাসের মধ্যে আসতে শুরু করবে ভারত থেকে কেনা টিকা’
সাতক্ষীরা সাইবার ক্রাইম ইসভেস্টিগেশন টিম কতৃক ৩৫ টি মোবাইল উদ্ধার
ফরিদপুরে একঘন্টার পুলিশ কর্মকর্তা হলেন শিশু হাফসা
মহাষষ্ঠীর মধ্য দিয়ে আজ শুরু শারদীয় দুর্গাপূজা
কথিত সংবাদ মাধ্যম এর নামে আইডি কার্ড বিক্রি: সাতক্ষীরার এক প্রান্ত থেকে অন্য প্রান্ত চষে বেড়াচ্ছেন শত ভূয়া সাংবাদিক">১২</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/13/" title="ফরিদপুরে আন্তর্জাতিক দুর্যোগ প্রশমন দিবস পালিত
ক্লাউডক্যাম্পাস ৩.০ সল্যুশনে ৪টি আপগ্রেড আনলো হুয়াওয়ে
গোপালগঞ্জে আন্তর্জাতিক দূর্যোগ প্রশমন দিবস পালিত
গোপালগঞ্জের রোগী ও প্রতিবন্ধীদের মাঝে শিক্ষা উপবৃত্তির এবং অনুদানের চেক বিতরণ
বঙ্গবন্ধু ন্যাশনাল স্টেডিয়াম মার্কেটে চালু হলো মিনিস্টার গ্রুপের শো-রুম
অনলাইন উপস্থিতির নিরাপত্তায় সচেতনতা বৃদ্ধিতে ‘সিকিউরিটি ডে’ পালন করলো গ্রামীণফোন
ফরিদপুর ও রাজবাড়ী জেলার নারীদের উন্নয়ন কার্যক্রম প্রশিক্ষণ উদ্বোধন
শ্রীমঙ্গলে সাতগাঁও রঘুনাথপুরে কুমারী পূজা অনুষ্ঠিত
শারদীয় দুর্গাপূজা উপলক্ষ্যে সাতক্ষীরার দেবহাটায় নৌকা বাইচ প্রতিযোগীতার
চাকরি শেষে সজ্জিত গাড়িতে বাড়ি ফিরলেন পুলিশ সদস্য মোস্তফা আজম
ঝালকাঠিতে গৃহবধূকে হত্যা, স্বামী পলাতক
ফরিদপুরে সাজাপ্রাপ্ত আসামী ১৮ বছর পর গ্রেফতার
সাতক্ষীরায় পানি বহনকারীর বিরুদ্ধে মিথ্যা চুরির অপবাদ দিয়ে হয়রানির প্রতিবাদে সংবাদ সম্মেলন
ফরিদপুরে হত্যা মামলায় গ্রেফতার হলেন মানি লন্ডারিংমামলার আসামী ফোয়াদ
জেলা প্রশাসকের সাথে ভোক্তা অধিকার সংগঠনের নেতৃবৃন্দের সৌজন্য সাক্ষাত
সালথায় প্রায় দেড় লক্ষ টাকার নিষিদ্ধ চায়না দুয়ারী জাল ও কা‌রেন্ট জাল ধ্বংস
দুই স্বামী, এক গৃহবধূ! অবাধে চলছে স্বামী বদল
রূপসায় ইসলামী কল্যাণ সেবা সংস্থার মহিলা সদস্যের মৃত্যুতে দোয়া-মাহফিল অনুষ্ঠিত
ধর্ম ব্যবসায়ী চক্র সাম্প্রদায়িক সম্প্রীতি বিনষ্টের চেষ্টা চালাচ্ছে: ময়মনসিংহ জেলা পুলিশ সুপার
ছেলের জন্য আদালতে যাচ্ছেন শাহরুখ-গৌরী
দুর্যোগ মোকাবেলায় সবাইকে সচেতন ও কার্যকর ভূমিকা রাখতে হবে- উপমন্ত্রী হাবিবুন নাহার
ইউপি নির্বাচন ২০২১ : দলীয় প্রাথীর চেয়ে স্বতন্ত্র ও বিদ্রোহী প্রার্থীরা শক্তিশালী
নানা আয়োজনে বাগেরহাটে শ্রমিক লীগের প্রতিষ্ঠাবার্ষিকী উদযাপন
বাগেরহাটে করোনা আক্রান্তের সংখ্যা শূন্যের কোঠায়
ভালুকায়  শ্রমিকলীগের ৫২তম প্রতিষ্ঠা বার্ষিকী পালন
সিরাজগঞ্জ যমুনা নদীতে নিষেধাজ্ঞা উপেক্ষা করে ‘মা ইলিশ’ ধরায় ৪ জেলের কারাদণ্ড
র‌্যাব-১২’র পৃথক অভিযানে ফেন্সিডিল এবং চোলাই মদসহ  ৩ জন আটক
মোংলায় পূজামন্ডপ পরিদর্শনে পুলিশ সুপার কে,এম,আরিফুল হক">১৩</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/14/" title="এমন শাস্তি হবে আর কেউ যেন সাহস না পায়
কুমিল্লার ঘটনায় গ্রেফতার ৪১
আদিতমারীতে কাজ না করেই প্রকল্পের টাকা উত্তোলন
সড়ক দূর্ঘটনায় নিহত বশেমুরবিপ্রবি সহকারি অধ্যাপক কাজী মসিউর রহমান দাফন সম্পন্ন
ইউনিভার্সাল কলেজ বাংলাদেশের আয়োজনে উৎসবমুখর পরিবেশে অনুষ্ঠিত হলো মোনাশ কলেজ ডিপ্লোমা (এমসিডি) ওরিয়েন্টেশন প্রোগ্রাম
নানা আয়োজনে পালিত হলো বিশ্ব দৃষ্টি দিবস
মা ইলিশ সংরক্ষণ অভিযান, সিরাজগঞ্জ সদরের কাওয়াকোলা ইউনিয়নে ভিজিএফ বিতরণ
সিরাজগঞ্জ জেলা অটো টেম্পু রিক্সা (সি.এন.জি) মালিক সমিতি ত্রি- বার্ষিক সাধারণ সভা অনু্ষ্ঠিত
খুলনায় কৃষকের কষ্টে অর্জিত রসালো ফল তরমুজ থেকে গুড় তৈরি
ঝালকাঠিতে ১০ টাকার চাল বিক্রিতে অনিয়মের অভিযোগ
রূপসা উপজেলা প্রশাসনের উদ্যোগে ইমামদের নিয়ে এক জরুরী সভা অনুষ্ঠিত
সম্প্রীতির সোহার্দ্যের বন্ধনে উৎসব পালন করতে হবে-উপজেলা চেয়ারম্যান ভালুকা
মুকসুদপুরে বজ্রপাতে জোড়া গরুর মৃত্যু
মহেশখালী হোয়ানকের বিভিন্ন পূজা মন্ডপ পরিদর্শন করলেন ইউএনও মোঃ মাহফুজুর রহমান
সাতক্ষীরায় টাইটানিক জাহাজের আদলে মণ্ডপ দেখতে  ভক্ত-দর্শনার্থীদের ভিড়
সুলতানী আমলের ধ্বংশপ্রাপ্ত প্রত্নতাত্ত্বিক নিদর্শন নামাজগাঁও
দোহারে পূজামন্ডপ পরিদর্শন করলেন উপজেলা পরিষদ চেয়ারম্যান
সিরাজগঞ্জে &#8216;মা ইলিশ&#8217; ধরায়  ৫ জেলের কারাদণ্ড এবং পৌরসভায় ভিজিএফের চাউল বিরতণ
কামারখন্দে পুকুরে বিষ প্রয়োগে সাড়ে ৩ লক্ষ  টাকার মাছ নিধন
এক ঘন্টার জেলা প্রশাসক  সিরাজগঞ্জের কিশোরী প্রারম্ভা
তাড়াশে বজ্রপাতে নবম শ্রেনীর  ছাত্রের মৃত্যু।
সিরাজগঞ্জে স্টেহোল্ডারদের সমন্বয়ে এডভোকিস ওয়ার্কশপ অনুষ্ঠিত
ধর্মীয় সম্প্রীতির বিরল দৃষ্টান্ত লালমনিরহাট পুরান বাজারে এক মাঠে মসজিদ ও মন্দির
গজারিয়ায় কথিত হলুদ সাংবাদিক জসিম উদ্দিন গ্রেফতার
বাংলাদেশ প্রেস কাউন্সিলের চেয়ারম্যানের সাথে আরজেএফ নেতৃবৃন্দের সৌজন্য সাক্ষাৎ
মুকসুদপুরে প্রধানমন্ত্রীর শারদ উপহার বিতরণ
‘যথাযথ পদক্ষেপ না নিলে বিলীন হতে পারে ৪২ দেশ’
সিরিয়া-ইরাক থেকে আফগানিস্তানে ঢুকছে সন্ত্রাসীরা: পুতিন
আদর্শ ইউনিয়ন গড়তে নৌকা প্রতীক চান প্রভাষক বোরহান:  ক্ষমতায় নয় জনসেবায় নিজেকে বিলিয়ে দিতে চান তিনি
মোংলায় ঝুঁকি নিয়ে চলছে সাব রেজিষ্ট্রি অফিসের কার্যক্রম
রবীন্দ্র বিশ্ববিদ্যালয়ের ১৪ শিক্ষার্থীর চুল কেটে দেওয়ার ঘটনায় অভিযুক্ত শিক্ষিকা  দুই সপ্তাহ সময় দিয়েছে তদন্ত কমিটি
সালথার বল্লভদী ইউপিতে বিতর্কিত প্রার্থীর মনোনয়নে তৃণমূলে ক্ষোভ
মহেশখালীর কুতুবজোম, হোয়ানক ও মাতারবাড়ী ইউপি মেম্বারদের শপথ গ্রহন সম্পূর্ণ
সালথায় বিভিন্ন পূজা মন্ডপে পুলিশ সুপার আলীমুজ্জামান
ইউপি নির্বাচনে চেয়ারম্যান প্রার্থী মোঃ তৌহিদুজ্জমান (তহিদ) এর মোটর সাইকেল শোভাযাত্রা ও গণসংযোগ
সুনামগন্জে বাসের ধাক্কায় ৩ মোটর সাইকেল আরোহী নিহত
যশোরে এক গৃহবধূকে পুড়িয়ে হত্যার অভিযোগ
সুখাইড় উত্তর রাজাপুর ইউনিয়নের সম্ভাব্য চেয়ারম্যান প্রার্থী দীপার পূজা মণ্ডপ পরিদর্শন
সংশোধনের শর্তে ৭০ অভিযুক্ত শিশুকে মুক্তি দিলেন আদালত
ইয়ুথ ক্লাইমেট হেকাথনে ফার্স্ট রানার আপ সাতক্ষীরার শাহিন">১৪</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/15/" title="ইবি রোভার স্কাউট গ্রুপের তিন দিনব্যাপী বার্ষিক তাঁবুবাস ও দীক্ষা ক্যাম্প সম্পন্ন
লো-কার্বন ভবিষ্যতের দিকে নিয়ে যাবে সবুজ-বান্ধব ফাইভজি নেটওয়ার্ক
কমিশন বানিজ্যে আদিতমারী উপজেলা প্রকৌশলীকে শোকজ
বাউশিয়া ইউ.পি নির্বাচনে তারুণ্যদীপ্ত হেভিওয়েট চেয়ারম্যান প্রার্থী আলহাজ্ব মান্নান দেওয়ান মনা
আরিয়ানের ‘কয়েদি নম্বর ৯৫৬’
কালীগঞ্জে দূর্যোগ বিষয়ক মহড়া ও আলোচনা সভা অনুষ্টিত
আদিতমারীতে প্রকৌশলী ও ঠিকাদার  আতাত !!  টাকা গায়েবের অভিযোগ
প্রতিবন্ধীরা বোঝা নয় সম্পদ- সমাজকল্যাণমন্ত্রী
সিলেটে সনাতন ধর্মীদের প্রতিমা বিসর্জন আজ !!  কঠোর নিরপত্তায় ঢাকা মুজামন্ডপে-বিসর্জন এলাকা
শনিবার রাজবাড়ী জেলা আ. লীগের সম্মেলন ঘিরে উৎসবের আমেজ
অহিদুল আলম ডাবলু মুকসুদপুরের গোহালা ইউনিয়নের চেয়ারম্যান পদে দলীয় মনোনয়ন প্রত্যাশী
দু&#8217;ঘণ্টার বেশি সোশ্যাল মিডিয়ায় নয়
সালথায় বি‌ভিন্ন পূজা মন্ডপ প‌রিদর্শন কর‌লেন শাহাদাব আকবর লাবু চৌধুরী
আনোয়ারা খানম এর কবিতা &#8220;খুঁজি তাঁরে সারাবেলা &#8220;
সাপাহা‌রে মেট্রো এক্সপ্রেস কুরিয়ার সার্ভিস ও স্বচ্ছ স্পোর্টস জোন-এর উদ্বোধন
সিলেটের গোলাপগঞ্জে টিলা কাটার দায়ে ১০ হাজার টাকা জরিমানা
এহসান গ্রুপ, কিউকমসহ ১০ প্রতিষ্ঠান ও আট ব্যক্তির ব্যাংক হিসাব স্থগিত
বিশ্ব সাদাছড়ি নিরাপত্তা দিবস আজ : বিশ্বে ২ কোটি ৫০ লাখ মানুষ চোখে দেখে না
টাকার অবমূল্যায়ন ঠেকাতে ডলার বিক্রি বাড়িয়েছে বাংলাদেশ ব্যাংক
পেঁয়াজ-চিনিতে কমলো শুল্ক
কম দামের চাল উন্নত ব্রান্ডের বস্তায় ভরে বিক্রি : চালের দাম নিয়ে প্রতারণা
নেট দুনিয়ায় ভাইরাল ‘মওকা মওকা’ ভিডিও
পাশাপাশি মন্দির-মসজিদ, শত বছরেও নেই বিরোধ
কপ২৬: জলবায়ু সহনশীল টেকসই নগর উন্নয়নের তাগিদ
সিরাজগঞ্জে সফল শত সংগ্রামী নারী সম্মাননা ২০২১  প্রদান
ফরিদপুরে শারদীয় দুর্গা পুজা উপলক্ষ্যে পিংকুর পক্ষ থেকে অনুদান প্রদান">১৫</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/16/" title="টি-টোয়েন্টি বিশ্বকাপের সব আসরে খেলেছেন যে ৫ ক্রিকেটার
বিএনপির বক্তব্যই বলে কুমিল্লার ঘটনায় তাদের ইন্ধন আছে -তথ্যমন্ত্রী
সালথায় ঐতিহ্যবাহী নৌকা বাইচ অনুষ্ঠিত
ফরিদপুরে কমিউনিস্ট পার্টির বিক্ষোভ সমাবেশ অনুষ্ঠিত
ভোক্তা অধিকার জেলা শাখার পরিচিতি সভা অনুষ্ঠিত
দেশ বিক্রি করে ক্ষমতায় আসব না: প্রধানমন্ত্রী
ইভ্যালির ওয়েবসাইট বন্ধ
বাংলাদেশ পরিবেশকে সংরক্ষণ করে উন্নয়নকে অভিযোজন করছে- পরিকল্পনমন্ত্রী
মুকসুদপুরে ভয়াবহ অগ্নিকান্ডে ৭টি দোকান ভস্মিভুত কোটি টাকার ক্ষয়ক্ষতি
মোংলায় নানা আয়োজনে রুদ্রের জন্মবার্ষিকী পালন
যুক্তরাষ্ট্রে শাবির ইঞ্জিনিয়ারিং বিভাগের সহকারী অধ্যাপকের আত্মহত্যা
অসুস্থ জাতীয় অধ্যাপক রফিকুল ইসলামের শয্যাপাশে সংস্কৃতি প্রতিমন্ত্রী
গৌরীপুরে দূর্গাপূজায় সাম্প্রদায়িক হামলার প্রতিবাদে মানববন্ধন
খুবিতে ‘এ’ ইউনিটে গুচ্ছ ভর্তি পরীক্ষায়  আসন সংখ্যা ৭ সহস্রাধিক
রাজবাড়ী জেলা আওয়ামীলীগের ত্রি-বার্ষিক সম্মেলন অনুষ্ঠিত,সভাপতি জিল্লুল হাকিম /সাধারণ সম্পাদক কাজী ইরাদত আলী
জনগণের পাশে থেকে কাজ করার সুযোগ চান চেয়ারম্যান প্যার্থী আব্দুস সালাম
বিশ্ব খাদ্য দিবসে ভার্চুয়াল মানববন্ধন &#8221; ট্রান্সফ্যাটমুক্ত নিরাপদ খাদ্যের জন্য প্রবিধানমালা চূড়ান্তকরণের দাবি
কৃত্রিম ফুলের দখলে বাজার, আগ্রহ হারাচ্ছে কালীগঞ্জের ফুল চাষিরা
সিরাজগঞ্জে নির্বাচনী প্রচারণার সময় এক মেম্বার প্রার্থীর মৃত্যু
বাংলাদেশ-সুইজারল্যাণ্ড বন্ধুত্বপূর্ণ সম্পর্ক উত্তরোত্তর বৃদ্ধি পাবে: সংস্কৃতি প্রতিমন্ত্রী
সিরাজগঞ্জে বিশ্ব খাদ্য দিবস উদযাপন উপলক্ষে আলোচনা সভা অনুষ্ঠিত
ভালো উৎপাদনে ভালো পুষ্টি, আর ভালো পরিবেশই উন্নত জীবন
ষড়যন্ত্রকারীদের খুঁজে বের করে দৃষ্টান্তমূলক শাস্তি দেবে সরকার :  পরিবেশমন্ত্রী
কেশবপুর ২নংসাগরদাঁড়ি ইউনিয়নের ৫নং ওয়ার্ডের মেম্বার পদপ্রার্থী আব্দুল্লাহ আল মামুন সকলের কাছে দোয়া চেয়েছেন
তৃনমূলের মতামতের ভিত্তিতে আসন্ন ইউপি নির্বাচনে নাম পাঠানোর আহবান ফারুক খান এমপির
মেম্বর পদে আহাম্মাদপুর ইউনিয়নবাসীর কাছে দোয়া চেয়েছেন জননেতা হারুনর রশিদ
রফতানিতে একটি খাতের ওপর অতি নির্ভরতা ঝুঁকিপূর্ণ
ঝালকাঠিতে অভিযানে ১৩কেজি ইলিশ ও ১৫লাখ টাকা মূল্যের ৫০হাজার মিটার জাল জব্দ
কবি রুদ্র মুহাম্মদ শহীদুল্লাহ&#8217;র ৬৫তম জন্ম বার্ষিকী উদযাপিত
কোটালীপাড়ায় চালু হল জ্ঞানের আলো সেলুন পাঠাগার
আগামীকাল রোববার গোপালগঞ্জ বশেমুরবিপ্রবি&#8217;তে গুচ্ছ ভর্তি পরীক্ষা শুরু হবে
যেসব অজুহাতে ব্যায়াম করা হয় না
ইউপি নির্বাচনে জনপ্রিয়তায় শীর্ষে, সৎ এবং যোগ্য প্রার্থী হিসেবে আকবর আলী&#8217;র এর বিকল্প নেই
৩ ব্যাংকে নিয়োগ পরীক্ষার সূচি
গরীব,দুস্থ ও জেলেদের মাঝে খাদ্য সামগ্রী বিতরণ করলেন প্রকৌশলী মোহাম্মদ হোসাইন
সৌভাগ্যের নিদর্শন ৪ বস্তু
রূপসায় নৌকা প্রতীককে জয়ী করতে নৈহাটী ইউনিয়ন আওয়ামীলীগের মত বিনিময় সভা
ভালুকায় শান্তিভাবে শেষ হলো হিন্দু  ধর্মাবলম্বীদের শারদীয় উৎসব
কবি রুদ্রের ৬৫ তম জন্মদিন আজ
রপসার রামনগর ১নং ওয়ার্ড মেম্বর প্রার্থী মহিদুলের মনোনয়ন পত্র জমা প্রদান
শেখ হাসিনা সরকারকে কোন অশুভ শক্তি দিয়ে ঘায়েল করা সম্ভব না &#8211; প্রেসিডিয়াম মেম্বর আব্দুর রহমান
ফরিদপুরের বোয়ালমারীতে গামছা দিয়ে কিশোরের হাত ও চোখ বেঁধে নির্যাতনের অভিযোগ
সাইবার মামলায় গজারিয়ার কথিত হলুদ সাংবাদিক জসিম উদ্দিন জেল হাজতে">১৬</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/17/" title="প্রথমবারের মতো ইপিজেড পরিদর্শনে ডাইফের মহাপরিদর্শক
আটোয়ারীতে বলরামপুর ইউপি নির্বাচনের তফসিলের দাবীতে মানববন্ধন
মোংলা বন্দর কর্মচারী সংঘের সভাপতি নাসির,সম্পাদক পল্টু
প্লাস্টিক বর্জ্য মুক্ত বাংলাদেশ গড়তে সাসটেইনেবল প্লাস্টিক ম্যানেজমেন্ট প্ল্যান চূড়ান্ত করছে সরকার :  পরিবেশ সচিব
বঙ্গবন্ধুর রক্ত চিরতরে ধরনী থেকে মুছে ফেলতে রাসেলকে হত্যা করা হয়েছিল : ধর্ম প্রতিমন্ত্রী
মা ইলিশ সংরক্ষণ অভিযানে ২০ লাখ ৯১ হাজার মিটার অবৈধ জাল আটক করেছে নৌবাহিনী
সেনাবাহিনীর মিলিটারি ডেন্টাল সেন্টার ঘাটাইল এবং মিলিটারি ডেন্টাল সেন্টার মোমেনশাহী এর পতাকা উত্তোলন
কোরআন অবমাননার অভিযোগে গোপালগঞ্জে বিক্ষোভ সমাবেশ
গোপালগঞ্জে বশেমুরবিপ্রবিতে বিজ্ঞান অনুষদের গুচ্ছ ভর্তি পরীক্ষা সম্পন্ন
মুকসুদপুরে ১৬ ইউনিয়নে ৫৬ জন চেয়ারম্যান প্রার্থীর আওয়ামী লীগের দলীয় মনোনয়ন পত্র দাখিল
ইলেকট্রনিক্স পণ্য ব্যবহারের সচেতনতা বাড়াতে মিনিস্টারের ক্যারাভান রোড-শো
মাধবপুরে পৃথক স্থানে মোটরসাইকেলের মুখোমুখি সংঘর্ষে নিহত -৪
এই মুহূর্তে বিশ্বের সেরা ফুটবলার মোহাম্মদ সালাহ
দীর্ঘ দেড় বছর পর ঢাবিতে সশরীরে ক্লাস শুরু
পল্টনে সংঘর্ষ, ২ মামলায় আসামি ৪ হাজার
নারীশিক্ষায় আন্তর্জাতিক সমর্থন চান চীনা ফার্স্ট লেডি
ফাইজ-জি প্রযুক্তি সম্প্রসারিত হলে চিকিৎসা ক্ষেত্রে বৈপ্লবিক পরিবর্তন সূচিত হবে: টেলিযোগাযোগ মন্ত্রী
চোখ ভালো রাখতে যেসব নিয়ম মেনে চলবেন
যে নিয়ম মানলে স্মার্টফোন হ্যাং করবে না
মোংলায় অজ্ঞাত যুবকের লাশ উদ্ধার, শরীরে আঘাতের চিহ্ন
৬ দিনে তৈরি বিশ্বকাপের ভেন্যু
করোনায় ১০ কোটি নতুন হতদরিদ্র
রেইন ওয়াটার হার্ভেস্টিংয়ের ব্যবস্থা থাকলে হোল্ডিং ট্যাক্সে ছাড়!
করোনার পর কাশি কমাতে যা খাবেন
শ্বাসপ্রশ্বাসজনিত সমস্যা দূর করে এলাচ
বেলকুচিতে  বাল্যবিয়ে দেয়ার অপরাধে কনের পিতার কারাদন্ড
বেলকুচিতে ১০ শয্যা বিশিষ্ট মা ও শিশু কল্যাণ কেন্দ্রের উদ্বোধন
মহেশখালীতে পরিবহন মালিক-শ্রমিকদের সঙ্গে উপজেলা প্রশাসনের মতবিনিয় সভা">১৭</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/18/" title="দীর্ঘ ৪৫ বছর পর মোংলা পৌরসভায় শেখ রাসেল দিবস পালিত
সালথায় শেখ রা‌সেল দিবস পা‌লিত
ফরিদপুরে পেঁয়াজ দানার আদর্শ চাষীর বাড়ীতে হামলা ও লুটপাটের অভিযোগ
জাতীয় কৃমি নিয়ন্ত্রণ সাপ্তাহ উপলক্ষে এ্যাডভােকেসি সভা
নবাবগঞ্জে শেখ রাসেল দিবসে দোয়া ও মিলাদ
দোহারে ৬ মাস ধরে নিখোঁজ দুই যুবক : সন্ধানের দাবিতে এলাকাবাসীর মানববন্ধন
মুকসুদপুরে শেখ রাসেলের জন্মদিনে তালের চারা রোপন
তামাকজাত দ্রব্যের বিক্রয় নিয়ন্ত্রণে লাইসেন্সিং ব্যবস্থার প্রাসঙ্গিকতা!
রাজবাড়ীতে শেখ রাসেল দিবস পালিত
মোংলায় আ&#8217;লীগের উদ্যোগে শেখ রাসেল দিবস পালিত
ঘাটাইলে নিয়ন্ত্রণ হারিয়ে হোটেলের ভিতরে ট্রাক! আহত ২
মুকসুদপুরে শেখ রাসেলের জন্মদিনে পুষ্পস্তবক অর্পণ ও পুরস্কার বিতরণ
কেশবপুরের সাগরদাঁড়িতে  নৌকা বাইচ অনুষ্ঠিত প্রথম স্থান ধানদিয়া,দ্বিতীয় সাগরদাঁড়ি
যে কারণে ধ্বংস হয় নেক আমল
ইউপি নির্বাচনে যোগ্য প্রার্থী হিসেবে মোসলেম উদ্দীন এর বিকল্প নেই
মোংলা উপজেলা প্রশাসনের উদ্যোগে শেখ রাসেল দিবস উদযাপিত
রেজাউল ইসলাম বকুলকে চেয়ারম্যান হিসাবে পাশে চান রুপপুর ইউনিয়নবাসী
জননেত্রী শেখ হাসিনার ৭৫তম শুভ জন্ম বার্ষিকী উপলক্ষ্যে ৭৫ টি তাঁল গাছ রোপন
ড. আহমেদ সুমন এর জন্মদিন আজ
পুরুষের আত্মহত্যার হার বেশি কেন?
মাথা টাক হয়ে যাচ্ছে, ঢাকতে যা করবেন
উস্কানিমূলক পোস্ট দিয়ে পদ হারালেন ছাত্রলীগ নেতা
শেখ রাসেলের ৫৮তম জন্মদিন আজ
নিউ ইয়র্কে ছিনতাইকারীর ছুরিকাঘাতে এক বাংলাদেশি নিহত
দক্ষিণ কোরিয়ায় সরকারি সফরে গেলেন সেনাবাহিনী প্রধান
রেডক্রিসেন্ট সোসাইটি সিরাজগঞ্জ ইউনিটের মাক্স হস্তান্তর
সিরাজগঞ্জে মুজিব শতবর্ষ প্রিমিয়ার দাবালীগ এর সমাপনী ও পুরস্কার বিতরণ অনুষ্ঠিত
আজ জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমানের কনিষ্ঠ পুত্র শেখ রাসেল -এর ৫৭তম জন্মদিন
শুভ্র’র প্রকৃত হত্যাকারীদের দ্রুত বিচার সম্পন্ন করা হবে’ স্মরণসভায় শফিউল আলম চৌধুরী নাদেল
কালকিনিতে ১৩টি ইউনিয়নে চেয়ারম্যান পদে মনোনয়নপত্র দাখিল করলেন যারা
চিটাগাং চেম্বারে ব্যবসায়ী নেতৃবৃন্দের সাথে কোরিয়ান রাষ্ট্রদূতের   মতবিনিময় সভা অনুষ্ঠিত
কানেকটিকাটে বাংলাদেশি কাউন্সিলম্যান প্রার্থী করিমের তহবিল সংগ্রহ
আটলান্টিক সিটি গীতা সংঘের পুজামন্ডপ থেকে মন্দিরে হামলার প্রতিবাদ">১৮</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/19/" title="বর্জ্য ব্যবস্থাপনায় সংশ্লিষ্ট মন্ত্রণালয় ও বিভাগের মধ্যে সমন্বয়  প্রয়োজন : সাবের হোসেন চৌধুরী
ফ্রাঙ্কফুর্ট বইমেলায় অংশগ্রহণের জন্য জার্মানি পৌঁছেছেন সংস্কৃতি প্রতিমন্ত্রী
দুষ্কৃতিকারীদের গ্রেফতারে প্রয়োজনে চিরুনি অভিযান -তথ্যমন্ত্রী
কুমিল্লার মূল অভিযুক্তকে শনাক্ত করা হয়েছে
২৪ সেকেন্ডের ভিডিওতে পবনদীপ-অরুণিতার চমক
ধর্ম নিয়ে কেউ যেন বাড়াবাড়ি না করে
ইটের সঠিক সাইজ এবং গুণগত মানসনদ গ্রহণ বিষয়ে বগুড়া জেলা ইটভাটা মালিক সমিতির সাথে বিএসটিআই’র মতবিনিময়
বাগেরহাটে দুই দিনব্যাপী শেখ রাসেল ব্যাডমিন্টন টুর্নামেন্ট
প্রধানমন্ত্রীর ছবি বিকৃত করে ফেসবুকে পোস্ট, মাদরাসা শিক্ষক আটক
নারায়ণগঞ্জে  কমরেড ইসমাইল হোসেনের স্মরণে  আলোচনাসভা অনুষ্ঠিত
দারাজে অনুষ্ঠিত হল “সেলার সামিট ২০২১”
বর্জ্যকে সম্পদে রূপান্তর করতে দীর্ঘমেয়াদী পরিকল্পনা চায় সরকার
গোপালগঞ্জে পিকআপ ভ্যান ও নসিমনের মধ্যে সংঘর্ষে নিহত ২
মুকসুদপুর উপজেলা আওয়ামী লীগের উদ্যোগে সাম্প্রদায়িক সন্ত্রাসের বিরুদ্ধে সম্প্রীতি সমাবেশ অনুষ্ঠিত
পবিত্র কোরআন অবমাননা সংবিধান বিরোধী বক্তব্যের প্রতিবাদে গোপালগঞ্জে সংবাদ সম্মেলন
বাংলাদেশ বিমান বাহিনী অফিসার্স ক্লাব এর ভিত্তিপ্রস্তর স্থাপন
বিশ্ব মানসিক স্বাস্থ্য দিবস-২০২১ উপলক্ষ্যে সেমিনার অনুষ্ঠিত হলো   আর্মড ফোর্সেস মেডিকেল ইনস্টিটিউটে
আস্থা লাইফ ইন্স্যুরেন্স কর্তৃক শেখ রাসেল দিবস উদযাপন ও বাড্ডা শাখা উদ্বোধন
আগামীকাল বীর মুক্তিযোদ্ধা বজলুর রহমানের মৃত্যুবার্ষিকী
আমরাও চাই বাংলাদেশ তামাকমুক্ত হোক :  মো. মাহবুব আলী এমপি
লালমনিরহাটে ট্রেনে পাথর নিক্ষেপকারী কে ধরিয়ে ও তথ্য দিলে পুরুষ্কার
সালথায় ইমামদের সাথে মতবিনিময় সভা অনুষ্ঠিত
সিরাজগঞ্জ সম্মিলিত সাংস্কৃতিক জোটের উদ্যোগে- “সম্প্রীতি রক্ষা” দিবস পালন
ঝালকাঠিতে নদীর পানি বৃদ্ধি, টানা বৃষ্টিতে জনজীবন বিপর্যস্ত
ওয়ার্ড মেম্বর পদপ্রার্থী ইউসুফের নির্বাচনী লিফলেট বিতরণ
কালীগঞ্জের ধানক্ষেত থেকে নিখোঁজ ইজিবাইক চালকের  লাশ উদ্ধার
শেখ রাসেল এর জন্মদিন উপলক্ষ্যে ‘ক্লিন সিরাজগঞ্জ গ্রীন সিরাজগঞ্জ’ এর বৃক্ষরোপণ
সিরাজগঞ্জে র‌্যাব-১২ এর অভিযানে ২ টি রিভালবার এবং গুলিসহ ডাকাত চক্রের ৬ সদস্য গ্রেফতার
&#8220;ডলফিন কনজারভেশন অ্যাকশন প্ল্যান&#8221; চূড়ান্ত করেছে সরকার
ফরিদপুরে ইমামগণের সাথে মতবিনিময় সভা
সিরাজগঞ্জ জেলা আওয়ামী লীগের উদ্যোগে দেশব্যাপী সাম্প্রদায়িক সন্ত্রাসের বিরুদ্ধে শান্তি শোভাযাত্রা
দেশব্যাপী সংখ্যালঘু নির্যাতনের প্রতিবাদে শ্রীমঙ্গলে মানববন্ধন
সাম্প্রদায়িক সম্প্রীতি বজায় রাখতে মোংলায় ইমাম, পুরোহিত ধর্মযাজকের র‌্যালী
মিতালিকে সংবর্ধনা দিলেন ইউএনও কমলেশ মজুমদার
রাজশাহীর চারঘাটে সম্প্রীতি রক্ষায় মানববন্ধন ও পদযাত্রা
অর্থনৈতিক অগ্রগতি ধরে রাখার জন্য কলকারখানায় নিরাপদ পরিবেশ নিশ্চিত করতে হবে
মূল পর্বে যেতে বাংলাদেশের সামনে যেসব সমীকরণ
শপথ নিলেন ৯ বিচারপতি
আদ্দিস আবাবা-তে ১২ রবিউল আউয়াল ১৪৪৩ হিজরি উপলক্ষে পবিত্র ঈদ-ই-মিলাদুন্নবী (সাঃ) উদযাপন
আদ্দিস আবাবা-তে শেখ রাসেল-এর ৫৮-তম জন্মবার্ষিকী উদযাপন
বিএএফএফসি’র নিউ ইংল্যান্ড টি-টোয়েন্টি : কানেকটিকাট সুপার কিংসকে হারিয়ে ভারনন ক্রিকেট ক্লাব চ্যাম্পিয়ন
কালামারছড়ায় গুলি ও ধারালো অস্ত্রের আঘাতে যুবক খুন
রক্তচাপ নিয়ন্ত্রণে যা করবেন
শ্রবণশক্তি যেভাবে ভালো রাখবেন
‘উইকলি বোনানজা’ অফারের বিজয়ীদের পুরস্কৃত করলো বিক্রয়
ট্রমা সেন্টার চালু করলো এভারকেয়ার হসপিটাল ঢাকা
মহেশখালীতে শেখ রাসেলের ৫৮ তম জন্মদিন উদযাপিত">১৯</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/20/" title="ফ্রাঙ্কফুর্ট আন্তর্জাতিক বইমেলায় বাংলাদেশ স্টলের উদ্বোধন করলেন সংস্কৃতি প্রতিমন্ত্রী
রানীশংকৈলে বৈদ্যুতিক শকে অটোচালকের মৃত্যু
দারিদ্র্য বিমোচনে চায়না কৌশল কাজে লাগাতে বাংলাদেশকে পরামর্শ বিশেষজ্ঞদের
মোংলায় নিজ কন্যা শিশুকে ধর্ষণের অভিযোগে ধর্ষক পিতা গ্রেফতার
ঘাটাইলে বাস খাদে,২৫জন আহত ১জন নিহত
তাড়াশ ডিগ্রী কলেজে পবিত্র ঈদ-ই-মিলাদুন্নবী (সা.) পালিত
ফরিদপুরে ঈদ-ই-মিলাদুন্নবীর আলোচনা সভা অনুষ্ঠিত
আটোয়ারীতে যথাযোগ্য মর্যাদায় পবিত্র ঈদে মিলাদুন্নবী (সাঃ) পালিত
রাজবাড়ীতে বিশ্ব মহানবীর জন্মদিন উপলক্ষে আলোচনা সভা ও দোয়া
মুকসুদপুরে ঈদে মিলাদুন্নবী পালিত
মাধবপুরে পবিত্র ঈদে মিলাদুন্নবী (সা:) পালিত
গ্রামীণফোন এবং র‍্যাবের কর্পোরেট চুক্তি স্বাক্ষর
তিস্তা ব্যরেজ এলাকায় রেড এলাট জারী!!!!
শুক্রবার থেকে শুরু টানা ২৮ ঘন্টার সাইবার সিকিউরিটি সামিট ২০২১
টুঙ্গিপাড়ায় বিনামূল্যে চিকিৎসা সেবা ও ঔষধ বিতরন
টুঙ্গিপাড়ায় বঙ্গবন্ধুর সমাধিতে জেলা আইনজীবি বার সমিতির নব নির্বাচিত কমিটির শ্রদ্ধা
ইউপি নির্বাচনে জনপ্রিয়তায় শীর্ষে, সৎ এবং যোগ্য প্রার্থী হিসেবে কাজী মুস্তাফিজুল ইসলাম মুক্ত এর বিকল্প নেই
সুনামগন্জে তিন দিনব্যাপী হাওর সাংবাদিকতা বিষয়ক প্রশিক্ষণ কর্মশালা সম্পন্ন
সুনামগন্জে নাগরিক অধিকার বাস্তবায়নের দাবিতে মানববন্ধন
লালমাই থানা পুলিশের আন্তরিকতায় নিরাপদে বাড়ি ফিরলেন ৯০ উর্ধ্ব বৃদ্ধ
সাপাহারে সাম্প্রদায়িক সন্ত্রাস রুখে দিতে সম্প্রীতি সমাবেশ ও শান্তি শোভাযাত্রা
সারাদেশে সাম্প্রদায়িক সন্ত্রাসের প্রতিবাদে চট্টগ্রাম  প্রেস ক্লাবে সম্প্র্রীতি সমাবেশ  অনুষ্ঠিত
‘৭২ সালে ঈদে মিলাদুন্নবী মাহফিল উদ্বোধন করেন বঙ্গবন্ধু’
চট্টগ্রামে জুলুসে নেতৃত্ব দিলেন আল্লামা সাবির শাহ
হুটহাট রেগে গেলে যা করবেন
কার্তিক মাসে স্মরণ কালের তিস্তায় বন্যা : ফসল নষ্টে কৃষকের কান্নার রোল
মোংলা বন্দর দিয়ে তৈরী পোশাক শিল্প রপ্তানী চাহিদা বাড়ছে
মোংলায় ফাদার মারিনো রিগনের ৪র্থ মৃত্যুবার্ষিকী পালিত
১৬তম বর্ষে জগন্নাথ বিশ্ববিদ্যালয়
জেলে বসে ধর্মগ্রন্থ পড়ছেন আরিয়ান
&#8216;ইভ্যালির অপরাধ দুদকের শিডিউলভুক্ত নয়&#8217;
যথাযোগ্য ধর্মীয় মর্যাদায় পালিত হচ্ছে ঈদে মিলাদুন্নবী
পবিত্র ঈদে মিলাদুন্নবী আজ
জি বাংলা দেখাকে কেন্দ্র করে আমিনপুরে স্কুল ছাত্রীর আত্মহত্যা
সাংবাদিক শামীম খানের জন্মদিন পালিত
রুপসায় জেলা ডিবি পুলিশের বিশেষ অভিযান গাাঁজা সহ গ্রেফতার -১">২০</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/21/" title="শফিকুল ইসলামই থাকছেন ডিএমপি কমিশনার
রাণীশংকৈলে সাম্প্রদায়িক মন্দির ভাংচুর ও হিন্দু সম্প্রদায়ের উপর হামলার প্রতিবাদে বিক্ষোভ ও সমাবেশ।
মায়ের হাসি স্বাস্থ্য সেবা কেন্দ্রের শুভ উদ্বোধন
ইউপি নির্বাচনে ঢালারচরে কোরবান চেয়ারম্যানের কোন বিকল্প নেই
জিয়াউদ্দিন আলমের নাটক “ক্যাচাল জামাই” এখন ইউটিউবে
বগুড়ায় বিএসটিআই’র অভিযানে আবারো বিপুল পরিমাণ অবৈধ ও নকল ডিটারজেন্ট পাউডার জব্দ
সাপাহার উপজেলার আইহাই ইউনিয়নে দলীয় মনোনয়ন পেলে জয় নিশ্চিত টিটু মাষ্টারের
বেড়া পৌর নির্বাচনে নৌকার মাঝি হলেন সাবেক স্বরাষ্ট্র প্রতিমন্ত্রী শামসুল হক টুকুর ছেলে “আসিফ শামস রঞ্জন”
কুতুবজোম ইউনিয়ন পরিষদে ১ম মাসিক সাধারণ সভা অনুষ্ঠিত
আড়ানী বিট পুলিশিং এর আয়োজনে সম্প্রীতি সমাবেশ অনুষ্ঠিত
প্রজন্ম ৭১ পূজামন্ডপ ও হিন্দু ধর্মাবলম্বীদের ওপর সাম্প্রদায়িক হামলার তীব্র নিন্দা জানিয়েছে
বাংলাদেশ বিমান বাহিনীর আন্তঃঘাঁটি লন টেনিস প্রতিযোগিতা সমাপ্ত
একদিনে তিস্তার নেমে গেলেও পানি থামেনি  হারানোর কান্না৷!!!
দুর্যোগে প্রকৌশলীগণ সম্মুখ যোদ্ধার মত কাজ করে যাচ্ছেন-পানিসম্পদ প্রতিমন্ত্রী
মাধবপুরে ভোক্তা অধিকার আইনে ৭ হাজার টাকা জরিমানা
সুনামগঞ্জে পানিতে ডুবে দুই বোনের মৃত্যু
বাঘায় বীর মুক্তিযোদ্ধা আব্দুল খালেক এর ইন্তেকাল
প্যারাসুট নারিকেল তেল-এর নতুন নতুন পণ্যটিতে ফুটে উঠেছে ঐতিহ্যবাহী ডিজাইন:  ভোক্তাদের জন্য থাকছে বিশেষ অফার
মানসিক স্বাস্থ্য উন্নয়নে হেলথ প্রমোশন ফাউন্ডেশন গঠন প্রয়োজন
ফরিদপুর প্রেস ক্লাবের উদ্যোগে সাম্প্রদায়িক অপশক্তির বিচার নিশ্চিতের দাবিতে মানববন্ধন
কোনো ধার্মিক সাম্প্রদায়িক হতে পারে না : নির্মল রঞ্জন গুহ
উন্নয়নের ধারা অব্যাহত রাখতে আবারও ফারুক হোসেনকে চেয়ারম্যান হিসাবে পাশে চান চাকলা ইউনিয়নবাসী
বাণিজ্যমেলার স্থায়ী প্রদর্শনী কেন্দ্রের উদ্বোধন
সানজানা রহমান এর কবিতা &#8220;আমরাও মানুষ&#8221;
বঙ্গবন্ধু বাংলাদেশ-চীন মৈত্রী প্রদর্শনীকেন্দ্রের উদ্বোধন আজ
সিরাজগঞ্জে পবিত্র ঈদে মিলাদুন্নবী উপলক্ষ্যে আলোচনাসভা ও দোয়া মাহফিল অনু্ষ্ঠিত
সিরাজগঞ্জে পৃথক অভিযানে ফেনসিডিল ও ইয়াবাসহ ৫মাদক ব্যবসায়ী আটক
সিরাজগঞ্জে যমুনানদীতে মা ইলিশ ধরার অপরাধে ৩ জেলের কারাদণ্ড
বালুয়াকান্দি ইউ.পি নির্বাচনে হেভিওয়েট চেয়ারম্যান প্রার্থী আলহাজ্ব নাজমুল হোসেন">২১</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/22/" title="মহেশখালীতে পরিবেশবাদী সংগঠন (বাপা) প্রকৃতি পরিবেশগত ঝুঁকিতে গভীর উদ্বেগ প্রকাশ
আমাকে একটি হুইল চেয়ার দাও, আমি স্কুলে যেতে চাই
সালথায় ট্রলির ধাক্কায় নিহত ১
বাঘায় পেয়ারার ক‍্যারেটে ১০০ বোতল ফেন্সিডিলসহ আটক দুই
সাম্প্রদায়িক হামলার প্রতিবাদে গৌরীপুরে মিছিল ও প্রতিবাদ সমাবেশ
মাধবপুরে সম্প্রীতি সভা অনুষ্ঠিত
রংপুর বিভাগীয় হিমাগার মালিকগণের মত বিনিময় সভা :  সংরক্ষিত ৫০ শতাংশ আলুই কোল্ড স্টোরেজে অবিক্রিত
ফরিদপুরে জাতীয় নিরাপদ সড়ক দিবস উপলক্ষে আলোচনা সভা অনুষ্ঠিত
উপহা‌রের সাই‌কেল নি‌য়ে বা‌ড়ি ফেরা হ‌লোনা রূপসা ক‌লে‌জের সা‌বেক ছাত্রনেতা এজাজের
সড়ক দুর্ঘটনারোধে সকল স্তরের মানুষকে সচেতন হতে হবে-খুলনা সিটি মেয়র
ভালুকায় সাংবাদিকদের দক্ষতা বৃদ্ধির প্রশিক্ষণ ও সনদ বিতরণ
টুঙ্গিপাড়ায় বঙ্গবন্ধুর সমাধিতে বিজিএমইএ-র শ্রদ্ধা
মোংলায় সার্ভিস বাংলাদেশ&#8217;র জাতীয় নিরাপদ সড়ক দিবস পালিত
রাজশাহীতে শিক্ষকরা পেটালেন গোদাগাড়ী সরকারী কলেজের ভারপ্রাপ্ত অধ্যক্ষকে
ফরিদপুরে দৈনিক বাঙ্গালী সময় পত্রিকা অফিসে  চুরি
জাতীয় নিরাপদ সড়ক দিবস উললক্ষে ঝালকাঠিতে আলোচনা সভা
গোপালগঞ্জে নিরাপদ সড়ক দিবস পালন
পাটগ্রামে জমি নিয়ে সংঘর্ষ নিহত ১ আটক ২
শনাক্ত কমলেও করোনায় এখনও যে শঙ্কা
আমিনপুরে গুচ্ছগ্রাম ও গৃহহীন পরিদর্শনে পুলিশের উর্ধতন কর্মকর্তাবৃন্দ">২২</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/23/" title="সাইবার ইনসিডেন্ট হ্যান্ডেলিং দক্ষতা বৃদ্ধির জন্য সাইবার ড্রিল ২০২১ অনুষ্ঠিত
ইশো’র নতুন ব্র্যান্ড অ্যাম্বাসেডর সাকিব-বাঁধন
মানবতার ফেরিওয়ালা আলহাজ্ব নাজমুল হোসেনের নির্বাচনী প্রচারণা
সড়ক দুর্ঘটনা রোধে গাড়ির গতিসীমা নিয়ন্ত্রণের দাবি-ঢাকা আহ্ছানিয়া মিশনের
রোটারি ভোকেশনাল এক্সিলেন্স অ্যাওয়ার্ড প্রদান
মন্দিরে হামলার প্রতিবাদে গোপালগঞ্জে বিক্ষোভ মিছিল ও মানববন্ধন
ঝালকাঠিতে ধ্রুবতারা&#8217;র সাম্প্রদায়িকতার বিরুদ্ধে প্রতিবাদী মানবন্ধন
ফরিদপুরে বিপুল পরিমান ফেন্সিডিল এবং গাঁজাসহ মাদক ব্যবসায়ী আটক
আচরণ বিধি লঙ্গনের দায়ে ৪৮ ঘন্টার মধ্যে জবাব চেয়ে নৌকা প্রতীকের ইমরানকে শোকজ
সালথায় ইউপি নির্বাচনকে কেন্দ্র কর  সংঘর্ষে এক যুবক নিহত-বাড়িঘর ভাংচুর
দোহারে সেতুু নির্মাণে ধীরগতি, তিন গ্রামের মানুষের সাঁকোয় ঝুঁকিপূর্ণ পারাপার
সাম্প্রদায়িক হামলার প্রতিবাদে ঝালকাঠিতে গণঅনশন
দেশে ১৭ কোটি মোবাইল ফোন ও ১১ কোটি ইন্টারনেট ব্যবহারকারী: মোস্তফা জব্বার
বাঘায় অভিনয় কায়দায় মাদক ব‍্যবসা,পিকআপসহ আটক দুই
যুক্তরাষ্ট্রে পাকিস্তান কনস্যুলেটের সামনে আফিয়া সিদ্দিকির মুক্তির দাবিতে বিক্ষোভ
যুক্তরাষ্ট্রে ৩৭টি অঙ্গরাজ্যে পেঁয়াজ ফেলে দেওয়ার নির্দেশ
মহেশখালীর কুতুবজোম থেকে ইয়াবা’সহ আটক-১
দেশ ব্যাপি বিভিন্ন জাগায় সাম্প্রদায়িক সহিংসতার প্রতিবাদে রাজবাড়ীতে গণঅনশন
খুলনায় বিশ্ব পোলিও দিবস উপলক্ষে রোটারিয়ানদের বর্ণাঢ্য র‌্যালী অনুষ্ঠিত
রূপসায় সাবেক ছাত্রনেতা এজাজের দাপন সম্পন্ন
সালথায় তিন চেয়ারম‌্যান প্রার্থী‌কে শোকজ
কালীগঞ্জে কিশোর কিশোরী ক্লাবে উপকরণ বিতরণ
রুপসা থানা পুলিশের অভিযান গাজা সহ গ্রেফতার ২
আটোয়ারীতে ৫ ইউনিয়নে আ.লীগের দলীয় মনোনয়ন পেলেন যারা
রাতদিন হাতীবান্ধায় খাদ্যসামগ্রী নিয়ে  বানভাসীদের পাশে মোতাহার হোসেন এম পি
আসন্ন জিয়ারকান্দি ইউপি নির্বাচনে নৌকা মনোনীত চেয়ারম্যান প্রার্থী ধর্মভীরু আলহাজ্ব মো.আলী আশরাফ জনপ্রিয়তার শীর্ষে
সালথায় নির্বাচনী আচরণ বি‌ধি লংঘন করায় দুই প্রার্থী‌কে শোকজ
ফরিদপুরে  সড়ক দূর্ঘটনায় ভ্যান চালক নিহত
আইফোন ১৩ সিরিজ নিয়ে এলো গ্রামীণফোন
মাদারীপুরে জাতীয় নিরাপদ সড়ক দিবসে আলোচনা সভা
দ্রুত সম্ভব তিস্তা নদীর খনন কাজ শুরু হবে সকল কে  ধৈয্য ধরতে হবে  দুর্যোগ ব্যবস্থাপনা ও ত্রাণ প্রতিমন্ত্রী">২৩</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/24/" title="সাংবাদিক মকছুদুর রহমানের বড় ভাই আলহাজ্ব ছৈয়দুর করিম আর নেই
শেষ হলো অ্যাস্পায়ার টেকের আয়োজনে টানা ২৮ ঘন্টার সিকিউরিটি সামিট ২০২১
ডলফিন হত্যাকারীদের তথ্য দিলে পুরস্কার দেয়া হবে : পরিবেশ ও বনমন্ত্রী
বাঘায় গাঁজাসহ আটক -১
রূপসায় ইউপি নির্বাচন উপলক্ষে ওয়ার্ড আ&#8217;লীগের সাংগঠনিক আলোচনা সভা
সিরাজগঞ্জে হিন্দু-বৌদ্ধ-খ্রীষ্টান ঐক্য পরিষদের  গনঅনশন ও বিক্ষোভ
চট্টগ্রাম বন্দরে অভ্যন্তরে কাভার্ড ভ্যানের ধাক্কায় সি এন্ড এফ কর্মচারী নিহত
&#8220;সৃজনশীল তোমার খোঁজে&#8221; প্রতিযোগিতার মাধ্যমে শিবচরে ২০ জন সৃজনশীল প্রতিযোগী নির্বাচিত
নিউ ইয়র্কে সাম্প্রদায়িক দাঙ্গা সৃষ্টির প্রতিবাদ সমাবেশ">২৪</a></td><td id="today"  ><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/10/25/" title="রূপসায় শ্রীফলতলা ইউপি চেয়ারম্যান প্রার্থী ইসহাক সরদারের গণসংযোগ
টুঙ্গিপাড়ায় বঙ্গবন্ধুর সমাধিতে জিল্লুল হাকিম ও কাজী ইরাদত আলীর শ্রদ্ধা নিবেদন
চেয়ারম্যান পদে সতন্ত্র প্রার্থী হিসাবে আহাম্মাদপুর ইউনিয়নবাসীর কাছে দোয়া চেয়েছেন স্বপন মিয়ার
অসুস্থ হয়ে প্রায় অর্ধ শত বছর বিছানায় শায়িত পাবনার সোনাই শেখ অর্থের অভাবে মিলছে না চিকিৎসা
অনুষ্ঠিত হলো এশিয়াটিক ল্যাবরেটরিজ লিমিটেডের ইনেশিয়াল পাবলিক অফারিং রোড-শো
মাধবপুরে মোটরসাইকেল দুর্ঘটনায় গুরুতর আহত -২">২৫</a></td><td class="notday"><span class="notpost">২৬</span></td><td class="notday"><span class="notpost">২৭</span></td><td class="notday"><span class="notpost">২৮</span></td><td class="notday"><span class="notpost">২৯</span></td><td class="notday"><span class="notpost">৩০</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">৩১</span></td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'bddp_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .row -->
                        </div><!-- .single-container -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    		<div class="cm-container mb-4">
			<div class="add">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
					 crossorigin="anonymous"></script>
				<!-- Vertical -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-5173000811237168"
					 data-ad-slot="1158057161"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		</div>
	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="media_image-2" class="widget widget_media_image"><a href="http://www.arthoniteerkagoj.com/"><img width="300" height="64" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1-300x64.jpg" class="image wp-image-16  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1-300x64.jpg 300w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1.jpg 586w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.arthoniteerkagoj.com/about-us">About Us</a>  |  <a href="https://www.arthoniteerkagoj.com/privacy-policy">Privacy Policy</a>  |  <a href="https://www.arthoniteerkagoj.com/terms-conditions">Terms &amp; Conditions</a>  |  <a href="https://www.arthoniteerkagoj.com/contact-us">Contact Us</a></div></div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>দৈনিক অর্থনীতির কাগজ</strong></p>
<p><strong>ভারপ্রাপ্ত সম্পাদক:</strong> মো. মাহাবুবুল হক ভূইয়া<br />
<strong>নির্বাহী সম্পাদক :</strong> এহছান খান পাঠান<br />
<strong>চিফ রিপোর্টার :</strong> মাহমুদ মোরশেদ চৌধুরী<br />
<strong>যুগ্ম-বার্তা সম্পাদক ‍:</strong> এ.এ. শাওন</p>
</div>
		</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="text-7" class="widget widget_text"><div class="widget-title"><h2>যোগাযোগ:</h2></div>			<div class="textwidget"><p>বিজেএ ভবন, ৪র্থ তলা, ৭৭ মতিঝিল বা/এ, ঢাকা-১০০০।<br />
মোবাইল নং -০১৭১২৯১১৫৬৯ (নির্বাহী সম্পাদক),                             ০১৭২১৮৮৭৭৮৮ (যুগ্ম-বার্তা সম্পাদক)<br />
ইমেইল: akagoj24@gmail.com</p>
</div>
		</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		<span class="copyright-text">Copyrights © 2021. All rights reserved.</span> Developed by <a href="http://ictcareerbd.com" rel="designer noopener" target="_blank">ICT Career</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
            <script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"1","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"1","enable_sticky_sidebar":"1","enable_sticky_menu_section":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.7' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.arthoniteerkagoj.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
            </body>
        </html>
    	