 <!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<style type="text/css">
					.heateor_sss_button_instagram span.heateor_sss_svg,a.heateor_sss_instagram span.heateor_sss_svg{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateor_sss_svg,.heateor_sss_standard_follow_icons_container .heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
					.heateor_sss_horizontal_sharing .heateorSssTCBackground{
				color:#666;
			}
					.heateor_sss_horizontal_sharing span.heateor_sss_svg:hover,.heateor_sss_standard_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing span.heateor_sss_svg,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
						.heateor_sss_vertical_sharing span.heateor_sss_svg:hover,.heateor_sss_floating_follow_icons_container span.heateor_sss_svg:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing .heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing a{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateor_sss_svg{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height:inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right:1.1em!important}}div.heateor_sss_sharing_title{text-align:center}div.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing div.heateor_sss_sharing_ul a{float:none!important;display:inline-block;}		</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>প্রধানমন্ত্রীর নিজ আসন গোপালগঞ্জ-৩ এর দায়িত্বপ্রাপ্ত প্রতিনিধি শহীদ উল্লা খন্দকার - দৈনিক অর্থনীতির কাগজ</title>
<link rel="canonical" href="https://www.arthoniteerkagoj.com/প্রধানমন্ত্রীর-নিজ-আসন-গ/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="প্রধানমন্ত্রীর নিজ আসন গোপালগঞ্জ-৩ এর দায়িত্বপ্রাপ্ত প্রতিনিধি শহীদ উল্লা খন্দকার - দৈনিক অর্থনীতির কাগজ" />
<meta property="og:description" content="শহীদ উল্লা খন্দকার বিসিএস প্রশাসন ক্যাডারের ১৯৮৪ ব্যাচের কর্মকর্তা। তিনি গৃহায়ণ ও গণপূর্ত মন্ত্রণালয়ের সাবেক" />
<meta property="og:url" content="https://www.arthoniteerkagoj.com/প্রধানমন্ত্রীর-নিজ-আসন-গ/" />
<meta property="og:site_name" content="দৈনিক অর্থনীতির কাগজ" />
<meta property="article:author" content="ahsan" />
<meta property="article:published_time" content="2022-10-26T07:53:42+00:00" />
<meta property="article:modified_time" content="2022-10-26T07:56:21+00:00" />
<meta property="og:image" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/10/s-1.jpg" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="632" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Ahsan Khan" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arthoniteerkagoj.com/#website","url":"https://www.arthoniteerkagoj.com/","name":"\u09a6\u09c8\u09a8\u09bf\u0995 \u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf\u09b0 \u0995\u09be\u0997\u099c","description":"\u09a6\u09c7\u09b6\u09c7\u09b0 \u0995\u09a5\u09be \u09ac\u09b2\u09c7","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.arthoniteerkagoj.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.arthoniteerkagoj.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%9c-%e0%a6%86%e0%a6%b8%e0%a6%a8-%e0%a6%97/#primaryimage","inLanguage":"en-US","url":"https://www.arthoniteerkagoj.com/wp-content/uploads/2022/10/s-1.jpg","contentUrl":"https://www.arthoniteerkagoj.com/wp-content/uploads/2022/10/s-1.jpg","width":610,"height":632},{"@type":"WebPage","@id":"https://www.arthoniteerkagoj.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%9c-%e0%a6%86%e0%a6%b8%e0%a6%a8-%e0%a6%97/#webpage","url":"https://www.arthoniteerkagoj.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%9c-%e0%a6%86%e0%a6%b8%e0%a6%a8-%e0%a6%97/","name":"\u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0\u09b0 \u09a8\u09bf\u099c \u0986\u09b8\u09a8 \u0997\u09c7\u09be\u09aa\u09be\u09b2\u0997\u099e\u09cd\u099c-\u09e9 \u098f\u09b0 \u09a6\u09be\u09df\u09bf\u09a4\u09cd\u09ac\u09aa\u09cd\u09b0\u09be\u09aa\u09cd\u09a4 \u09aa\u09cd\u09b0\u09a4\u09bf\u09a8\u09bf\u09a7\u09bf \u09b6\u09b9\u09c0\u09a6 \u0989\u09b2\u09cd\u09b2\u09be \u0996\u09a8\u09cd\u09a6\u0995\u09be\u09b0 - \u09a6\u09c8\u09a8\u09bf\u0995 \u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf\u09b0 \u0995\u09be\u0997\u099c","isPartOf":{"@id":"https://www.arthoniteerkagoj.com/#website"},"primaryImageOfPage":{"@id":"https://www.arthoniteerkagoj.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%9c-%e0%a6%86%e0%a6%b8%e0%a6%a8-%e0%a6%97/#primaryimage"},"datePublished":"2022-10-26T07:53:42+00:00","dateModified":"2022-10-26T07:56:21+00:00","author":{"@id":"https://www.arthoniteerkagoj.com/#/schema/person/a302013274ca8c26767211df105787eb"},"breadcrumb":{"@id":"https://www.arthoniteerkagoj.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%9c-%e0%a6%86%e0%a6%b8%e0%a6%a8-%e0%a6%97/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.arthoniteerkagoj.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%9c-%e0%a6%86%e0%a6%b8%e0%a6%a8-%e0%a6%97/"]}]},{"@type":"BreadcrumbList","@id":"https://www.arthoniteerkagoj.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%9c-%e0%a6%86%e0%a6%b8%e0%a6%a8-%e0%a6%97/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.arthoniteerkagoj.com/"},{"@type":"ListItem","position":2,"name":"\u09b8\u09ac \u0996\u09ac\u09b0","item":"https://www.arthoniteerkagoj.com/all-news/"},{"@type":"ListItem","position":3,"name":"\u09aa\u09cd\u09b0\u09a7\u09be\u09a8\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0\u09b0 \u09a8\u09bf\u099c \u0986\u09b8\u09a8 \u0997\u09c7\u09be\u09aa\u09be\u09b2\u0997\u099e\u09cd\u099c-\u09e9 \u098f\u09b0 \u09a6\u09be\u09df\u09bf\u09a4\u09cd\u09ac\u09aa\u09cd\u09b0\u09be\u09aa\u09cd\u09a4 \u09aa\u09cd\u09b0\u09a4\u09bf\u09a8\u09bf\u09a7\u09bf \u09b6\u09b9\u09c0\u09a6 \u0989\u09b2\u09cd\u09b2\u09be \u0996\u09a8\u09cd\u09a6\u0995\u09be\u09b0"}]},{"@type":"Person","@id":"https://www.arthoniteerkagoj.com/#/schema/person/a302013274ca8c26767211df105787eb","name":"Ahsan Khan","image":{"@type":"ImageObject","@id":"https://www.arthoniteerkagoj.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/aba77f7e929b1f96a1af5fb39f0dba1b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/aba77f7e929b1f96a1af5fb39f0dba1b?s=96&d=mm&r=g","caption":"Ahsan Khan"},"sameAs":["ahsan"],"url":"https://www.arthoniteerkagoj.com/author/ahsan/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.fnnbd24.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Feed" href="https://www.arthoniteerkagoj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Comments Feed" href="https://www.arthoniteerkagoj.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arthoniteerkagoj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.arthoniteerkagoj.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='cream-magazine-style-css' href='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/style.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css' href='https://www.fnnbd24.com/assets/fonts/SolaimanLipi.ttf?family=SolaimanLipi&#038;subset=latin%2Clatin-ext&#038;ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css' href='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.arthoniteerkagoj.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.43' type='text/css' media='all' />
<link rel='stylesheet' id='universal-google-adsense-and-ads-manager-css' href='https://www.arthoniteerkagoj.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/css/ugaam-public.css?ver=1.0.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ajax-checkclicks-js-extra'>
/* <![CDATA[ */
var AjaxCheckClicks = {"ajaxurl":"https:\/\/www.arthoniteerkagoj.com\/wp-admin\/admin-ajax.php","nonce":"a906eca6f1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/adsense-click-fraud-monitoring/js/checkclicks.js?ver=5.8.5' id='ajax-checkclicks-js'></script>
<script type='text/javascript' id='ajax-updateclicks-js-extra'>
/* <![CDATA[ */
var AjaxUpdateClicks = {"ajaxurl":"https:\/\/www.arthoniteerkagoj.com\/wp-admin\/admin-ajax.php","nonce":"25450cc43d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/adsense-click-fraud-monitoring/js/updateclicks.js?ver=5.8.5' id='ajax-updateclicks-js'></script>
<script type='text/javascript' id='cfmonitorcheck-js-extra'>
/* <![CDATA[ */
var clientcfmonitor = {"client_ip":"114.119.130.30,172.70.188.10","clickcount":"2","bannedperiod":"1","preurl":"https:\/\/www.arthoniteerkagoj.com\/wp-content\/plugins\/adsense-click-fraud-monitoring\/clickupdate.php","firstclickdate":[[""],[""]],"updatedVisitCount":"0","isblockedcount":"0","customclass":"cfmonitor","firstclick":"false","disablead":"false","currentURL":"\/%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0-%E0%A6%A8%E0%A6%BF%E0%A6%9C-%E0%A6%86%E0%A6%B8%E0%A6%A8-%E0%A6%97\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/adsense-click-fraud-monitoring/js/check_min.js?ver=5.8.5' id='cfmonitorcheck-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-225059068-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.arthoniteerkagoj.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-225059068-1", {"anonymize_ip":true});
gtag("config", "G-6T7PY3TXSF");
</script>

<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/js/ugaam-public.js?ver=1.0.9' id='universal-google-adsense-and-ads-manager-js'></script>
<link rel="https://api.w.org/" href="https://www.arthoniteerkagoj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arthoniteerkagoj.com/wp-json/wp/v2/posts/12063" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arthoniteerkagoj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arthoniteerkagoj.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.5" />
<link rel='shortlink' href='https://www.arthoniteerkagoj.com/?p=12063' />
<link rel="alternate" type="application/json+oembed" href="https://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25ae%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%2586%25e0%25a6%25b8%25e0%25a6%25a8-%25e0%25a6%2597%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25ae%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%2586%25e0%25a6%25b8%25e0%25a6%25a8-%25e0%25a6%2597%2F&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://www.arthoniteerkagoj.com/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<meta property="fb:pages" content="738210742943274" />
<meta property="ia:markup_url" content="https://www.arthoniteerkagoj.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%9c-%e0%a6%86%e0%a6%b8%e0%a6%a8-%e0%a6%97/?ia_markup=1" />
<meta name="generator" content="Site Kit by Google 1.85.0" /><meta property="fb:pages" content="738210742943274" />
<script data-ad-client="ca-pub-5173000811237168" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta property="og:title" name="og:title" content="প্রধানমন্ত্রীর নিজ আসন গোপালগঞ্জ-৩ এর দায়িত্বপ্রাপ্ত প্রতিনিধি শহীদ উল্লা খন্দকার" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/10/s-1.jpg" />
<meta property="og:url" name="og:url" content="https://www.arthoniteerkagoj.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%9c-%e0%a6%86%e0%a6%b8%e0%a6%a8-%e0%a6%97/" />
<meta property="og:description" name="og:description" content="শহীদ উল্লা খন্দকার বিসিএস প্রশাসন ক্যাডারের ১৯৮৪ ব্যাচের কর্মকর্তা। তিনি গৃহায়ণ ও গণপূর্ত মন্ত্রণালয়ের সাবেক" />
<meta property="og:locale" name="og:locale" content="en_US" />
<meta property="og:site_name" name="og:site_name" content="দৈনিক অর্থনীতির কাগজ" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="রাজনীতি" />
<meta property="article:published_time" name="article:published_time" content="২০২২-১০-২৬T১৩:৫৩:৪২+০৬:০০" />
<meta property="article:modified_time" name="article:modified_time" content="২০২২-১০-২৬T১৩:৫৬:২১+০৬:০০" />
<meta property="article:author" name="article:author" content="https://www.arthoniteerkagoj.com/author/ahsan/" />
<meta property="article:author" name="article:author" content="ahsan" />
<style>
							</style>
<style>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</style>
<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
<link rel="icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" />
<style type="text/css" id="wp-custom-css">
			@font-face {
    font-family: marufbn;
    src: url('http://www.arthoniteerkagoj.com/maruf/SolaimanLipi.ttf');
}

body {
  font-family: marufbn, SolaimanLipi;
  font-size: 1.2rem;
}

h1, h2, h3, h4, h5, h6, .site-title, p {
					font-family: marufbn, SolaimanLipi;
}

.primary-navigation > ul > li > a {
    font-size: 1.4rem;
}

.news_ticker_wrap .ticker_head .ticker_title, .cm_banner-five .gutter-right .post_title h2{
    font-size: 20px;
}

.cm_banner .post_title h2 {
    font-size: 30px;
}

.section-title h2{
	font-size: 24px;
	margin-left: 2px;
}

.cm_middle_post_widget_one .card .post_title h2{
	font-size: 22px;
}
.cm_middle_post_widget_one .boxes_holder .post_title h2, .cm-post-widget-three .post_title h2, .cm_post_widget_six .post_title h2, .cm-post-widget-two .small-card .post-holder .post_title h2{
	font-size: 20px;
}
.cm_middle_post_widget_four .right_box .post_title h2 {
    font-size: 20px;
}
.sidebar-widget-area .widget .widget-title h2{
	font-size: 22px;
	margin-left: 2px;
}
.the_content{
	font-size: 22px;
}

.post-display-grid .card_content .post_title h2 {
    font-size: 24px;
}
th, td {
    padding: 5px 10px;
}
#my_calender span {
    padding: 0px 0;
}
.select_ca #my_month {
    width: 45%;
}
#bddp_ac_widget #my_year {
    width: 45%;
}
.footer_nav ul li a{
	font-size: 18px;
}
.copyright_section .copyrights p{
	font-family: sans-serif;
}
.add{
	width: 100%;
	text-align: center;
}
#google-center-div{
	background-color: #fff;
}
.add ins{
	background-color: #fff;
}
@media (max-width: 992px){
	header .advertisement-area {
			display: block;
			text-align: left;
			margin-top: 20px;
	}
}		</style>
</head>
<body class="post-template-default single single-post postid-12063 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="page-wrapper">
<header class="general-header cm-header-style-one">
<div class="cm-container">
<div class="logo-container">
<div class="row align-items-center">
<div class="cm-col-lg-4 cm-col-12">
<div class="logo">
<a href="https://www.arthoniteerkagoj.com/" class="custom-logo-link" rel="home"><img width="586" height="125" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo.jpg" class="custom-logo" alt="দৈনিক অর্থনীতির কাগজ" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo.jpg 586w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-300x64.jpg 300w" sizes="(max-width: 586px) 100vw, 586px" /></a> </div>
</div>
<div class="cm-col-lg-8 cm-col-12">
<div class="advertisement-area">
<div id="text-6" class="widget widget_text"> <div class="textwidget"><p>আজ বুধবার, ২৬শে অক্টোবর, ২০২২ খ্রিস্টাব্দ, ১০ই কার্তিক, ১৪২৯ বঙ্গাব্দ, দুপুর ২:০২</p>
</div>
</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.arthoniteerkagoj.com/about-us">About Us</a>  |  <a href="https://www.arthoniteerkagoj.com/privacy-policy">Privacy Policy</a>  |  <a href="https://www.arthoniteerkagoj.com/terms-conditions">Terms &amp; Conditions</a>  |  <a href="https://www.arthoniteerkagoj.com/contact-us">Contact Us</a></div></div> </div>
</div>
</div>
</div>
<nav class="main-navigation">
<div id="main-nav" class="primary-navigation">
<ul id="menu-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a7%81" class=""><li class="home-btn"><a href="https://www.arthoniteerkagoj.com/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.arthoniteerkagoj.com/category/national/">জাতীয়</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.arthoniteerkagoj.com/category/finance/">অর্থনীতি</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.arthoniteerkagoj.com/category/bank/">ব্যাংক</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%ac%e0%a7%80%e0%a6%ae%e0%a6%be/">বীমা</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">শেয়ারবাজার</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="https://www.arthoniteerkagoj.com/category/politics/">রাজনীতি</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://www.arthoniteerkagoj.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.arthoniteerkagoj.com/category/sports/">খেলা</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.arthoniteerkagoj.com/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://www.arthoniteerkagoj.com/print-version/">আজকের পত্রিকা (প্রিন্ট সংস্করণ)</a></li>
</ul> </div>
<div class="header-search-container">
<div class="search-form-entry">
<form role="search" class="cm-search-form" method="get" action="https://www.arthoniteerkagoj.com/"><input type="search" name="s" placeholder="খুঁজুন...." value""><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form> </div>
</div>
</nav>
</div>
</header> <div id="content" class="site-content">
<div class="cm-container">
<div class="inner-page-wrapper">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="cm_post_page_lay_wrap">
<div class="single-container">
<div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5173000811237168" data-ad-slot="5307510579"></ins>
<script>
									 (adsbygoogle = window.adsbygoogle || []).push({});
								</script>
</div>
<div class="row mt-5">
<div class="cm-col-lg-8 cm-col-12 sticky_portion">
<div class="content-entry">
<article id="post-12063" class="post-detail post-12063 post type-post status-publish format-standard has-post-thumbnail hentry category-politics">
<div class="the_title">
<h1>প্রধানমন্ত্রীর নিজ আসন গোপালগঞ্জ-৩ এর দায়িত্বপ্রাপ্ত প্রতিনিধি শহীদ উল্লা খন্দকার</h1>
</div>
<div class="cm-post-meta">
<ul class="post_meta">
</ul>
</div>
<div class="post_thumb">
<figure>
<img width="610" height="632" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/10/s-1.jpg" class="attachment-full size-full wp-post-image" alt="প্রধানমন্ত্রীর নিজ আসন গোপালগঞ্জ-৩ এর দায়িত্বপ্রাপ্ত প্রতিনিধি শহীদ উল্লা খন্দকার" loading="lazy" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/10/s-1.jpg 610w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/10/s-1-290x300.jpg 290w" sizes="(max-width: 610px) 100vw, 610px" /> </figure>
</div>
<div class="the_content">
<p>শহীদ উল্লা খন্দকার বিসিএস প্রশাসন ক্যাডারের ১৯৮৪ ব্যাচের কর্মকর্তা। তিনি গৃহায়ণ ও গণপূর্ত মন্ত্রণালয়ের সাবেক সচিব। বর্তমান সরকারের আমলে তিনি সবচেয়ে বেশি সময়ের জন্য চুক্তিভিত্তিক নিয়োগ পেয়েছেন।<br>এবার পেলেন প্রধানমন্ত্রীর নিজ আসন গোপালগঞ্জ-৩ এর দায়িত্বপ্রাপ্ত প্রতিনিধি।<br>গতকাল ২৫ অক্টোবর এ সংক্রান্ত প্রজ্ঞাপন জারি করেছে প্রধানমন্ত্রীর কার্যালয়।</p>
<p></p>
<p>দেশ স্বাধীনের পর গত ৫০ বছরের ইতিহাসে সবচেয়ে বেশি সময় ধরে একটি মন্ত্রণালয়ের সচিবের দায়িত্ব পালন করেন তিনি। টানা ছয় বছর তিনি মন্ত্রণালয়টিতে দায়িত্ব পালন করেন। তার মধ্যে পাঁচ বছরই চুক্তিভিত্তিক।</p>
<p>২০১৭ সালের ২২ সেপ্টেম্বর চাকরির মেয়াদ শেষে শহীদ উল্লা খন্দকারের অবসরোত্তর ছুটিতে (পিআরএল) যাওয়ার কথা ছিল। কিন্তু সরকার তাঁর পিআরএল বাতিল করে। তাঁকে দুই বছরের চুক্তিতে গৃহায়ণ ও গণপূর্তসচিব হিসেবে নিয়োগ দেয়।</p>
<p>২০১৯ সালের সেপ্টেম্বরে শহীদ উল্লা খন্দকারের চুক্তির মেয়াদ আরও দুই বছর বাড়ানো হয়। ২০২১ সালে তাঁর চুক্তির মেয়াদ এক বছর বাড়ানো হয়। সে হিসাবে তাঁর সর্বশেষ চুক্তিভিত্তিক নিয়োগের মেয়াদ ২২ সেপ্টেম্বর শেষ হওয়ার কথা।</p>
<p>তিন দফায় শহীদ উল্লা খন্দকারের চুক্তিভিত্তিক নিয়োগের মোট মেয়াদ দাঁড়িয়েছে পাঁচ বছর। জনপ্রশাসনে সচিব পদে টানা পাঁচ বছর চুক্তিভিত্তিক নিয়োগের ঘটনা বিরল বলে জানা গেছে।</p>
<p>শহীদ উল্লা খন্দকারের বাড়ি গোপালগঞ্জের কোটালীপাড়া উপজেলার নারিকেলবাড়ী গ্রামে। তিনি নারিকেলবাড়ী উচ্চবিদ্যালয় থেকে মাধ্যমিক এবং বিএম কলেজ থেকে উচ্চমাধ্যমিক পাস করেন। ঢাকা বিশ্ববিদ্যালয়ের মৃত্তিকাবিজ্ঞান বিভাগ থেকে তিনি স্নাতকোত্তর করেন।</p>
<p>শহীদ উল্লা খন্দকার সহকারী কমিশনার, উপজেলা ম্যাজিস্ট্রেট, কগনিজেন্স ম্যাজিস্ট্রেট, নেজারত ডেপুটি কালেক্টর, রেভিনিউ ডেপুটি কালেক্টর ও থানা নির্বাহী কর্মকর্তা হিসেবে মাঠপর্যায়ে দায়িত্ব পালন করেছেন।</p>
<p>পরবর্তী সময়ে শহীদ উল্লা খন্দকার উপসচিব, যুগ্ম সচিব ও অতিরিক্ত সচিব হিসেবে পর্যায়ক্রমে অর্থ মন্ত্রণালয়, তথ্য মন্ত্রণালয় এবং গৃহায়ণ ও গণপূর্ত মন্ত্রণালয়ের অধীন জাতীয় গৃহায়ণ কর্তৃপক্ষের চেয়ারম্যান হিসেবে দায়িত্ব পালন করেন।</p>
<p>শহীদ উল্লা খন্দকার ২০১৪ সালে পদোন্নতি পেয়ে ভারপ্রাপ্ত সচিব হিসেবে পরিকল্পনা মন্ত্রণালয়ের বাস্তবায়ন পরিবীক্ষণ ও মূল্যায়ন বিভাগে (আইএমইডি) যোগ দেন। ২০১৫ সালে পদোন্নতি পেয়ে তিনি সচিব হন।</p>
<p>২০১৬ সালে বস্ত্র ও পাট মন্ত্রণালয়ে সচিব হিসেবে যোগ দেন শহীদ উল্লা খন্দকার। একই বছর তিনি গৃহায়ণ ও গণপূর্ত মন্ত্রণালয়ের সচিব হিসেবে যোগ দেন। তার পর থেকে তিনি এখন পর্যন্ত একই মন্ত্রণালয়ে দায়িত্ব পালন করছেন।</p>
<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' data-heateor-sss-href='https://www.arthoniteerkagoj.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%9c-%e0%a6%86%e0%a6%b8%e0%a6%a8-%e0%a6%97/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Share This Post</div><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25ae%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%2586%25e0%25a6%25b8%25e0%25a6%25a8-%25e0%25a6%2597%2F" title="Facebook" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25ae%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%2586%25e0%25a6%25b8%25e0%25a6%25a8-%25e0%25a6%2597%2F&redirect_uri=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25ae%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%2586%25e0%25a6%25b8%25e0%25a6%25a8-%25e0%25a6%2597%2F")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z" /></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0%20%E0%A6%A8%E0%A6%BF%E0%A6%9C%20%E0%A6%86%E0%A6%B8%E0%A6%A8%20%E0%A6%97%E0%A7%87%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A7%A9%20%E0%A6%8F%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%A4%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A6%A7%E0%A6%BF%20%E0%A6%B6%E0%A6%B9%E0%A7%80%E0%A6%A6%20%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%20%E0%A6%96%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%95%E0%A6%BE%E0%A6%B0&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25ae%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%2586%25e0%25a6%25b8%25e0%25a6%25a8-%25e0%25a6%2597%2F" title="Twitter" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25ae%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%2586%25e0%25a6%25b8%25e0%25a6%25a8-%25e0%25a6%2597%2F&title=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0%20%E0%A6%A8%E0%A6%BF%E0%A6%9C%20%E0%A6%86%E0%A6%B8%E0%A6%A8%20%E0%A6%97%E0%A7%87%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A7%A9%20%E0%A6%8F%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%A4%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A6%A7%E0%A6%BF%20%E0%A6%B6%E0%A6%B9%E0%A7%80%E0%A6%A6%20%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%20%E0%A6%96%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%95%E0%A6%BE%E0%A6%B0" title="Linkedin" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0%20%E0%A6%A8%E0%A6%BF%E0%A6%9C%20%E0%A6%86%E0%A6%B8%E0%A6%A8%20%E0%A6%97%E0%A7%87%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A7%A9%20%E0%A6%8F%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%A4%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A6%A7%E0%A6%BF%20%E0%A6%B6%E0%A6%B9%E0%A7%80%E0%A6%A6%20%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%20%E0%A6%96%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%95%E0%A6%BE%E0%A6%B0 https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25ae%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%2586%25e0%25a6%25b8%25e0%25a6%25a8-%25e0%25a6%2597%2F" title="Whatsapp" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25ae%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%2586%25e0%25a6%25b8%25e0%25a6%25a8-%25e0%25a6%2597%2F&text=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0%20%E0%A6%A8%E0%A6%BF%E0%A6%9C%20%E0%A6%86%E0%A6%B8%E0%A6%A8%20%E0%A6%97%E0%A7%87%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A7%A9%20%E0%A6%8F%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%A4%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A6%A7%E0%A6%BF%20%E0%A6%B6%E0%A6%B9%E0%A7%80%E0%A6%A6%20%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%20%E0%A6%96%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%95%E0%A6%BE%E0%A6%B0" title="Telegram" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_button_print" onclick="window.print()" title="Print" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_print" style="background-color:#fd6500;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" stroke="#fff" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z" /><path fill="#DCDCDC" stroke="#fff" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z" /><path d="M9.19 8.118h13.467v6.106H9.19z" /><path fill="#fff" stroke="#fff" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z" /><path stroke="#fff" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z" /><path fill="#fff" stroke="#fff" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z" /></svg></span></a><a class="heateor_sss_button_copy_link" title="Copy Link" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_copy_link" style="background-color:#ffc112;width:35px;height:35px;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 40 40"><path fill="#fff" d="M24.412 21.177c0-.36-.126-.665-.377-.917l-2.804-2.804a1.235 1.235 0 0 0-.913-.378c-.377 0-.7.144-.97.43.026.028.11.11.255.25.144.14.24.236.29.29s.117.14.2.256c.087.117.146.232.177.344.03.112.046.236.046.37 0 .36-.126.666-.377.918a1.25 1.25 0 0 1-.918.377 1.4 1.4 0 0 1-.373-.047 1.062 1.062 0 0 1-.345-.175 2.268 2.268 0 0 1-.256-.2 6.815 6.815 0 0 1-.29-.29c-.14-.142-.223-.23-.25-.254-.297.28-.445.607-.445.984 0 .36.126.664.377.916l2.778 2.79c.243.243.548.364.917.364.36 0 .665-.118.917-.35l1.982-1.97c.252-.25.378-.55.378-.9zm-9.477-9.504c0-.36-.126-.665-.377-.917l-2.777-2.79a1.235 1.235 0 0 0-.913-.378c-.35 0-.656.12-.917.364L7.967 9.92c-.254.252-.38.553-.38.903 0 .36.126.665.38.917l2.802 2.804c.242.243.547.364.916.364.377 0 .7-.14.97-.418-.026-.027-.11-.11-.255-.25s-.24-.235-.29-.29a2.675 2.675 0 0 1-.2-.255 1.052 1.052 0 0 1-.176-.344 1.396 1.396 0 0 1-.047-.37c0-.36.126-.662.377-.914.252-.252.557-.377.917-.377.136 0 .26.015.37.046.114.03.23.09.346.175.117.085.202.153.256.2.054.05.15.148.29.29.14.146.222.23.25.258.294-.278.442-.606.442-.983zM27 21.177c0 1.078-.382 1.99-1.146 2.736l-1.982 1.968c-.745.75-1.658 1.12-2.736 1.12-1.087 0-2.004-.38-2.75-1.143l-2.777-2.79c-.75-.747-1.12-1.66-1.12-2.737 0-1.106.392-2.046 1.183-2.818l-1.186-1.185c-.774.79-1.708 1.186-2.805 1.186-1.078 0-1.995-.376-2.75-1.13l-2.803-2.81C5.377 12.82 5 11.903 5 10.826c0-1.08.382-1.993 1.146-2.738L8.128 6.12C8.873 5.372 9.785 5 10.864 5c1.087 0 2.004.382 2.75 1.146l2.777 2.79c.75.747 1.12 1.66 1.12 2.737 0 1.105-.392 2.045-1.183 2.817l1.186 1.186c.774-.79 1.708-1.186 2.805-1.186 1.078 0 1.995.377 2.75 1.132l2.804 2.804c.754.755 1.13 1.672 1.13 2.75z" /></svg></span></a></div><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://www.arthoniteerkagoj.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%9c-%e0%a6%86%e0%a6%b8%e0%a6%a8-%e0%a6%97/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25ae%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%2586%25e0%25a6%25b8%25e0%25a6%25a8-%25e0%25a6%2597%2F" title="Facebook" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_facebook_messenger" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_facebook_messenger" style="background-color:#0084ff;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=1904103319867886&display=popup&link=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25ae%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%2586%25e0%25a6%25b8%25e0%25a6%25a8-%25e0%25a6%2597%2F&redirect_uri=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25ae%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%2586%25e0%25a6%25b8%25e0%25a6%25a8-%25e0%25a6%2597%2F")'><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 36 36"><path fill="#fff" d="M16 5C9.986 5 5.11 9.56 5.11 15.182c0 3.2 1.58 6.054 4.046 7.92V27l3.716-2.06c.99.276 2.04.425 3.128.425 6.014 0 10.89-4.56 10.89-10.183S22.013 5 16 5zm1.147 13.655L14.33 15.73l-5.423 3 5.946-6.31 2.816 2.925 5.42-3-5.946 6.31z" /></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0%20%E0%A6%A8%E0%A6%BF%E0%A6%9C%20%E0%A6%86%E0%A6%B8%E0%A6%A8%20%E0%A6%97%E0%A7%87%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A7%A9%20%E0%A6%8F%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%A4%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A6%A7%E0%A6%BF%20%E0%A6%B6%E0%A6%B9%E0%A7%80%E0%A6%A6%20%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%20%E0%A6%96%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%95%E0%A6%BE%E0%A6%B0&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25ae%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%2586%25e0%25a6%25b8%25e0%25a6%25a8-%25e0%25a6%2597%2F" title="Twitter" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25ae%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%2586%25e0%25a6%25b8%25e0%25a6%25a8-%25e0%25a6%2597%2F&title=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0%20%E0%A6%A8%E0%A6%BF%E0%A6%9C%20%E0%A6%86%E0%A6%B8%E0%A6%A8%20%E0%A6%97%E0%A7%87%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A7%A9%20%E0%A6%8F%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%A4%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A6%A7%E0%A6%BF%20%E0%A6%B6%E0%A6%B9%E0%A7%80%E0%A6%A6%20%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%20%E0%A6%96%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%95%E0%A6%BE%E0%A6%B0" title="Linkedin" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0%20%E0%A6%A8%E0%A6%BF%E0%A6%9C%20%E0%A6%86%E0%A6%B8%E0%A6%A8%20%E0%A6%97%E0%A7%87%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A7%A9%20%E0%A6%8F%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%A4%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A6%A7%E0%A6%BF%20%E0%A6%B6%E0%A6%B9%E0%A7%80%E0%A6%A6%20%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%20%E0%A6%96%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%95%E0%A6%BE%E0%A6%B0 https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25ae%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%2586%25e0%25a6%25b8%25e0%25a6%25a8-%25e0%25a6%2597%2F" title="Whatsapp" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_telegram" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a6%25a7%25e0%25a6%25be%25e0%25a6%25a8%25e0%25a6%25ae%25e0%25a6%25a8%25e0%25a7%258d%25e0%25a6%25a4%25e0%25a7%258d%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%259c-%25e0%25a6%2586%25e0%25a6%25b8%25e0%25a6%25a8-%25e0%25a6%2597%2F&text=%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A7%E0%A6%BE%E0%A6%A8%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80%E0%A6%B0%20%E0%A6%A8%E0%A6%BF%E0%A6%9C%20%E0%A6%86%E0%A6%B8%E0%A6%A8%20%E0%A6%97%E0%A7%87%E0%A6%BE%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C-%E0%A7%A9%20%E0%A6%8F%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A6%BF%E0%A6%A4%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%BE%E0%A6%AA%E0%A7%8D%E0%A6%A4%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%A8%E0%A6%BF%E0%A6%A7%E0%A6%BF%20%E0%A6%B6%E0%A6%B9%E0%A7%80%E0%A6%A6%20%E0%A6%89%E0%A6%B2%E0%A7%8D%E0%A6%B2%E0%A6%BE%20%E0%A6%96%E0%A6%A8%E0%A7%8D%E0%A6%A6%E0%A6%95%E0%A6%BE%E0%A6%B0" title="Telegram" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_telegram" style="background-color:#3da5f1;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" d="M25.515 6.896L6.027 14.41c-1.33.534-1.322 1.276-.243 1.606l5 1.56 1.72 5.66c.226.625.115.873.77.873.506 0 .73-.235 1.012-.51l2.43-2.363 5.056 3.734c.93.514 1.602.25 1.834-.863l3.32-15.638c.338-1.363-.52-1.98-1.41-1.577z"></path></svg></span></a><a class="heateor_sss_button_print" onclick="window.print()" title="Print" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_print" style="background-color:#fd6500;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path fill="#fff" stroke="#fff" stroke-width=".1" d="M4.467 14.305h23.065v6.498H4.467v-6.498z" /><path fill="#DCDCDC" stroke="#fff" stroke-width=".1" d="M5.228 12.83H26.77l.745 1.39H4.485l.743-1.39z" /><path d="M9.19 8.118h13.467v6.106H9.19z" /><path fill="#fff" stroke="#fff" stroke-width=".1" d="M9.844 6.516h12.312v7.31H9.844z" /><path stroke="#fff" stroke-width=".1" d="M8.602 17.37h14.574v3.396H8.602z" /><path fill="#fff" stroke="#fff" stroke-width=".1" d="M10.152 17.97h11.27l2.233 7.515H7.92l2.232-7.514z" /></svg></span></a><a class="heateor_sss_button_copy_link" title="Copy Link" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_copy_link" style="background-color:#ffc112;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 40 40"><path fill="#fff" d="M24.412 21.177c0-.36-.126-.665-.377-.917l-2.804-2.804a1.235 1.235 0 0 0-.913-.378c-.377 0-.7.144-.97.43.026.028.11.11.255.25.144.14.24.236.29.29s.117.14.2.256c.087.117.146.232.177.344.03.112.046.236.046.37 0 .36-.126.666-.377.918a1.25 1.25 0 0 1-.918.377 1.4 1.4 0 0 1-.373-.047 1.062 1.062 0 0 1-.345-.175 2.268 2.268 0 0 1-.256-.2 6.815 6.815 0 0 1-.29-.29c-.14-.142-.223-.23-.25-.254-.297.28-.445.607-.445.984 0 .36.126.664.377.916l2.778 2.79c.243.243.548.364.917.364.36 0 .665-.118.917-.35l1.982-1.97c.252-.25.378-.55.378-.9zm-9.477-9.504c0-.36-.126-.665-.377-.917l-2.777-2.79a1.235 1.235 0 0 0-.913-.378c-.35 0-.656.12-.917.364L7.967 9.92c-.254.252-.38.553-.38.903 0 .36.126.665.38.917l2.802 2.804c.242.243.547.364.916.364.377 0 .7-.14.97-.418-.026-.027-.11-.11-.255-.25s-.24-.235-.29-.29a2.675 2.675 0 0 1-.2-.255 1.052 1.052 0 0 1-.176-.344 1.396 1.396 0 0 1-.047-.37c0-.36.126-.662.377-.914.252-.252.557-.377.917-.377.136 0 .26.015.37.046.114.03.23.09.346.175.117.085.202.153.256.2.054.05.15.148.29.29.14.146.222.23.25.258.294-.278.442-.606.442-.983zM27 21.177c0 1.078-.382 1.99-1.146 2.736l-1.982 1.968c-.745.75-1.658 1.12-2.736 1.12-1.087 0-2.004-.38-2.75-1.143l-2.777-2.79c-.75-.747-1.12-1.66-1.12-2.737 0-1.106.392-2.046 1.183-2.818l-1.186-1.185c-.774.79-1.708 1.186-2.805 1.186-1.078 0-1.995-.376-2.75-1.13l-2.803-2.81C5.377 12.82 5 11.903 5 10.826c0-1.08.382-1.993 1.146-2.738L8.128 6.12C8.873 5.372 9.785 5 10.864 5c1.087 0 2.004.382 2.75 1.146l2.777 2.79c.75.747 1.12 1.66 1.12 2.737 0 1.105-.392 2.045-1.183 2.817l1.186 1.186c.774-.79 1.708-1.186 2.805-1.186 1.078 0 1.995.377 2.75 1.132l2.804 2.804c.754.755 1.13 1.672 1.13 2.75z" /></svg></span></a></div><div class="heateorSssClear"></div></div> </div>
</article>
</div>
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%b2%e0%a6%9c-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6-%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be/" rel="prev">আগের খবর</a></div></div>
</nav> <section class="cm_related_post_container">
<div class="section_inner">
<div class="section-title">
<h2>আরও খবর</h2>
</div>
<div class="row">
<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
<div class="card">
<div class="post_thumb">
<a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87/">
<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/np-800x450.jpg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="বিএনপি &#8216;নালিশ পার্টি&#8217; থেকে &#8216;মাথা খারাপ পার্টি&#8217;তে পরিণত হয়েছে : গাইবান্ধায় তথ্যমন্ত্রী" width="800" height="450">
<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/np-800x450.jpg" srcset="" class="image-fallback" alt="বিএনপি &#8216;নালিশ পার্টি&#8217; থেকে &#8216;মাথা খারাপ পার্টি&#8217;তে পরিণত হয়েছে : গাইবান্ধায় তথ্যমন্ত্রী">
			 	</noscript>
</figure>
</a>
</div>
<div class="card_content">
<div class="post_title">
<h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%a8%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%b6-%e0%a6%aa%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%9f%e0%a6%bf-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87/">বিএনপি &#8216;নালিশ পার্টি&#8217; থেকে &#8216;মাথা খারাপ পার্টি&#8217;তে পরিণত হয়েছে : গাইবান্ধায় তথ্যমন্ত্রী</a></h2>
</div>
<div class="cm-post-meta">
<ul class="post_meta">
</ul>
</div>
</div>
</div>
</div>
<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
<div class="card">
<div class="post_thumb">
<a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b9%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%85/">
<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/enam-800x450.jpg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="বর্হিবিশ্বে শেখ হাসিনা অনন্য উচ্চতায় : এনামুল হক শামীম" width="800" height="450">
<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/enam-800x450.jpg" srcset="" class="image-fallback" alt="বর্হিবিশ্বে শেখ হাসিনা অনন্য উচ্চতায় : এনামুল হক শামীম">
			 	</noscript>
</figure>
</a>
</div>
<div class="card_content">
<div class="post_title">
<h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b9%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac%e0%a7%87-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%a8%e0%a6%be-%e0%a6%85/">বর্হিবিশ্বে শেখ হাসিনা অনন্য উচ্চতায় : এনামুল হক শামীম</a></h2>
</div>
<div class="cm-post-meta">
<ul class="post_meta">
</ul>
</div>
</div>
</div>
</div>
<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
<div class="card">
<div class="post_thumb">
<a href="https://www.arthoniteerkagoj.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%97%e0%a7%81%e0%a6%ae-%e0%a6%96/">
<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/ak-800x450.jpg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="দেশবিরোধীদের দেয়া গুম-খুনের ভুল তথ্যভিত্তিক বক্তব্য সঠিক নয় : তথ্যমন্ত্রী" width="800" height="450">
<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/ak-800x450.jpg" srcset="" class="image-fallback" alt="দেশবিরোধীদের দেয়া গুম-খুনের ভুল তথ্যভিত্তিক বক্তব্য সঠিক নয় : তথ্যমন্ত্রী">
			 	</noscript>
</figure>
</a>
</div>
<div class="card_content">
<div class="post_title">
<h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%ac%e0%a6%bf%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%80%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a7%87%e0%a6%af%e0%a6%bc%e0%a6%be-%e0%a6%97%e0%a7%81%e0%a6%ae-%e0%a6%96/">দেশবিরোধীদের দেয়া গুম-খুনের ভুল তথ্যভিত্তিক বক্তব্য সঠিক নয় : তথ্যমন্ত্রী</a></h2>
</div>
<div class="cm-post-meta">
<ul class="post_meta">
</ul>
</div>
</div>
</div>
</div>
<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
<div class="card">
<div class="post_thumb">
<a href="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a6%a3%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%aa/">
<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/js-800x450.jpg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="গণতান্ত্রিক অভিযাত্রায় প্রধান প্রতিবন্ধক বিএনপি : জনতার সরকার পোর্টাল উদ্বোধনকালে তথ্যমন্ত্রী" width="800" height="450">
<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/js-800x450.jpg" srcset="" class="image-fallback" alt="গণতান্ত্রিক অভিযাত্রায় প্রধান প্রতিবন্ধক বিএনপি : জনতার সরকার পোর্টাল উদ্বোধনকালে তথ্যমন্ত্রী">
			 	</noscript>
</figure>
</a>
</div>
<div class="card_content">
<div class="post_title">
<h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a6%a3%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%af%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a7%9f-%e0%a6%aa/">গণতান্ত্রিক অভিযাত্রায় প্রধান প্রতিবন্ধক বিএনপি : জনতার সরকার পোর্টাল উদ্বোধনকালে তথ্যমন্ত্রী</a></h2>
</div>
<div class="cm-post-meta">
<ul class="post_meta">
</ul>
</div>
</div>
</div>
</div>
<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
<div class="card">
<div class="post_thumb">
<a href="https://www.arthoniteerkagoj.com/%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a6%bc%e0%a7%8b%e0%a6%9c%e0%a6%a8%e0%a7%87/">
<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/90-800x450.jpg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="হাওর প্রাকৃতিক প্রয়োজনেই সৃষ্টি,অভিযোজন করেই আগাতে হবে: পরিকল্পনা মন্ত্রী" width="800" height="450">
<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/90-800x450.jpg" srcset="" class="image-fallback" alt="হাওর প্রাকৃতিক প্রয়োজনেই সৃষ্টি,অভিযোজন করেই আগাতে হবে: পরিকল্পনা মন্ত্রী">
			 	</noscript>
</figure>
</a>
</div>
<div class="card_content">
<div class="post_title">
<h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%b9%e0%a6%be%e0%a6%93%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%95%e0%a7%83%e0%a6%a4%e0%a6%bf%e0%a6%95-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a6%bc%e0%a7%8b%e0%a6%9c%e0%a6%a8%e0%a7%87/">হাওর প্রাকৃতিক প্রয়োজনেই সৃষ্টি,অভিযোজন করেই আগাতে হবে: পরিকল্পনা মন্ত্রী</a></h2>
 </div>
<div class="cm-post-meta">
<ul class="post_meta">
</ul>
</div>
</div>
</div>
</div>
<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
<div class="card">
<div class="post_thumb">
<a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8d%e0%a6%af-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%93-%e0%a6%b8/">
<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/hmm-800x450.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/hmm-800x450.jpg 800w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/hmm-300x170.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" alt="সরকারের লক্ষ্য মানবিক ও সামাজিক কল্যাণ রাষ্ট্র গঠন : তথ্যমন্ত্রী" width="800" height="450">
<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/hmm-800x450.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/hmm-800x450.jpg 800w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/hmm-300x170.jpg 300w" class="image-fallback" alt="সরকারের লক্ষ্য মানবিক ও সামাজিক কল্যাণ রাষ্ট্র গঠন : তথ্যমন্ত্রী">
			 	</noscript>
</figure>
</a>
</div>
<div class="card_content">
<div class="post_title">
<h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%b2%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%8d%e0%a6%af-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%95-%e0%a6%93-%e0%a6%b8/">সরকারের লক্ষ্য মানবিক ও সামাজিক কল্যাণ রাষ্ট্র গঠন : তথ্যমন্ত্রী</a></h2>
</div>
<div class="cm-post-meta">
<ul class="post_meta">
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5173000811237168" data-ad-slot="8294311156"></ins>
<script>
											 (adsbygoogle = window.adsbygoogle || []).push({});
										</script>
</div>
</div>
<div class="cm-col-lg-4 cm-col-12 sticky_portion">
<aside id="secondary" class="sidebar-widget-area">
<div id="media_image-3" class="widget widget_media_image"><div class="widget-title"><h2>প্রিন্ট সংস্করণ</h2></div><a href="https://www.arthoniteerkagoj.com/print-version/"><img width="1670" height="2560" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/Page-1-1-scaled.jpg" class="image wp-image-11994  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="প্রিন্ট সংস্করণ" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/Page-1-1-scaled.jpg 1670w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/Page-1-1-196x300.jpg 196w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/Page-1-1-668x1024.jpg 668w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/Page-1-1-768x1177.jpg 768w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/Page-1-1-1002x1536.jpg 1002w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/09/Page-1-1-1336x2048.jpg 1336w" sizes="(max-width: 1670px) 100vw, 1670px" /></a></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5173000811237168" data-ad-slot="1158057161" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>
<div id="recent-posts-2" class="widget widget_recent_entries">
<div class="widget-title"><h2>সর্বশেষ সংবাদ</h2></div>
<ul>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%a8%e0%a6%bf%e0%a6%9c-%e0%a6%86%e0%a6%b8%e0%a6%a8-%e0%a6%97/" aria-current="page">প্রধানমন্ত্রীর নিজ আসন গোপালগঞ্জ-৩ এর দায়িত্বপ্রাপ্ত প্রতিনিধি শহীদ উল্লা খন্দকার</a>
</li>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%b2%e0%a6%9c-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%b6-%e0%a6%b0%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be/">জলজ প্রতিবেশ রক্ষায় সরকার ডলফিন সংরক্ষণে নিরলসভাবে কাজ করছে : পরিবেশ ও বনমন্ত্রী</a>
</li>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%ae%e0%a7%82%e0%a6%b8%e0%a6%95-%e0%a6%aa%e0%a6%b0%e0%a6%be%e0%a6%ae%e0%a6%b0%e0%a7%8d%e0%a6%b6%e0%a6%95-%e0%a6%b9%e0%a6%bf%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a7%87-%e0%a6%b2%e0%a6%be%e0%a6%87/">মূসক পরামর্শক হিসেবে লাইসেন্স প্রাপ্তদের সংবর্ধনা</a>
</li>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%ad%e0%a7%8b%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%a8-%e0%a6%ac%e0%a7%81%e0%a6%a5%e0%a7%87-%e0%a6%87%e0%a6%b8%e0%a6%bf%e0%a6%b0-%e0%a6%95%e0%a7%8d%e0%a6%af%e0%a6%be/">ভোটের গোপন বুথে ইসির ক্যামেরা ও মৌলিক অধিকারে ছুরিকাঘাত</a>
</li>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%a8%e0%a6%97%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%b0-%e0%a6%b9%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%a8/">নগর দারিদ্র হ্রাসে নারী নেতৃত্বের গুরুত্ব অপরিসীম</a>
</li>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%ae%e0%a6%ac%e0%a6%be%e0%a6%b0%e0%a7%8d/">প্রধানমন্ত্রীর জন্মবার্ষিকী উপলক্ষ্যে জামালপুরে বিনামূল্যে প্রায় এক হাজার রোগীর চোখের অপারেশন</a>
</li>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%be%e0%a6%82%e0%a6%ac%e0%a6%bf%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%95-%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%a8-%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%97%e0%a6%ac/">সাংবিধানিক জ্ঞান, তথ্য, গবেষণা এবং উচ্চশিক্ষা কমিশন</a>
</li>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a6%ae-%e0%a6%ad%e0%a7%87%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%b0%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a6%be%e0%a6%81%e0%a7%9c/">নিয়ম ভেঙ্গে রাস্তায় দাঁড় করানো হলো কোমলমতি শিক্ষার্থীদের : সংবর্ধনার নামে কলেজের টাকা খরচ এর অভিযোগ</a>
</li>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%be%e0%a6%ab-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%ab%e0%a7%81%e0%a6%9f%e0%a6%ac%e0%a6%b2-%e0%a6%9a%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%bf%e0%a7%9f/">সাফ নারী ফুটবল চ্যাম্পিয়নশীপ বিজয়ী নারী ফুটবল দলকে সংবর্ধনা দিয়েছে বাংলাদেশ সেনাবাহিনী</a>
</li>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%86%e0%a6%b2%e0%a7%8b%e0%a6%95%e0%a6%bf%e0%a6%a4-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a6%bf%e0%a6%a6-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%b9%e0%a6%be/">আলোকিত রাজনীতিবিদ শেখ হাসিনার জন্মদিন</a>
</li>
</ul>
</div><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/all-news" style="background: #fe0000; display: block; padding: 10px; color: #fff; text-align: center;"><i class="fa fa-plus"></i>&nbsp;&nbsp;সব খবর</a></div></div><div id="text-4" class="widget widget_text"><div class="widget-title"><h2>ফেসবুকে আমরা</h2></div> <div class="textwidget"><p><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fakagoj%2F&amp;tabs=timeline&amp;width=320&amp;height=220&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=237488553257107" width="100%" frameborder="0" scrolling="no"></iframe></p>
</div>
</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5173000811237168" data-ad-slot="1158057161" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div id="bddp_ac_widget-2" class="widget widget_bddp_ac_widget"><div class="widget-title"><h2>আর্কাইভ</h2></div> <div id="bddp_ac_widget">
<div class="select_ca">
<select name="month" id="my_month">
<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10" selected="selected">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option> </select>
<select name="Year" id="my_year">
<option value="2021">২০২১</option><option value="2022" selected="selected">২০২২</option>
</select>
</div>
<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
<div class="ajax-calendar">
<div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.arthoniteerkagoj.com/wp-content/plugins/bangla-date-display/loading.gif" /></div>
<div id="my_calender">
<table id="my-calendar">
<thead>
<tr>
<th class="রবি" scope="col" title="Sunday">রবি</th>
<th class="সোম" scope="col" title="Monday">সোম</th>
<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
<th class="শনি" scope="col" title="Saturday">শনি</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td class="notday"><span class="notpost">১</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">২</span></td><td class="notday"><span class="notpost">৩</span></td><td class="notday"><span class="notpost">৪</span></td><td class="notday"><span class="notpost">৫</span></td><td class="notday"><span class="notpost">৬</span></td><td class="notday"><span class="notpost">৭</span></td><td class="notday"><span class="notpost">৮</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">৯</span></td><td class="notday"><span class="notpost">১০</span></td><td class="notday"><span class="notpost">১১</span></td><td class="notday"><span class="notpost">১২</span></td><td class="notday"><span class="notpost">১৩</span></td><td class="notday"><span class="notpost">১৪</span></td><td class="notday"><span class="notpost">১৫</span></td>
</tr>
<tr>
<td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2022/10/16/" title="সাংবিধানিক জ্ঞান, তথ্য, গবেষণা এবং উচ্চশিক্ষা কমিশন">১৬</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2022/10/17/" title="প্রধানমন্ত্রীর জন্মবার্ষিকী উপলক্ষ্যে জামালপুরে বিনামূল্যে প্রায় এক হাজার রোগীর চোখের অপারেশন">১৭</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2022/10/18/" title="নগর দারিদ্র হ্রাসে নারী নেতৃত্বের গুরুত্ব অপরিসীম">১৮</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2022/10/19/" title="ভোটের গোপন বুথে ইসির ক্যামেরা ও মৌলিক অধিকারে ছুরিকাঘাত">১৯</a></td><td class="notday"><span class="notpost">২০</span></td><td class="notday"><span class="notpost">২১</span></td><td class="notday"><span class="notpost">২২</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">২৩</span></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2022/10/24/" title="জলজ প্রতিবেশ রক্ষায় সরকার ডলফিন সংরক্ষণে নিরলসভাবে কাজ করছে : পরিবেশ ও বনমন্ত্রী, মূসক পরামর্শক হিসেবে লাইসেন্স প্রাপ্তদের সংবর্ধনা">২৪</a></td><td class="notday"><span class="notpost">২৫</span></td><td id="today"><a class="has-post" href="https://www.arthoniteerkagoj.com/2022/10/26/" title="প্রধানমন্ত্রীর নিজ আসন গোপালগঞ্জ-৩ এর দায়িত্বপ্রাপ্ত প্রতিনিধি শহীদ উল্লা খন্দকার">২৬</a></td><td class="notday"><span class="notpost">২৭</span></td><td class="notday"><span class="notpost">২৮</span></td><td class="notday"><span class="notpost">২৯</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">৩০</span></td><td class="notday"><span class="notpost">৩১</span></td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table> </div>
<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
</div>
<script type="text/javascript">
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'bddp_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
</div>
</div> </aside>
</div> </div>
</div>
</div>
</main>
</div>
</div>
</div>
<div class="cm-container mb-4">
<div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5173000811237168" data-ad-slot="1158057161" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</div>
</div>
</div>
<footer class="footer">
<div class="footer_inner">
<div class="cm-container">
<div class="row footer-widget-container">
<div class="cm-col-lg-4 cm-col-12">
<div class="blocks">
<div id="media_image-2" class="widget widget_media_image"><a href="https://www.arthoniteerkagoj.com/"><img width="300" height="64" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1-300x64.jpg" class="image wp-image-16  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1-300x64.jpg 300w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1.jpg 586w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.arthoniteerkagoj.com/about-us">About Us</a>  |  <a href="https://www.arthoniteerkagoj.com/privacy-policy">Privacy Policy</a>  |  <a href="https://www.arthoniteerkagoj.com/terms-conditions">Terms &amp; Conditions</a>  |  <a href="https://www.arthoniteerkagoj.com/contact-us">Contact Us</a></div></div> </div>
</div>
<div class="cm-col-lg-4 cm-col-12">
<div class="blocks">
<div id="text-2" class="widget widget_text"> <div class="textwidget"><p><strong>দৈনিক অর্থনীতির কাগজ</strong></p>
<p><strong>নির্বাহী সম্পাদক :</strong> এহছান খান পাঠান<br />
<strong>চিফ রিপোর্টার :</strong> মাহমুদ মোরশেদ চৌধুরী<br />
<strong>যুগ্ম-বার্তা সম্পাদক ‍:</strong> এ.এ. শাওন</p>
</div>
</div> </div>
</div>
<div class="cm-col-lg-4 cm-col-12">
<div class="blocks">
<div id="text-7" class="widget widget_text"><div class="widget-title"><h2>যোগাযোগ:</h2></div> <div class="textwidget"><p>বিজেএ ভবন, ৪র্থ তলা, ৭৭ মতিঝিল বা/এ, ঢাকা-১০০০।<br />
মোবাইল নং -০১৭১২৯১১৫৬৯ (নির্বাহী সম্পাদক),                             ০১৭২১৮৮৭৭৮৮ (যুগ্ম-বার্তা সম্পাদক)<br />
ইমেইল: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2b4a404a4c4441191f6b4c464a424705484446">[email&#160;protected]</a></p>
</div>
</div> </div>
</div>
</div>
<div class="copyright_section">
<div class="row">
<div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
<div class="copyrights">
<p>
<span class="copyright-text">Copyrights © 2021. All rights reserved.</span> Developed by <a href="http://ictcareerbd.com" rel="designer noopener" target="_blank">ICT Career</a> </p>
</div>
</div>
<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
<div class="footer_nav">
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="backtoptop">
<button id="toTop" class="btn btn-info">
<i class="fa fa-angle-up" aria-hidden="true"></i>
</button>
</div>
<style>.ad407ed7{left:-822px;bottom:-822px;position:fixed;}</style><a rel="nofollow" href="http://www.eskisehirsu.com/" title="eskişehir escort" class="ad407ed7">eskişehir escort</a><span class='ad407ed7'> - </span><a rel="nofollow" href="https://www.adanaburada.net/" title="escort adana" class="ad407ed7">escort adana</a><span class='ad407ed7'> - </span><a rel="nofollow" href="http://www.bursakiz.com/" title="bursa escort" class="ad407ed7">bursa escort</a><span class='ad407ed7'> - </span><a rel="nofollow" href="http://www.xizmitescort.com/" title="escort izmit" class="ad407ed7">escort izmit</a><span class='ad407ed7'> - </span><a rel="nofollow" href="http://www.tangomersin.com/" title="escort" class="ad407ed7">escort</a><style>.ad407ed7{left:-822px;bottom:-822px;position:fixed;}</style><a rel="nofollow" href="http://www.eskisehirsu.com/" title="eskişehir escort" class="ad407ed7">eskişehir escort</a><span class='ad407ed7'> - </span><a rel="nofollow" href="https://www.adanaburada.net/" title="escort adana" class="ad407ed7">escort adana</a><span class='ad407ed7'> - </span><a rel="nofollow" href="http://www.bursakiz.com/" title="bursa escort" class="ad407ed7">bursa escort</a><span class='ad407ed7'> - </span><a rel="nofollow" href="http://www.xizmitescort.com/" title="escort izmit" class="ad407ed7">escort izmit</a><span class='ad407ed7'> - </span><a rel="nofollow" href="http://www.tangomersin.com/" title="escort" class="ad407ed7">escort</a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"1","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"1","enable_sticky_sidebar":"1","enable_sticky_menu_section":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.7' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.arthoniteerkagoj.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.43' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>
