 <!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>জাতির পিতার স্বপ্নকে সফল করার প্রত্যয়েই এগিয়ে চলেছেন শেখ হাসিনা : পানি সম্পদ প্রতিমন্ত্রী - দৈনিক অর্থনীতির কাগজ</title>
<link rel="canonical" href="https://www.arthoniteerkagoj.com/জাতির-পিতার-স্বপ্নকে-সফল/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="জাতির পিতার স্বপ্নকে সফল করার প্রত্যয়েই এগিয়ে চলেছেন শেখ হাসিনা : পানি সম্পদ প্রতিমন্ত্রী - দৈনিক অর্থনীতির কাগজ" />
<meta property="og:description" content="পানি সম্পদ প্রতিমন্ত্রী জাহিদ ফারুক বলেছেন; জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমান চেয়েছিলেন সোনার বাংলা" />
<meta property="og:url" content="https://www.arthoniteerkagoj.com/জাতির-পিতার-স্বপ্নকে-সফল/" />
<meta property="og:site_name" content="দৈনিক অর্থনীতির কাগজ" />
<meta property="article:author" content="ahsan" />
<meta property="article:published_time" content="2022-02-03T12:49:48+00:00" />
<meta property="article:modified_time" content="2022-02-03T12:49:50+00:00" />
<meta property="og:image" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/3.jpg" />
<meta property="og:image:width" content="1362" />
<meta property="og:image:height" content="879" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Ahsan Khan" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arthoniteerkagoj.com/#website","url":"https://www.arthoniteerkagoj.com/","name":"\u09a6\u09c8\u09a8\u09bf\u0995 \u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf\u09b0 \u0995\u09be\u0997\u099c","description":"\u09a6\u09c7\u09b6\u09c7\u09b0 \u0995\u09a5\u09be \u09ac\u09b2\u09c7","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.arthoniteerkagoj.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%aa%e0%a7%8d%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%ab%e0%a6%b2/#primaryimage","inLanguage":"en-US","url":"https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/3.jpg","contentUrl":"https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/3.jpg","width":1362,"height":879},{"@type":"WebPage","@id":"https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%aa%e0%a7%8d%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%ab%e0%a6%b2/#webpage","url":"https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%aa%e0%a7%8d%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%ab%e0%a6%b2/","name":"\u099c\u09be\u09a4\u09bf\u09b0 \u09aa\u09bf\u09a4\u09be\u09b0 \u09b8\u09cd\u09ac\u09aa\u09cd\u09a8\u0995\u09c7 \u09b8\u09ab\u09b2 \u0995\u09b0\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09cd\u09af\u09df\u09c7\u0987 \u098f\u0997\u09bf\u09df\u09c7 \u099a\u09b2\u09c7\u099b\u09c7\u09a8 \u09b6\u09c7\u0996 \u09b9\u09be\u09b8\u09bf\u09a8\u09be : \u09aa\u09be\u09a8\u09bf \u09b8\u09ae\u09cd\u09aa\u09a6 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0 - \u09a6\u09c8\u09a8\u09bf\u0995 \u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf\u09b0 \u0995\u09be\u0997\u099c","isPartOf":{"@id":"https://www.arthoniteerkagoj.com/#website"},"primaryImageOfPage":{"@id":"https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%aa%e0%a7%8d%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%ab%e0%a6%b2/#primaryimage"},"datePublished":"2022-02-03T12:49:48+00:00","dateModified":"2022-02-03T12:49:50+00:00","author":{"@id":"https://www.arthoniteerkagoj.com/#/schema/person/a302013274ca8c26767211df105787eb"},"breadcrumb":{"@id":"https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%aa%e0%a7%8d%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%ab%e0%a6%b2/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%aa%e0%a7%8d%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%ab%e0%a6%b2/"]}]},{"@type":"BreadcrumbList","@id":"https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%aa%e0%a7%8d%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%ab%e0%a6%b2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.arthoniteerkagoj.com/"},{"@type":"ListItem","position":2,"name":"\u09b8\u09ac \u0996\u09ac\u09b0","item":"https://www.arthoniteerkagoj.com/all-news/"},{"@type":"ListItem","position":3,"name":"\u099c\u09be\u09a4\u09bf\u09b0 \u09aa\u09bf\u09a4\u09be\u09b0 \u09b8\u09cd\u09ac\u09aa\u09cd\u09a8\u0995\u09c7 \u09b8\u09ab\u09b2 \u0995\u09b0\u09be\u09b0 \u09aa\u09cd\u09b0\u09a4\u09cd\u09af\u09df\u09c7\u0987 \u098f\u0997\u09bf\u09df\u09c7 \u099a\u09b2\u09c7\u099b\u09c7\u09a8 \u09b6\u09c7\u0996 \u09b9\u09be\u09b8\u09bf\u09a8\u09be : \u09aa\u09be\u09a8\u09bf \u09b8\u09ae\u09cd\u09aa\u09a6 \u09aa\u09cd\u09b0\u09a4\u09bf\u09ae\u09a8\u09cd\u09a4\u09cd\u09b0\u09c0"}]},{"@type":"Person","@id":"https://www.arthoniteerkagoj.com/#/schema/person/a302013274ca8c26767211df105787eb","name":"Ahsan Khan","image":{"@type":"ImageObject","@id":"https://www.arthoniteerkagoj.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/aba77f7e929b1f96a1af5fb39f0dba1b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/aba77f7e929b1f96a1af5fb39f0dba1b?s=96&d=mm&r=g","caption":"Ahsan Khan"},"sameAs":["ahsan"],"url":"https://www.arthoniteerkagoj.com/author/ahsan/"}]}</script>

<link rel='dns-prefetch' href='//www.fnnbd24.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Feed" href="https://www.arthoniteerkagoj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Comments Feed" href="https://www.arthoniteerkagoj.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arthoniteerkagoj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.arthoniteerkagoj.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='cream-magazine-style-css' href='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/style.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css' href='https://www.fnnbd24.com/assets/fonts/SolaimanLipi.ttf?family=SolaimanLipi&#038;subset=latin%2Clatin-ext&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css' href='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.arthoniteerkagoj.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css' href='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css' href='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='universal-google-adsense-and-ads-manager-css' href='https://www.arthoniteerkagoj.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/css/ugaam-public.css?ver=1.0.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ajax-checkclicks-js-extra'>
/* <![CDATA[ */
var AjaxCheckClicks = {"ajaxurl":"https:\/\/www.arthoniteerkagoj.com\/wp-admin\/admin-ajax.php","nonce":"127bd69c55"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/adsense-click-fraud-monitoring/js/checkclicks.js?ver=5.8.3' id='ajax-checkclicks-js'></script>
<script type='text/javascript' id='ajax-updateclicks-js-extra'>
/* <![CDATA[ */
var AjaxUpdateClicks = {"ajaxurl":"https:\/\/www.arthoniteerkagoj.com\/wp-admin\/admin-ajax.php","nonce":"f5b07a30ce"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/adsense-click-fraud-monitoring/js/updateclicks.js?ver=5.8.3' id='ajax-updateclicks-js'></script>
<script type='text/javascript' id='cfmonitorcheck-js-extra'>
/* <![CDATA[ */
var clientcfmonitor = {"client_ip":"52.91.15.76,172.70.135.2","clickcount":"2","bannedperiod":"1","preurl":"https:\/\/www.arthoniteerkagoj.com\/wp-content\/plugins\/adsense-click-fraud-monitoring\/clickupdate.php","firstclickdate":[[""],[""]],"updatedVisitCount":"0","isblockedcount":"0","customclass":"cfmonitor","firstclick":"false","disablead":"false","currentURL":"\/%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B0-%E0%A6%AA%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B0-%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%8D%E0%A6%A8%E0%A6%95%E0%A7%87-%E0%A6%B8%E0%A6%AB%E0%A6%B2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/adsense-click-fraud-monitoring/js/check_min.js?ver=5.8.3' id='cfmonitorcheck-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/js/ugaam-public.js?ver=1.0.7' id='universal-google-adsense-and-ads-manager-js'></script>
<link rel="https://api.w.org/" href="https://www.arthoniteerkagoj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arthoniteerkagoj.com/wp-json/wp/v2/posts/10693" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arthoniteerkagoj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arthoniteerkagoj.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.arthoniteerkagoj.com/?p=10693' />
<link rel="alternate" type="application/json+oembed" href="https://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25a8%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25ab%25e0%25a6%25b2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25a8%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25ab%25e0%25a6%25b2%2F&#038;format=xml" />
<script type="text/javascript">
	    var ajaxurl = 'https://www.arthoniteerkagoj.com/wp-admin/admin-ajax.php';
	</script>
<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
<meta property="fb:pages" content="738210742943274" />
<meta property="ia:markup_url" content="https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%aa%e0%a7%8d%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%ab%e0%a6%b2/?ia_markup=1" />
<meta name="generator" content="Site Kit by Google 1.50.0" /><meta property="fb:pages" content="738210742943274" />
<script data-ad-client="ca-pub-5173000811237168" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta property="og:title" name="og:title" content="জাতির পিতার স্বপ্নকে সফল করার প্রত্যয়েই এগিয়ে চলেছেন শেখ হাসিনা : পানি সম্পদ প্রতিমন্ত্রী" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/3.jpg" />
<meta property="og:url" name="og:url" content="https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%aa%e0%a7%8d%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%ab%e0%a6%b2/" />
<meta property="og:description" name="og:description" content="পানি সম্পদ প্রতিমন্ত্রী জাহিদ ফারুক বলেছেন; জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমান চেয়েছিলেন সোনার বাংলা" />
<meta property="og:locale" name="og:locale" content="en_US" />
<meta property="og:site_name" name="og:site_name" content="দৈনিক অর্থনীতির কাগজ" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="Uncategorized" />
<meta property="article:published_time" name="article:published_time" content="২০২২-০২-০৩T১৮:৪৯:৪৮+০৬:০০" />
<meta property="article:modified_time" name="article:modified_time" content="২০২২-০২-০৩T১৮:৪৯:৫০+০৬:০০" />
<meta property="article:author" name="article:author" content="https://www.arthoniteerkagoj.com/author/ahsan/" />
<meta property="article:author" name="article:author" content="ahsan" />
<style>
							</style>
<style>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</style>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168" crossorigin="anonymous" type="text/javascript"></script>

<link rel="icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" />
<style type="text/css" id="wp-custom-css">
			@font-face {
    font-family: marufbn;
    src: url('http://www.arthoniteerkagoj.com/maruf/SolaimanLipi.ttf');
}

body {
  font-family: marufbn, SolaimanLipi;
  font-size: 1.2rem;
}

h1, h2, h3, h4, h5, h6, .site-title, p {
					font-family: marufbn, SolaimanLipi;
}

.primary-navigation > ul > li > a {
    font-size: 1.4rem;
}

.news_ticker_wrap .ticker_head .ticker_title, .cm_banner-five .gutter-right .post_title h2{
    font-size: 20px;
}

.cm_banner .post_title h2 {
    font-size: 30px;
}

.section-title h2{
	font-size: 24px;
	margin-left: 2px;
}

.cm_middle_post_widget_one .card .post_title h2{
	font-size: 22px;
}
.cm_middle_post_widget_one .boxes_holder .post_title h2, .cm-post-widget-three .post_title h2, .cm_post_widget_six .post_title h2, .cm-post-widget-two .small-card .post-holder .post_title h2{
	font-size: 20px;
}
.cm_middle_post_widget_four .right_box .post_title h2 {
    font-size: 20px;
}
.sidebar-widget-area .widget .widget-title h2{
	font-size: 22px;
	margin-left: 2px;
}
.the_content{
	font-size: 22px;
}

.post-display-grid .card_content .post_title h2 {
    font-size: 24px;
}
th, td {
    padding: 5px 10px;
}
#my_calender span {
    padding: 0px 0;
}
.select_ca #my_month {
    width: 45%;
}
#bddp_ac_widget #my_year {
    width: 45%;
}
.footer_nav ul li a{
	font-size: 18px;
}
.copyright_section .copyrights p{
	font-family: sans-serif;
}
.add{
	width: 100%;
	text-align: center;
}
#google-center-div{
	background-color: #fff;
}
.add ins{
	background-color: #fff;
}
@media (max-width: 992px){
	header .advertisement-area {
			display: block;
			text-align: left;
			margin-top: 20px;
	}
}		</style>
</head>
<body class="post-template-default single single-post postid-10693 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="page-wrapper">
<header class="general-header cm-header-style-one">
<div class="cm-container">
<div class="logo-container">
<div class="row align-items-center">
<div class="cm-col-lg-4 cm-col-12">
<div class="logo">
<a href="https://www.arthoniteerkagoj.com/" class="custom-logo-link" rel="home"><img width="586" height="125" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo.jpg" class="custom-logo" alt="দৈনিক অর্থনীতির কাগজ" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo.jpg 586w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-300x64.jpg 300w" sizes="(max-width: 586px) 100vw, 586px" /></a> </div>
</div>
<div class="cm-col-lg-8 cm-col-12">
<div class="advertisement-area">
<div id="text-6" class="widget widget_text"> <div class="textwidget"><p>আজ বৃহস্পতিবার, ৩রা ফেব্রুয়ারি, ২০২২ খ্রিস্টাব্দ, ২০শে মাঘ, ১৪২৮ বঙ্গাব্দ, সন্ধ্যা ৬:৫০</p>
</div>
</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.arthoniteerkagoj.com/about-us">About Us</a>  |  <a href="https://www.arthoniteerkagoj.com/privacy-policy">Privacy Policy</a>  |  <a href="https://www.arthoniteerkagoj.com/terms-conditions">Terms &amp; Conditions</a>  |  <a href="https://www.arthoniteerkagoj.com/contact-us">Contact Us</a></div></div> </div>
</div>
</div>
</div>
<nav class="main-navigation">
<div id="main-nav" class="primary-navigation">
<ul id="menu-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a7%81" class=""><li class="home-btn"><a href="https://www.arthoniteerkagoj.com/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.arthoniteerkagoj.com/category/national/">জাতীয়</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.arthoniteerkagoj.com/category/finance/">অর্থনীতি</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.arthoniteerkagoj.com/category/bank/">ব্যাংক</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%ac%e0%a7%80%e0%a6%ae%e0%a6%be/">বীমা</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">শেয়ারবাজার</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.arthoniteerkagoj.com/category/politics/">রাজনীতি</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://www.arthoniteerkagoj.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.arthoniteerkagoj.com/category/sports/">খেলা</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.arthoniteerkagoj.com/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://www.arthoniteerkagoj.com/print-version/">আজকের পত্রিকা (প্রিন্ট সংস্করণ)</a></li>
</ul> </div>
<div class="header-search-container">
<div class="search-form-entry">
<form role="search" class="cm-search-form" method="get" action="https://www.arthoniteerkagoj.com/"><input type="search" name="s" placeholder="খুঁজুন...." value""><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form> </div>
</div>
</nav>
</div>
</header> <div id="content" class="site-content">
<div class="cm-container">
<div class="inner-page-wrapper">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<div class="cm_post_page_lay_wrap">
<div class="single-container">
<div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-5173000811237168" data-ad-slot="5307510579"></ins>
<script>
									 (adsbygoogle = window.adsbygoogle || []).push({});
								</script>
</div>
<div class="row mt-5">
<div class="cm-col-lg-8 cm-col-12 sticky_portion">
<div class="content-entry">
<article id="post-10693" class="post-detail post-10693 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
<div class="the_title">
<h1>জাতির পিতার স্বপ্নকে সফল করার প্রত্যয়েই এগিয়ে চলেছেন শেখ হাসিনা : পানি সম্পদ প্রতিমন্ত্রী</h1>
</div>
<div class="cm-post-meta">
<ul class="post_meta">
</ul>
</div>
<div class="post_thumb">
<figure>
<img width="1362" height="879" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/3.jpg" class="attachment-full size-full wp-post-image" alt="জাতির পিতার স্বপ্নকে সফল করার প্রত্যয়েই এগিয়ে চলেছেন শেখ হাসিনা : পানি সম্পদ প্রতিমন্ত্রী" loading="lazy" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/3.jpg 1362w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/3-300x194.jpg 300w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/3-1024x661.jpg 1024w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/3-768x496.jpg 768w" sizes="(max-width: 1362px) 100vw, 1362px" /> </figure>
</div>
<div class="the_content">
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5173000811237168" data-ad-slot="5124852173"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>পানি সম্পদ প্রতিমন্ত্রী জাহিদ ফারুক বলেছেন; জাতির পিতা বঙ্গবন্ধু শেখ মুজিবুর রহমান চেয়েছিলেন সোনার বাংলা প্রতিষ্ঠা করতে,কিন্তু ঘাটতের বুলেট সেই স্বপ্ন পুরণ করতে দেয়নি তবে তিনি দেশকে একটি মজবুত ভিতের ওপর দাড় করে দিয়েছিলেন। আজ তারই কন্যা প্রধানমন্ত্রী শেখ হাসিনা সেই স্বপ্ন পূরণে কাজ করে যাচ্ছেন।&nbsp; মানুষের জন্যই প্রতিদিনের প্রতিটি ক্ষণকে কাজে লাগানোর পণ তার। জাতির পিতার স্বপ্নকে সফল করার প্রত্যয়েই এগিয়ে চলেছেন। বাংলাদেশ আজ বিশ্বের কাছে উন্নয়নের রোল মডেল, মর্যাদাশীল দেশ বাংলাদেশ। তিনি আজ বিশ্ব রাষ্ট্র নায়কদের কাছে বিশেষ সম্মানের ব্যক্তি হিসেবে স্বীকৃত। তার নের্তৃতেই আমরা ২০৩০ সালের মধ্যে বাংলাদেশ হবে উচ্চ মধ্যম আয়ের দেশে পৌছাবো এবং ২০৪১ সালের মধ্যে পৃথিবীর অন্যান্য বড় বড় দেশের মতো সমৃদ্ধশালী দেশের কাতারে আমরা পৌছাতে সক্ষম হবে।<br>আজ বরিশাল সদর উপজেলার কাশিপুর ইউনিয়নের বিল্লুবাড়ি বেকারির পোল সংলগ্ন বালুর মাঠে অনুষ্ঠিত এলজিডি এর আওতায় বরিশাল সদর উপজেলার বিভিন্ন ইউনিয়নে উন্নয়নমূলক কাজের ভিত্তি প্রস্তর স্থাপন ও শীতবস্ত্র বিতরণ অনুষ্ঠানে তিনি এ কথা বলেন।<br>ছোট দেশ অধিক জনসংখ্যা । এই জনসংখ্যাকে কিভাবে ভালো রাখছেন এটাই বিশ্ব নের্তৃবৃন্দের কাছে বিশ্বয়। তিনি দিন রাত কাজ করেন দুটি কারনে প্রথমত দুখি মানুষের মুখে হাসি ফুটাতে আর দ্বিতীয়ত তার বাবার শিক্ষা বাঙ্গালী জাতিকে মাথা উচু করে বাচতে শেখা। তিনি আছেন বলে দেশের এতো উন্নয়ন হচ্ছে,তিনি না থাকলে এই উন্নয়ন থমকে যাবে। প্রধানমন্ত্রীর জন্য সবাইকে দোয়া করার অনুরোধ জানান প্রতিমন্ত্রী&nbsp; জাহিদ ফারুক।<br>প্রতিমন্ত্রী জাহিদ ফারুক বলেন; বিগত বছরগুলোতে বিশেষ করে বিএনপি’র শাসনামলে বরিশাল শহরে কোনো উন্নয়নমূলক কাজ হয়নি। উন্নয়ন হয়েছে তাদের নিজেদের। তারা তাদের নিজেদের উন্নয়নে ব্যস্ত ছিলেন। যারা এলাকার উন্নয়নে কোনো রকম উদ্যোগি ছিলেন না তাদের কেনো আপনারা ভোট দিয়ে সংসদ সদস্য নির্বাচিত করেছিলেন প্রশ্ন রাখেন প্রতিমন্ত্রী। পূর্বে টিআর,কাবিখা দ্বারা এলাকার কোনো উন্নয়নে কাজে আসে নি, রাস্তা ঘাটের কোনো কাজ হয়নি হয়েছে ব্যক্তির উন্নয়নে। নিজেদের মধ্যে ভাগ বাটোয়ার করে খেয়েছে।<br>প্রতিমন্ত্রী বলেন; বরিশাল সদর উপজেলার সব ইউনিয়নে কি উন্নয়ন হয়েছে তা অনুধাবন করতে পারবেন বছর খানেক পরে। কারন চলমান ও নতুন প্রকল্পগুলোর কাজ শেষ হলে উন্নয়ন বোঝা যাবে। নেতাদের অনুরোধের অপেক্ষায় উন্নয়ন নয়। বরিশাল সদরের উন্নয়মূলক কাজ হবে জোন ভিত্তিক। কোন এলাকায় কি কাজ করা জরুরী তার ছবি তুলে আগামী পনের দিনের মধ্যে জমা দেয়ার জন্য বলেন তিনি। সেগুলো নিয়ে আসলে তা দেখে বরিশালের উন্নয়নের জন্য একটি প্রকল্প নিবো। যেটা পাশ করিয়ে আগামী বছর থেকে প্রকল্পের কাজ শুরু করা সম্ভব হবে বলে আশাবাদ ব্যক্ত করেন প্রতিমন্ত্রী।&nbsp; &nbsp;উন্নয়নে কোনো এলাকাই বঞ্চিত হবে না। সকল উপজেলা সকল ইউনিয়নে একযোগে উন্নয়ন করা হবে। বরিশালের উন্নয়নের জন্য বিশেষ উন্নয়ন প্রকল্প নেয়া হচ্ছে।&nbsp;<br>প্রতিমন্ত্রী আরও বলেন; পানির সমস্যা সমাধানে নিরাপদ সুপেয় পানির জন্য চাহিদা এ প্রয়োজনীতার নিরিখে টিউবওয়েল বসানো হবে।&nbsp; এই তিন বছরে আমি যতো টিআর-কাবিখার কাজ করেছি তা ঠিকাভাবেই করেছি। কেউ বলতে পারবে না টিআর কাবিখার থেকে আমি একটা টাকাও নিয়েছি। আমি টিউবয়েল দিয়েছে আরো টিউবয়েল দিবো। এটা হলে সামগ্রিকভাবে আপনাদের যে বিশুদ্ধ পানির সংকট সেটা থেকে আপনারা মুক্ত হবেন। শহরের জলাবদ্ধতা নিরসনে পূর্বে কেউই কার্যকরি পদক্ষেপ গ্রহণ করেনাই । বিএনপির শাসনামলে খাল বন্ধ করে রাস্তা নির্মান করা হয়েছে ফলে জলাবদ্ধা দিনে দিনে প্রকট হচ্ছে। শহরের জলাবদ্ধতা নিরসনে ৭টি খালের প্রকল্প নেয়া হচ্ছে। একমাসের মধ্যে প্রকল্প পাশ হলে আগামীতে বরিশাল শহরে কোনো জলাবদ্ধা থাকবেনা।<br>জেলা প্রশাসক জসীম উদ্দীন হায়দারের সভাপতিত্বে অনুষ্ঠানে বিশেষ অতিথি হিসেবে উপস্থিত ছিলেন-এলজিইডি এর নির্বাহী প্রকৌশলী শরীফ মোঃজামাল উদ্দিন, বিসিসিবি’র পরিচালক আলমগীর খান আলো, বরিশাল সদর উপজেলা নির্বাহী কর্মকর্তা মনিরুজ্জামান,উপজেলা ভাইস চেয়ারম্যান অ্যাডভোকেট মাহবুবুর রহমান মধূ, বরিশাল মহানগর যুবলীগের আহবায়ক মোঃ নিজামুল ইসলাম নিজাম,যুগ্ম আহবায়ক মাহমুদুল হক খান মামুনসহ বিভিন্ন ওয়ার্ডের মেম্বার এবং আওয়ামীলীগ ও এর অঙ্গসংগঠনের নের্তৃবৃন্দ উপস্থিত ছিলেন।<br>উল্লেখ্য আজ সদর উপজেলার ৫ টি ইউনিয়নে ১৭ কোটি ৫৪ লাখ টাকার ওপরে ১১ টি কাজের (স্কীমের) উদ্বোধন করেন প্রতিমন্ত্রী।</p>
<div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%aa%e0%a7%8d%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%ab%e0%a6%b2/'><div class='heateor_sss_sharing_title' style="font-weight:bold">Share This Post</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25a8%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25ab%25e0%25a6%25b2%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=390676242350468&display=popup&link=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25a8%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25ab%25e0%25a6%25b2%2F&redirect_uri=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25a8%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25ab%25e0%25a6%25b2%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%AA%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%8D%E0%A6%A8%E0%A6%95%E0%A7%87%20%E0%A6%B8%E0%A6%AB%E0%A6%B2%20%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%9F%E0%A7%87%E0%A6%87%20%E0%A6%8F%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87%20%E0%A6%9A%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%B6%E0%A7%87%E0%A6%96%20%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%BE%20%3A%20%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A6%BF%20%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%A6%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25a8%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25ab%25e0%25a6%25b2%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25a8%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25ab%25e0%25a6%25b2%2F&title=%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%AA%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%8D%E0%A6%A8%E0%A6%95%E0%A7%87%20%E0%A6%B8%E0%A6%AB%E0%A6%B2%20%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%9F%E0%A7%87%E0%A6%87%20%E0%A6%8F%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87%20%E0%A6%9A%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%B6%E0%A7%87%E0%A6%96%20%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%BE%20%3A%20%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A6%BF%20%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%A6%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%AA%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%8D%E0%A6%A8%E0%A6%95%E0%A7%87%20%E0%A6%B8%E0%A6%AB%E0%A6%B2%20%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%9F%E0%A7%87%E0%A6%87%20%E0%A6%8F%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87%20%E0%A6%9A%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%B6%E0%A7%87%E0%A6%96%20%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%BE%20%3A%20%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A6%BF%20%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%A6%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80 https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25a8%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25ab%25e0%25a6%25b2%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25a8%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25ab%25e0%25a6%25b2%2F&text=%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%AA%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%8D%E0%A6%A8%E0%A6%95%E0%A7%87%20%E0%A6%B8%E0%A6%AB%E0%A6%B2%20%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%9F%E0%A7%87%E0%A6%87%20%E0%A6%8F%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87%20%E0%A6%9A%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%B6%E0%A7%87%E0%A6%96%20%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%BE%20%3A%20%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A6%BF%20%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%A6%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%aa%e0%a7%8d%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%ab%e0%a6%b2/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25a8%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25ab%25e0%25a6%25b2%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=390676242350468&display=popup&link=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25a8%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25ab%25e0%25a6%25b2%2F&redirect_uri=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25a8%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25ab%25e0%25a6%25b2%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%AA%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%8D%E0%A6%A8%E0%A6%95%E0%A7%87%20%E0%A6%B8%E0%A6%AB%E0%A6%B2%20%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%9F%E0%A7%87%E0%A6%87%20%E0%A6%8F%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87%20%E0%A6%9A%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%B6%E0%A7%87%E0%A6%96%20%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%BE%20%3A%20%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A6%BF%20%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%A6%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25a8%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25ab%25e0%25a6%25b2%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25a8%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25ab%25e0%25a6%25b2%2F&title=%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%AA%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%8D%E0%A6%A8%E0%A6%95%E0%A7%87%20%E0%A6%B8%E0%A6%AB%E0%A6%B2%20%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%9F%E0%A7%87%E0%A6%87%20%E0%A6%8F%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87%20%E0%A6%9A%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%B6%E0%A7%87%E0%A6%96%20%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%BE%20%3A%20%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A6%BF%20%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%A6%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%AA%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%8D%E0%A6%A8%E0%A6%95%E0%A7%87%20%E0%A6%B8%E0%A6%AB%E0%A6%B2%20%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%9F%E0%A7%87%E0%A6%87%20%E0%A6%8F%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87%20%E0%A6%9A%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%B6%E0%A7%87%E0%A6%96%20%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%BE%20%3A%20%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A6%BF%20%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%A6%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80 https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25a8%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25ab%25e0%25a6%25b2%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%259c%25e0%25a6%25be%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25b0-%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25b8%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25aa%25e0%25a7%258d%25e0%25a6%25a8%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25b8%25e0%25a6%25ab%25e0%25a6%25b2%2F&text=%E0%A6%9C%E0%A6%BE%E0%A6%A4%E0%A6%BF%E0%A6%B0%20%E0%A6%AA%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B0%20%E0%A6%B8%E0%A7%8D%E0%A6%AC%E0%A6%AA%E0%A7%8D%E0%A6%A8%E0%A6%95%E0%A7%87%20%E0%A6%B8%E0%A6%AB%E0%A6%B2%20%E0%A6%95%E0%A6%B0%E0%A6%BE%E0%A6%B0%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A7%8D%E0%A6%AF%E0%A7%9F%E0%A7%87%E0%A6%87%20%E0%A6%8F%E0%A6%97%E0%A6%BF%E0%A7%9F%E0%A7%87%20%E0%A6%9A%E0%A6%B2%E0%A7%87%E0%A6%9B%E0%A7%87%E0%A6%A8%20%E0%A6%B6%E0%A7%87%E0%A6%96%20%E0%A6%B9%E0%A6%BE%E0%A6%B8%E0%A6%BF%E0%A6%A8%E0%A6%BE%20%3A%20%E0%A6%AA%E0%A6%BE%E0%A6%A8%E0%A6%BF%20%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AA%E0%A6%A6%20%E0%A6%AA%E0%A7%8D%E0%A6%B0%E0%A6%A4%E0%A6%BF%E0%A6%AE%E0%A6%A8%E0%A7%8D%E0%A6%A4%E0%A7%8D%E0%A6%B0%E0%A7%80")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-5173000811237168" data-ad-slot="5124852173"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
</article>
</div>
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%b2%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97-%e0%a6%b8%e0%a6%b0%e0%a6%95/" rel="prev">আগের খবর</a></div></div>
</nav> <section class="cm_related_post_container">
<div class="section_inner">
<div class="section-title">
<h2>আরও খবর</h2>
</div>
<div class="row">
<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
<div class="card">
<div class="post_thumb">
<a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%b2%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97-%e0%a6%b8%e0%a6%b0%e0%a6%95/">
<figure class="imghover image-holder" style="padding-bottom: 55.172413793103%;">
<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/ec.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/ec.jpg 725w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/ec-300x166.jpg 300w" sizes="(max-width: 725px) 100vw, 725px" alt="বিএনপির লবিস্ট নিয়োগ: সরকার তথ্য দিলে ব্যবস্থা নেবে ইসি" width="725" height="400">
<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/ec.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/ec.jpg 725w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/ec-300x166.jpg 300w" class="image-fallback" alt="বিএনপির লবিস্ট নিয়োগ: সরকার তথ্য দিলে ব্যবস্থা নেবে ইসি">
			 	</noscript>
</figure>
</a>
</div>
<div class="card_content">
<div class="post_title">
<h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%b2%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97-%e0%a6%b8%e0%a6%b0%e0%a6%95/">বিএনপির লবিস্ট নিয়োগ: সরকার তথ্য দিলে ব্যবস্থা নেবে ইসি</a></h2>
</div>
<div class="cm-post-meta">
<ul class="post_meta">
</ul>
</div>
</div>
</div>
</div>
<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
<div class="card">
<div class="post_thumb">
<a href="https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a6%ad%e0%a7%8b%e0%a6%9c%e0%a6%a8-%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf/">
<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/Sherpur-Road-Accident-PIC-3-800x450.jpg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="শেরপুরে বনভোজন শেষে বাড়ি ফেরার পথে দুই শিক্ষার্থীর মর্মান্তিক মৃত্যু, আহত ১৩" width="800" height="450">
<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/Sherpur-Road-Accident-PIC-3-800x450.jpg" srcset="" class="image-fallback" alt="শেরপুরে বনভোজন শেষে বাড়ি ফেরার পথে দুই শিক্ষার্থীর মর্মান্তিক মৃত্যু, আহত ১৩">
			 	</noscript>
</figure>
</a>
</div>
<div class="card_content">
<div class="post_title">
<h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a6%ad%e0%a7%8b%e0%a6%9c%e0%a6%a8-%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf/">শেরপুরে বনভোজন শেষে বাড়ি ফেরার পথে দুই শিক্ষার্থীর মর্মান্তিক মৃত্যু, আহত ১৩</a></h2>
</div>
<div class="cm-post-meta">
<ul class="post_meta">
</ul>
</div>
</div>
</div>
</div>
<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
<div class="card">
<div class="post_thumb">
<a href="https://www.arthoniteerkagoj.com/%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95/">
<figure class="imghover image-holder" style="padding-bottom: 77.054794520548%;">
<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/kh-584x450.jpg" data-srcset="" sizes="(max-width: 584px) 100vw, 584px" alt="দুর্নীতির প্রতিবেদন প্রকাশ করায় দেশ টিভির খুলনা প্রতিনিধি অসিমকে হুমকি" width="584" height="450">
<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/kh-584x450.jpg" srcset="" class="image-fallback" alt="দুর্নীতির প্রতিবেদন প্রকাশ করায় দেশ টিভির খুলনা প্রতিনিধি অসিমকে হুমকি">
			 	</noscript>
</figure>
</a>
</div>
<div class="card_content">
<div class="post_title">
<h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95/">দুর্নীতির প্রতিবেদন প্রকাশ করায় দেশ টিভির খুলনা প্রতিনিধি অসিমকে হুমকি</a></h2>
</div>
<div class="cm-post-meta">
<ul class="post_meta">
</ul>
</div>
</div>
</div>
</div>
<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
<div class="card">
<div class="post_thumb">
<a href="https://www.arthoniteerkagoj.com/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a7%80/">
<figure class="imghover image-holder" style="padding-bottom: 56.1872909699%;">
<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/k.jpg" data-srcset="" sizes="(max-width: 299px) 100vw, 299px" alt="খুলনায় মাদক মামলার আসামী নাসিমা&#8217;র যাবজ্জীবন কারাদণ্ড" width="299" height="168">
<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/k.jpg" srcset="" class="image-fallback" alt="খুলনায় মাদক মামলার আসামী নাসিমা&#8217;র যাবজ্জীবন কারাদণ্ড">
			 	</noscript>
</figure>
</a>
</div>
<div class="card_content">
<div class="post_title">
<h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a7%80/">খুলনায় মাদক মামলার আসামী নাসিমা&#8217;র যাবজ্জীবন কারাদণ্ড</a></h2>
</div>
<div class="cm-post-meta">
<ul class="post_meta">
</ul>
</div>
</div>
</div>
</div>
<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
<div class="card">
<div class="post_thumb">
<a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a4%e0%a6%be-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2/">
<figure class="imghover image-holder" style="padding-bottom: 52.361111111111%;">
<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/3.jpeg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/3.jpeg 720w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/3-300x157.jpeg 300w" sizes="(max-width: 720px) 100vw, 720px" alt="সিঙ্গারা বিক্রেতা স্কুল ছাত্র আমির হামজাকে পঞ্চাশ হাজার টাকা দিলেন এমপি মেরিনা জাহান কবিতা" width="720" height="377">
<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/3.jpeg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/3.jpeg 720w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/3-300x157.jpeg 300w" class="image-fallback" alt="সিঙ্গারা বিক্রেতা স্কুল ছাত্র আমির হামজাকে পঞ্চাশ হাজার টাকা দিলেন এমপি মেরিনা জাহান কবিতা">
			 	</noscript>
</figure>
</a>
</div>
<div class="card_content">
<div class="post_title">
<h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a4%e0%a6%be-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2/">সিঙ্গারা বিক্রেতা স্কুল ছাত্র আমির হামজাকে পঞ্চাশ হাজার টাকা দিলেন এমপি মেরিনা জাহান কবিতা</a></h2>
</div>
<div class="cm-post-meta">
<ul class="post_meta">
</ul>
</div>
</div>
</div>
</div>
<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
<div class="card">
<div class="post_thumb">
<a href="https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a6%bf/">
<figure class="imghover image-holder" style="padding-bottom: 55.172413793103%;">
<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/s.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/s.jpg 725w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/s-300x166.jpg 300w" sizes="(max-width: 725px) 100vw, 725px" alt="শিক্ষাপ্রতিষ্ঠানের ছুটি আরও দুই সপ্তাহ বাড়ছে" width="725" height="400">
<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/s.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/s.jpg 725w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/02/s-300x166.jpg 300w" class="image-fallback" alt="শিক্ষাপ্রতিষ্ঠানের ছুটি আরও দুই সপ্তাহ বাড়ছে">
			 	</noscript>
</figure>
</a>
</div>
<div class="card_content">
<div class="post_title">
<h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a6%bf/">শিক্ষাপ্রতিষ্ঠানের ছুটি আরও দুই সপ্তাহ বাড়ছে</a></h2>
</div>
<div class="cm-post-meta">
<ul class="post_meta">
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5173000811237168" data-ad-slot="8294311156"></ins>
<script>
											 (adsbygoogle = window.adsbygoogle || []).push({});
										</script>
</div>
</div>
<div class="cm-col-lg-4 cm-col-12 sticky_portion">
<aside id="secondary" class="sidebar-widget-area">
<div id="media_image-3" class="widget widget_media_image"><div class="widget-title"><h2>প্রিন্ট সংস্করণ</h2></div><a href="https://www.arthoniteerkagoj.com/print-version/"><img width="1636" height="2560" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/01/Page-1-3-scaled.jpg" class="image wp-image-10502  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="প্রিন্ট সংস্করণ" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2022/01/Page-1-3-scaled.jpg 1636w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/01/Page-1-3-192x300.jpg 192w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/01/Page-1-3-654x1024.jpg 654w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/01/Page-1-3-768x1202.jpg 768w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/01/Page-1-3-982x1536.jpg 982w, https://www.arthoniteerkagoj.com/wp-content/uploads/2022/01/Page-1-3-1309x2048.jpg 1309w" sizes="(max-width: 1636px) 100vw, 1636px" /></a></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5173000811237168" data-ad-slot="1158057161" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>
<div id="recent-posts-2" class="widget widget_recent_entries">
<div class="widget-title"><h2>সর্বশেষ সংবাদ</h2></div>
<ul>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%aa%e0%a7%8d%e0%a6%a8%e0%a6%95%e0%a7%87-%e0%a6%b8%e0%a6%ab%e0%a6%b2/" aria-current="page">জাতির পিতার স্বপ্নকে সফল করার প্রত্যয়েই এগিয়ে চলেছেন শেখ হাসিনা : পানি সম্পদ প্রতিমন্ত্রী</a>
</li>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf%e0%a6%b0-%e0%a6%b2%e0%a6%ac%e0%a6%bf%e0%a6%b8%e0%a7%8d%e0%a6%9f-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%8b%e0%a6%97-%e0%a6%b8%e0%a6%b0%e0%a6%95/">বিএনপির লবিস্ট নিয়োগ: সরকার তথ্য দিলে ব্যবস্থা নেবে ইসি</a>
</li>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%87%e0%a6%b0%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ac%e0%a6%a8%e0%a6%ad%e0%a7%8b%e0%a6%9c%e0%a6%a8-%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a6%bf/">শেরপুরে বনভোজন শেষে বাড়ি ফেরার পথে দুই শিক্ষার্থীর মর্মান্তিক মৃত্যু, আহত ১৩</a>
</li>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%a8%e0%a7%80%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%ac%e0%a7%87%e0%a6%a6%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%95/">দুর্নীতির প্রতিবেদন প্রকাশ করায় দেশ টিভির খুলনা প্রতিনিধি অসিমকে হুমকি</a>
</li>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%96%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a7%80/">খুলনায় মাদক মামলার আসামী নাসিমা&#8217;র যাবজ্জীবন কারাদণ্ড</a>
</li>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%bf%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a6%b0%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a4%e0%a6%be-%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2/">সিঙ্গারা বিক্রেতা স্কুল ছাত্র আমির হামজাকে পঞ্চাশ হাজার টাকা দিলেন এমপি মেরিনা জাহান কবিতা</a>
</li>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a7%81%e0%a6%9f%e0%a6%bf/">শিক্ষাপ্রতিষ্ঠানের ছুটি আরও দুই সপ্তাহ বাড়ছে</a>
</li>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%bf%e0%a6%8f%e0%a6%a8%e0%a6%aa%e0%a6%bf-%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d%e0%a6%b0%e0%a6%a6%e0%a7%8d%e0%a6%b0%e0%a7%8b%e0%a6%b9-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%9b/">বিএনপি রাষ্ট্রদ্রোহ করেছে, তদন্ত চলছে: তথ্যমন্ত্রী</a>
</li>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%b2%e0%a6%be%e0%a6%b2-%e0%a6%95%e0%a6%be%e0%a6%aa%e0%a7%9c%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a7%9c%e0%a6%be%e0%a6%a8%e0%a7%8b-%e0%a6%ae%e0%a7%83%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a6/">লাল কাপড়ে মোড়ানো মৃত্যুদণ্ডাদেশের নথি যাবে হাইকোর্টে</a>
</li>
<li>
<a href="https://www.arthoniteerkagoj.com/%e0%a6%96%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%a6%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a6%be%e0%a7%9f-%e0%a6%ab%e0%a7%87%e0%a6%b0%e0%a6%be%e0%a6%b0-%e0%a6%96%e0%a6%ac%e0%a6%b0%e0%a7%87/">খালেদার বাসায় ফেরার খবরে তথ্যমন্ত্রীর স্বস্তি</a>
</li>
</ul>
</div><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/all-news" style="background: #fe0000; display: block; padding: 10px; color: #fff; text-align: center;"><i class="fa fa-plus"></i>&nbsp;&nbsp;সব খবর</a></div></div><div id="text-4" class="widget widget_text"><div class="widget-title"><h2>ফেসবুকে আমরা</h2></div> <div class="textwidget"><p><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fakagoj%2F&amp;tabs=timeline&amp;width=320&amp;height=220&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=237488553257107" width="100%" frameborder="0" scrolling="no"></iframe></p>
</div>
</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5173000811237168" data-ad-slot="1158057161" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div id="bddp_ac_widget-2" class="widget widget_bddp_ac_widget"><div class="widget-title"><h2>আর্কাইভ</h2></div> <div id="bddp_ac_widget">
<div class="select_ca">
<select name="month" id="my_month">
<option value="01">জানুয়ারী</option><option value="02" selected="selected">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option> </select>
<select name="Year" id="my_year">
<option value="2021">২০২১</option><option value="2022" selected="selected">২০২২</option>
</select>
</div>
<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
<div class="ajax-calendar">
<div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.arthoniteerkagoj.com/wp-content/plugins/bangla-date-display/loading.gif" /></div>
<div id="my_calender">
<table id="my-calendar">
<thead>
<tr>
<th class="রবি" scope="col" title="Sunday">রবি</th>
<th class="সোম" scope="col" title="Monday">সোম</th>
<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
<th class="শনি" scope="col" title="Saturday">শনি</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2022/02/01/" title="খালেদার বাসায় ফেরার খবরে তথ্যমন্ত্রীর স্বস্তি
“সম্মাননা পদক পেল ঢাকা বিভাগের নির্বাচিত ৫ শ্রেষ্ঠ জয়িতা”
ভাষার মাস ফেব্রুয়ারি শুরু">১</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2022/02/02/" title="শেরপুরে বনভোজন শেষে বাড়ি ফেরার পথে দুই শিক্ষার্থীর মর্মান্তিক মৃত্যু, আহত ১৩
দুর্নীতির প্রতিবেদন প্রকাশ করায় দেশ টিভির খুলনা প্রতিনিধি অসিমকে হুমকি
খুলনায় মাদক মামলার আসামী নাসিমা&#8217;র যাবজ্জীবন কারাদণ্ড
সিঙ্গারা বিক্রেতা স্কুল ছাত্র আমির হামজাকে পঞ্চাশ হাজার টাকা দিলেন এমপি মেরিনা জাহান কবিতা
শিক্ষাপ্রতিষ্ঠানের ছুটি আরও দুই সপ্তাহ বাড়ছে
বিএনপি রাষ্ট্রদ্রোহ করেছে, তদন্ত চলছে: তথ্যমন্ত্রী
লাল কাপড়ে মোড়ানো মৃত্যুদণ্ডাদেশের নথি যাবে হাইকোর্টে">২</a></td><td id="today"><a class="has-post" href="https://www.arthoniteerkagoj.com/2022/02/03/" title="জাতির পিতার স্বপ্নকে সফল করার প্রত্যয়েই এগিয়ে চলেছেন শেখ হাসিনা : পানি সম্পদ প্রতিমন্ত্রী
বিএনপির লবিস্ট নিয়োগ: সরকার তথ্য দিলে ব্যবস্থা নেবে ইসি">৩</a></td><td class="notday"><span class="notpost">৪</span></td><td class="notday"><span class="notpost">৫</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">৬</span></td><td class="notday"><span class="notpost">৭</span></td><td class="notday"><span class="notpost">৮</span></td><td class="notday"><span class="notpost">৯</span></td><td class="notday"><span class="notpost">১০</span></td><td class="notday"><span class="notpost">১১</span></td><td class="notday"><span class="notpost">১২</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">১৩</span></td><td class="notday"><span class="notpost">১৪</span></td><td class="notday"><span class="notpost">১৫</span></td><td class="notday"><span class="notpost">১৬</span></td><td class="notday"><span class="notpost">১৭</span></td><td class="notday"><span class="notpost">১৮</span></td><td class="notday"><span class="notpost">১৯</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">২০</span></td><td class="notday"><span class="notpost">২১</span></td><td class="notday"><span class="notpost">২২</span></td><td class="notday"><span class="notpost">২৩</span></td><td class="notday"><span class="notpost">২৪</span></td><td class="notday"><span class="notpost">২৫</span></td><td class="notday"><span class="notpost">২৬</span></td>
</tr>
<tr>
<td class="notday"><span class="notpost">২৭</span></td><td class="notday"><span class="notpost">২৮</span></td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table> </div>
<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
</div>
<script type="text/javascript">
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'bddp_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
</div>
</div> </aside>
</div> </div>
</div>
</div>
</main>
</div>
</div>
</div>
<div class="cm-container mb-4">
<div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5173000811237168" data-ad-slot="1158057161" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
</div>
</div>
</div>
<footer class="footer">
<div class="footer_inner">
<div class="cm-container">
<div class="row footer-widget-container">
<div class="cm-col-lg-4 cm-col-12">
<div class="blocks">
<div id="media_image-2" class="widget widget_media_image"><a href="https://www.arthoniteerkagoj.com/"><img width="300" height="64" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1-300x64.jpg" class="image wp-image-16  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1-300x64.jpg 300w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1.jpg 586w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.arthoniteerkagoj.com/about-us">About Us</a>  |  <a href="https://www.arthoniteerkagoj.com/privacy-policy">Privacy Policy</a>  |  <a href="https://www.arthoniteerkagoj.com/terms-conditions">Terms &amp; Conditions</a>  |  <a href="https://www.arthoniteerkagoj.com/contact-us">Contact Us</a></div></div> </div>
</div>
<div class="cm-col-lg-4 cm-col-12">
<div class="blocks">
<div id="text-2" class="widget widget_text"> <div class="textwidget"><p><strong>দৈনিক অর্থনীতির কাগজ</strong></p>
<p><strong>ভারপ্রাপ্ত সম্পাদক:</strong> মো. মাহাবুবুল হক ভূইয়া<br />
<strong>নির্বাহী সম্পাদক :</strong> এহছান খান পাঠান<br />
<strong>চিফ রিপোর্টার :</strong> মাহমুদ মোরশেদ চৌধুরী<br />
<strong>যুগ্ম-বার্তা সম্পাদক ‍:</strong> এ.এ. শাওন</p>
</div>
</div> </div>
</div>
<div class="cm-col-lg-4 cm-col-12">
<div class="blocks">
<div id="text-7" class="widget widget_text"><div class="widget-title"><h2>যোগাযোগ:</h2></div> <div class="textwidget"><p>বিজেএ ভবন, ৪র্থ তলা, ৭৭ মতিঝিল বা/এ, ঢাকা-১০০০।<br />
মোবাইল নং -০১৭১২৯১১৫৬৯ (নির্বাহী সম্পাদক),                             ০১৭২১৮৮৭৭৮৮ (যুগ্ম-বার্তা সম্পাদক)<br />
ইমেইল: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="51303a30363e3b636511363c30383d7f323e3c">[email&#160;protected]</a></p>
</div>
</div> </div>
</div>
</div>
<div class="copyright_section">
<div class="row">
<div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
<div class="copyrights">
<p>
<span class="copyright-text">Copyrights © 2021. All rights reserved.</span> Developed by <a href="http://ictcareerbd.com" rel="designer noopener" target="_blank">ICT Career</a> </p>
</div>
</div>
<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
<div class="footer_nav">
</div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<div class="backtoptop">
<button id="toTop" class="btn btn-info">
<i class="fa fa-angle-up" aria-hidden="true"></i>
</button>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"1","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"1","enable_sticky_sidebar":"1","enable_sticky_menu_section":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.7' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.arthoniteerkagoj.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>
