		<!doctype html>
		<html lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>গোপালগঞ্জে দেড়’শ বীর মুক্তিযোদ্ধাকে সম্মাননা - দৈনিক অর্থনীতির কাগজ</title>
	<link rel="canonical" href="https://www.arthoniteerkagoj.com/গোপালগঞ্জে-দেড়শ-বীর-মুক/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="গোপালগঞ্জে দেড়’শ বীর মুক্তিযোদ্ধাকে সম্মাননা - দৈনিক অর্থনীতির কাগজ" />
	<meta property="og:description" content="সরদার মজিবুর রহমান (গোপালগঞ্জ) :&nbsp;&nbsp;স্বাধীনতার ৫০ বছর এবং মুজিবশতবর্ষ উপলক্ষে গোপালগঞ্জে ১০ জন মরনোত্তরসহ ১শ" />
	<meta property="og:url" content="https://www.arthoniteerkagoj.com/গোপালগঞ্জে-দেড়শ-বীর-মুক/" />
	<meta property="og:site_name" content="দৈনিক অর্থনীতির কাগজ" />
	<meta property="article:author" content="ahsan" />
	<meta property="article:published_time" content="2021-12-29T10:56:08+00:00" />
	<meta property="article:modified_time" content="2021-12-29T10:56:10+00:00" />
	<meta property="og:image" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/Gopalganj-Freedom-Fighter-Reception-Photo-0129.12.2021-1.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="775" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ahsan Khan" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arthoniteerkagoj.com/#website","url":"https://www.arthoniteerkagoj.com/","name":"\u09a6\u09c8\u09a8\u09bf\u0995 \u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf\u09b0 \u0995\u09be\u0997\u099c","description":"\u09a6\u09c7\u09b6\u09c7\u09b0 \u0995\u09a5\u09be \u09ac\u09b2\u09c7","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.arthoniteerkagoj.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a7%9c%e0%a6%b6-%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95/#primaryimage","inLanguage":"en-US","url":"https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/Gopalganj-Freedom-Fighter-Reception-Photo-0129.12.2021-1.jpg","contentUrl":"https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/Gopalganj-Freedom-Fighter-Reception-Photo-0129.12.2021-1.jpg","width":1500,"height":775},{"@type":"WebPage","@id":"https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a7%9c%e0%a6%b6-%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95/#webpage","url":"https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a7%9c%e0%a6%b6-%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95/","name":"\u0997\u09cb\u09aa\u09be\u09b2\u0997\u099e\u09cd\u099c\u09c7 \u09a6\u09c7\u09dc\u2019\u09b6 \u09ac\u09c0\u09b0 \u09ae\u09c1\u0995\u09cd\u09a4\u09bf\u09af\u09cb\u09a6\u09cd\u09a7\u09be\u0995\u09c7 \u09b8\u09ae\u09cd\u09ae\u09be\u09a8\u09a8\u09be - \u09a6\u09c8\u09a8\u09bf\u0995 \u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf\u09b0 \u0995\u09be\u0997\u099c","isPartOf":{"@id":"https://www.arthoniteerkagoj.com/#website"},"primaryImageOfPage":{"@id":"https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a7%9c%e0%a6%b6-%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95/#primaryimage"},"datePublished":"2021-12-29T10:56:08+00:00","dateModified":"2021-12-29T10:56:10+00:00","author":{"@id":"https://www.arthoniteerkagoj.com/#/schema/person/a302013274ca8c26767211df105787eb"},"breadcrumb":{"@id":"https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a7%9c%e0%a6%b6-%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a7%9c%e0%a6%b6-%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95/"]}]},{"@type":"BreadcrumbList","@id":"https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a7%9c%e0%a6%b6-%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.arthoniteerkagoj.com/"},{"@type":"ListItem","position":2,"name":"\u09b8\u09ac \u0996\u09ac\u09b0","item":"https://www.arthoniteerkagoj.com/all-news/"},{"@type":"ListItem","position":3,"name":"\u0997\u09cb\u09aa\u09be\u09b2\u0997\u099e\u09cd\u099c\u09c7 \u09a6\u09c7\u09dc\u2019\u09b6 \u09ac\u09c0\u09b0 \u09ae\u09c1\u0995\u09cd\u09a4\u09bf\u09af\u09cb\u09a6\u09cd\u09a7\u09be\u0995\u09c7 \u09b8\u09ae\u09cd\u09ae\u09be\u09a8\u09a8\u09be"}]},{"@type":"Person","@id":"https://www.arthoniteerkagoj.com/#/schema/person/a302013274ca8c26767211df105787eb","name":"Ahsan Khan","image":{"@type":"ImageObject","@id":"https://www.arthoniteerkagoj.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/aba77f7e929b1f96a1af5fb39f0dba1b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/aba77f7e929b1f96a1af5fb39f0dba1b?s=96&d=mm&r=g","caption":"Ahsan Khan"},"sameAs":["ahsan"],"url":"https://www.arthoniteerkagoj.com/author/ahsan/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.fnnbd24.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Feed" href="https://www.arthoniteerkagoj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Comments Feed" href="https://www.arthoniteerkagoj.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arthoniteerkagoj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arthoniteerkagoj.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/style.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='https://www.fnnbd24.com/assets/fonts/SolaimanLipi.ttf?family=SolaimanLipi&#038;subset=latin%2Clatin-ext&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='universal-google-adsense-and-ads-manager-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/css/ugaam-public.css?ver=1.0.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ajax-checkclicks-js-extra'>
/* <![CDATA[ */
var AjaxCheckClicks = {"ajaxurl":"https:\/\/www.arthoniteerkagoj.com\/wp-admin\/admin-ajax.php","nonce":"2d6cf32ece"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/adsense-click-fraud-monitoring/js/checkclicks.js?ver=5.8.2' id='ajax-checkclicks-js'></script>
<script type='text/javascript' id='ajax-updateclicks-js-extra'>
/* <![CDATA[ */
var AjaxUpdateClicks = {"ajaxurl":"https:\/\/www.arthoniteerkagoj.com\/wp-admin\/admin-ajax.php","nonce":"bd6beae901"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/adsense-click-fraud-monitoring/js/updateclicks.js?ver=5.8.2' id='ajax-updateclicks-js'></script>
<script type='text/javascript' id='cfmonitorcheck-js-extra'>
/* <![CDATA[ */
var clientcfmonitor = {"client_ip":"50.16.152.57","clickcount":"2","bannedperiod":"1","preurl":"https:\/\/www.arthoniteerkagoj.com\/wp-content\/plugins\/adsense-click-fraud-monitoring\/clickupdate.php","firstclickdate":[[""],[""]],"updatedVisitCount":"0","isblockedcount":"0","customclass":"cfmonitor","firstclick":"false","disablead":"false","currentURL":"\/%E0%A6%97%E0%A7%8B%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87-%E0%A6%A6%E0%A7%87%E0%A7%9C%E0%A6%B6-%E0%A6%AC%E0%A7%80%E0%A6%B0-%E0%A6%AE%E0%A7%81%E0%A6%95\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/adsense-click-fraud-monitoring/js/check_min.js?ver=5.8.2' id='cfmonitorcheck-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/js/ugaam-public.js?ver=1.0.7' id='universal-google-adsense-and-ads-manager-js'></script>
<link rel="https://api.w.org/" href="https://www.arthoniteerkagoj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arthoniteerkagoj.com/wp-json/wp/v2/posts/10242" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arthoniteerkagoj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arthoniteerkagoj.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.arthoniteerkagoj.com/?p=10242' />
<link rel="alternate" type="application/json+oembed" href="https://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a7%259c%25e0%25a6%25b6-%25e0%25a6%25ac%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a7%259c%25e0%25a6%25b6-%25e0%25a6%25ac%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://www.arthoniteerkagoj.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
				<meta property="fb:pages" content="738210742943274" />
							<meta property="ia:markup_url" content="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a7%9c%e0%a6%b6-%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.48.1" /><meta property="fb:pages" content="738210742943274" />

<script data-ad-client="ca-pub-5173000811237168" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta property="og:title" name="og:title" content="গোপালগঞ্জে দেড়’শ বীর মুক্তিযোদ্ধাকে সম্মাননা" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/Gopalganj-Freedom-Fighter-Reception-Photo-0129.12.2021-1.jpg" />
<meta property="og:url" name="og:url" content="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a7%9c%e0%a6%b6-%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95/" />
<meta property="og:description" name="og:description" content="সরদার মজিবুর রহমান (গোপালগঞ্জ) :&nbsp;&nbsp;স্বাধীনতার ৫০ বছর এবং মুজিবশতবর্ষ উপলক্ষে গোপালগঞ্জে ১০ জন মরনোত্তরসহ ১শ" />
<meta property="og:locale" name="og:locale" content="en_US" />
<meta property="og:site_name" name="og:site_name" content="দৈনিক অর্থনীতির কাগজ" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="Uncategorized" />
<meta property="article:published_time" name="article:published_time" content="২০২১-১২-২৯T১৬:৫৬:০৮+০৬:০০" />
<meta property="article:modified_time" name="article:modified_time" content="২০২১-১২-২৯T১৬:৫৬:১০+০৬:০০" />
<meta property="article:author" name="article:author" content="https://www.arthoniteerkagoj.com/author/ahsan/" />
<meta property="article:author" name="article:author" content="ahsan" />
			<style>
							</style>
					<style>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</style>
		
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			@font-face {
    font-family: marufbn;
    src: url('http://www.arthoniteerkagoj.com/maruf/SolaimanLipi.ttf');
}

body {
  font-family: marufbn, SolaimanLipi;
  font-size: 1.2rem;
}

h1, h2, h3, h4, h5, h6, .site-title, p {
					font-family: marufbn, SolaimanLipi;
}

.primary-navigation > ul > li > a {
    font-size: 1.4rem;
}

.news_ticker_wrap .ticker_head .ticker_title, .cm_banner-five .gutter-right .post_title h2{
    font-size: 20px;
}

.cm_banner .post_title h2 {
    font-size: 30px;
}

.section-title h2{
	font-size: 24px;
	margin-left: 2px;
}

.cm_middle_post_widget_one .card .post_title h2{
	font-size: 22px;
}
.cm_middle_post_widget_one .boxes_holder .post_title h2, .cm-post-widget-three .post_title h2, .cm_post_widget_six .post_title h2, .cm-post-widget-two .small-card .post-holder .post_title h2{
	font-size: 20px;
}
.cm_middle_post_widget_four .right_box .post_title h2 {
    font-size: 20px;
}
.sidebar-widget-area .widget .widget-title h2{
	font-size: 22px;
	margin-left: 2px;
}
.the_content{
	font-size: 22px;
}

.post-display-grid .card_content .post_title h2 {
    font-size: 24px;
}
th, td {
    padding: 5px 10px;
}
#my_calender span {
    padding: 0px 0;
}
.select_ca #my_month {
    width: 45%;
}
#bddp_ac_widget #my_year {
    width: 45%;
}
.footer_nav ul li a{
	font-size: 18px;
}
.copyright_section .copyrights p{
	font-family: sans-serif;
}
.add{
	width: 100%;
	text-align: center;
}
#google-center-div{
	background-color: #fff;
}
.add ins{
	background-color: #fff;
}
@media (max-width: 992px){
	header .advertisement-area {
			display: block;
			text-align: left;
			margin-top: 20px;
	}
}		</style>
			</head>
 	 		<body class="post-template-default single single-post postid-10242 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar">
                        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
         		<div class="page-wrapper">
 	<header class="general-header cm-header-style-one">
        <div class="cm-container">
        <div class="logo-container">
            <div class="row align-items-center">
                <div class="cm-col-lg-4 cm-col-12">
                     		<div class="logo">
 			<a href="https://www.arthoniteerkagoj.com/" class="custom-logo-link" rel="home"><img width="586" height="125" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo.jpg" class="custom-logo" alt="দৈনিক অর্থনীতির কাগজ" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo.jpg 586w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-300x64.jpg 300w" sizes="(max-width: 586px) 100vw, 586px" /></a>        </div><!-- .logo -->
 		                </div><!-- .col -->
                                    <div class="cm-col-lg-8 cm-col-12">
                        <div class="advertisement-area">
                            <div id="text-6" class="widget widget_text">			<div class="textwidget"><p>আজ বুধবার, ২৯শে ডিসেম্বর, ২০২১ খ্রিস্টাব্দ, ১৪ই পৌষ, ১৪২৮ বঙ্গাব্দ, বিকাল ৫:০০</p>
</div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.arthoniteerkagoj.com/about-us">About Us</a>  |  <a href="https://www.arthoniteerkagoj.com/privacy-policy">Privacy Policy</a>  |  <a href="https://www.arthoniteerkagoj.com/terms-conditions">Terms &amp; Conditions</a>  |  <a href="https://www.arthoniteerkagoj.com/contact-us">Contact Us</a></div></div>                        </div><!-- .advertisement-area -->
                    </div><!-- .col -->
                            </div><!-- .row -->
        </div><!-- .logo-container -->
        <nav class="main-navigation">
            <div id="main-nav" class="primary-navigation">
                <ul id="menu-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a7%81" class=""><li class="home-btn"><a href="https://www.arthoniteerkagoj.com/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.arthoniteerkagoj.com/category/national/">জাতীয়</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.arthoniteerkagoj.com/category/finance/">অর্থনীতি</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.arthoniteerkagoj.com/category/bank/">ব্যাংক</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%ac%e0%a7%80%e0%a6%ae%e0%a6%be/">বীমা</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">শেয়ারবাজার</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.arthoniteerkagoj.com/category/politics/">রাজনীতি</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://www.arthoniteerkagoj.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.arthoniteerkagoj.com/category/sports/">খেলা</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.arthoniteerkagoj.com/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://www.arthoniteerkagoj.com/print-version/">আজকের পত্রিকা (প্রিন্ট সংস্করণ)</a></li>
</ul>            </div><!-- .primary-navigation -->
            <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="https://www.arthoniteerkagoj.com/"><input type="search" name="s" placeholder="খুঁজুন...." value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
        </nav><!-- .main-navigation -->
    </div><!-- .cm-container -->
</header><!-- .general-header --> 		<div id="content" class="site-content">
		    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                                                <div class="single-container">
							<div class="add">
								<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
									 crossorigin="anonymous"></script>
								<!-- 970-90 -->
								<ins class="adsbygoogle"
									 style="display:inline-block;width:970px;height:90px"
									 data-ad-client="ca-pub-5173000811237168"
									 data-ad-slot="5307510579"></ins>
								<script>
									 (adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div>
                            <div class="row mt-5">  
                                <div class="cm-col-lg-8 cm-col-12 sticky_portion">
                                    <div class="content-entry">
	<article id="post-10242" class="post-detail post-10242 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
	    <div class="the_title">
	        <h1>গোপালগঞ্জে দেড়’শ বীর মুক্তিযোদ্ধাকে সম্মাননা</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
					<figure>
					<img width="1500" height="775" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/Gopalganj-Freedom-Fighter-Reception-Photo-0129.12.2021-1.jpg" class="attachment-full size-full wp-post-image" alt="গোপালগঞ্জে দেড়’শ বীর মুক্তিযোদ্ধাকে সম্মাননা" loading="lazy" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/Gopalganj-Freedom-Fighter-Reception-Photo-0129.12.2021-1.jpg 1500w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/Gopalganj-Freedom-Fighter-Reception-Photo-0129.12.2021-1-300x155.jpg 300w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/Gopalganj-Freedom-Fighter-Reception-Photo-0129.12.2021-1-1024x529.jpg 1024w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/Gopalganj-Freedom-Fighter-Reception-Photo-0129.12.2021-1-768x397.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px" />					</figure>
				</div>
					    <div class="the_content">
	    	<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5173000811237168"
     data-ad-slot="5124852173"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>সরদার মজিবুর রহমান (গোপালগঞ্জ) :&nbsp;&nbsp;<br>স্বাধীনতার ৫০ বছর এবং মুজিবশতবর্ষ উপলক্ষে গোপালগঞ্জে ১০ জন মরনোত্তরসহ ১শ ৪০জন বীর মুক্তিযোদ্ধাকে সম্মাননা দেয়া হয়েছে। শেখ মনি স্মৃতি পরিষদ এ সম্মাননা প্রদান করে।আজ বুধবার দুপুরে মুক্তিযোদ্ধা কমপ্লেক্স সম্মেলন কক্ষে সম্মাননা প্রদান অনুষ্ঠানে প্রধান অতিথি ছিলেন অতিরিক্ত জেলা প্রশাসক (সার্বিক) মোঃ ইলিয়াছুর রহমান।&nbsp;<br>গোপালগঞ্জ জেলা পরিষদের চেয়ারম্যান ও জেলা অওয়ামী লীগের সভাপতি বীরমুক্তিযোদ্ধা চৌধূরী এমদাদুল হক এর সভাপতিত্বে অনুষ্ঠিত অনুষ্ঠানে অতিরিক্ত পুলিশ সুপার আব্দুর রহমান, জেলা আওয়ামী লীগের সহসভাপতি বীরমুক্তিযোদ্ধা সিকদার নূর মোহাম্মদ দুলু, উপজেলা আওয়ামী লীগের সাধারণ সম্পাদক রফিকুল ইসলাম মিটু, জেলা মুক্তিযোদ্ধা কমান্ডের সাবেক কমান্ডার বদরুদ্দোজা বদর, শেখ মনি স্মৃতি পরিষদের সভাপতি গাজী তুষার আহমেদ বাঘা বক্তব্য রাখেন।&nbsp;<br>গোপালগঞ্জ জেলা পরিষদের চেয়ারম্যান ও জেলা অওয়ামী লীগের সভাপতি বীরমুক্তিযোদ্ধা চৌধূরী এমদাদুল হক অনুষ্ঠানে সভাপতিত্ব করেন।&nbsp;<br>পরে অনুষ্ঠানে ১০ জন মরনোত্তরসহ ১শ ৪০জন বীর মুক্তিযোদ্ধাকে উত্তরীয় পরিয়ে সম্মাননা ক্রেস্ট তুলে দেয়া হয়। অনুষ্ঠানের শুরুতে মহান মুক্তিযুদ্ধে সকল শহীদের সম্মান জানাতে এক মিনিট নিরবতা পালন করা হয়া। পরে আগত মুক্তিযোদ্ধাদের ফুল দিয়ে বরণ করে নেয় আয়োজরা।</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a7%9c%e0%a6%b6-%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share This Post</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a7%259c%25e0%25a6%25b6-%25e0%25a6%25ac%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=390676242350468&display=popup&link=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a7%259c%25e0%25a6%25b6-%25e0%25a6%25ac%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%2F&redirect_uri=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a7%259c%25e0%25a6%25b6-%25e0%25a6%25ac%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%97%E0%A7%8B%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%20%E0%A6%A6%E0%A7%87%E0%A7%9C%E2%80%99%E0%A6%B6%20%E0%A6%AC%E0%A7%80%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%87%20%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A8%E0%A6%BE&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a7%259c%25e0%25a6%25b6-%25e0%25a6%25ac%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a7%259c%25e0%25a6%25b6-%25e0%25a6%25ac%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%2F&title=%E0%A6%97%E0%A7%8B%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%20%E0%A6%A6%E0%A7%87%E0%A7%9C%E2%80%99%E0%A6%B6%20%E0%A6%AC%E0%A7%80%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%87%20%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A8%E0%A6%BE")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%A6%97%E0%A7%8B%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%20%E0%A6%A6%E0%A7%87%E0%A7%9C%E2%80%99%E0%A6%B6%20%E0%A6%AC%E0%A7%80%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%87%20%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A8%E0%A6%BE https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a7%259c%25e0%25a6%25b6-%25e0%25a6%25ac%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a7%259c%25e0%25a6%25b6-%25e0%25a6%25ac%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%2F&text=%E0%A6%97%E0%A7%8B%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%20%E0%A6%A6%E0%A7%87%E0%A7%9C%E2%80%99%E0%A6%B6%20%E0%A6%AC%E0%A7%80%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%87%20%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A8%E0%A6%BE")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a7%9c%e0%a6%b6-%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a7%259c%25e0%25a6%25b6-%25e0%25a6%25ac%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=390676242350468&display=popup&link=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a7%259c%25e0%25a6%25b6-%25e0%25a6%25ac%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%2F&redirect_uri=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a7%259c%25e0%25a6%25b6-%25e0%25a6%25ac%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%97%E0%A7%8B%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%20%E0%A6%A6%E0%A7%87%E0%A7%9C%E2%80%99%E0%A6%B6%20%E0%A6%AC%E0%A7%80%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%87%20%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A8%E0%A6%BE&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a7%259c%25e0%25a6%25b6-%25e0%25a6%25ac%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a7%259c%25e0%25a6%25b6-%25e0%25a6%25ac%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%2F&title=%E0%A6%97%E0%A7%8B%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%20%E0%A6%A6%E0%A7%87%E0%A7%9C%E2%80%99%E0%A6%B6%20%E0%A6%AC%E0%A7%80%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%87%20%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A8%E0%A6%BE")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%A6%97%E0%A7%8B%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%20%E0%A6%A6%E0%A7%87%E0%A7%9C%E2%80%99%E0%A6%B6%20%E0%A6%AC%E0%A7%80%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%87%20%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A8%E0%A6%BE https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a7%259c%25e0%25a6%25b6-%25e0%25a6%25ac%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a7%258b%25e0%25a6%25aa%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a6%2597%25e0%25a6%259e%25e0%25a7%258d%25e0%25a6%259c%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a7%259c%25e0%25a6%25b6-%25e0%25a6%25ac%25e0%25a7%2580%25e0%25a6%25b0-%25e0%25a6%25ae%25e0%25a7%2581%25e0%25a6%2595%2F&text=%E0%A6%97%E0%A7%8B%E0%A6%AA%E0%A6%BE%E0%A6%B2%E0%A6%97%E0%A6%9E%E0%A7%8D%E0%A6%9C%E0%A7%87%20%E0%A6%A6%E0%A7%87%E0%A7%9C%E2%80%99%E0%A6%B6%20%E0%A6%AC%E0%A7%80%E0%A6%B0%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AF%E0%A7%8B%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A6%BE%E0%A6%95%E0%A7%87%20%E0%A6%B8%E0%A6%AE%E0%A7%8D%E0%A6%AE%E0%A6%BE%E0%A6%A8%E0%A6%A8%E0%A6%BE")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5173000811237168"
     data-ad-slot="5124852173"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 2 -->
	    </div><!-- .the_content -->
	    	</article><!-- #post-10242 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.arthoniteerkagoj.com/%e0%a6%a4%e0%a6%bf%e0%a6%a8%e0%a6%b6-%e0%a6%af%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a6%be/" rel="prev">আগের খবর</a></div><div class="nav-next"><a href="https://www.arthoniteerkagoj.com/%e0%a6%87%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%81%e0%a6%a3%e0%a7%8d%e0%a6%af-%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a6/" rel="next">পরের খবর</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	        		<div class="section-title">
	                <h2>আরও খবর</h2>
	            </div><!-- .section-title -->
        		            <div class="row">
            						<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%87%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%81%e0%a6%a3%e0%a7%8d%e0%a6%af-%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a6/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/IMG_20211229_165004-800x450.jpg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="ইবিতে তারুণ্য সংগঠনের উদ্যোগে শীতবস্ত্র বিতরণ" width="800" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/IMG_20211229_165004-800x450.jpg" srcset="" class="image-fallback" alt="ইবিতে তারুণ্য সংগঠনের উদ্যোগে শীতবস্ত্র বিতরণ">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%87%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%81%e0%a6%a3%e0%a7%8d%e0%a6%af-%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a6/">ইবিতে তারুণ্য সংগঠনের উদ্যোগে শীতবস্ত্র বিতরণ</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%a4%e0%a6%bf%e0%a6%a8%e0%a6%b6-%e0%a6%af%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a6%be/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/1640770165865_JHALOKATHI-SP-PHOTO-800x450.jpg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="তিনশ যাত্রীকে উদ্ধার করা ট্রলারচালক মিলনকে পুরষ্কৃত করেছেন পুলিশ সুপার" width="800" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/1640770165865_JHALOKATHI-SP-PHOTO-800x450.jpg" srcset="" class="image-fallback" alt="তিনশ যাত্রীকে উদ্ধার করা ট্রলারচালক মিলনকে পুরষ্কৃত করেছেন পুলিশ সুপার">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%a4%e0%a6%bf%e0%a6%a8%e0%a6%b6-%e0%a6%af%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a6%be/">তিনশ যাত্রীকে উদ্ধার করা ট্রলারচালক মিলনকে পুরষ্কৃত করেছেন পুলিশ সুপার</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%8f%e0%a6%95%e0%a6%9f%e0%a6%be-%e0%a6%b8%e0%a7%81%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%a6%e0%a7%87%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/IMG_20211229_161756-1-800x450.jpg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="শেষ একটা সুযোগ দেওয়ার দাবি &#8211; তৃনমূল আঃলীগের কর্মীদের" width="800" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/IMG_20211229_161756-1-800x450.jpg" srcset="" class="image-fallback" alt="শেষ একটা সুযোগ দেওয়ার দাবি &#8211; তৃনমূল আঃলীগের কর্মীদের">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%8f%e0%a6%95%e0%a6%9f%e0%a6%be-%e0%a6%b8%e0%a7%81%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%a6%e0%a7%87%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac/">শেষ একটা সুযোগ দেওয়ার দাবি &#8211; তৃনমূল আঃলীগের কর্মীদের</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a7%a8%e0%a7%a6%e0%a7%a9%e0%a7%ab-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a7%a8%e0%a7%ab%e0%a6%a4%e0%a6%ae-%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a7%8e-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8/">
	 		<figure class="imghover image-holder" style="padding-bottom: 55.172413793103%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/mas.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/mas.jpg 725w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/mas-300x166.jpg 300w" sizes="(max-width: 725px) 100vw, 725px" alt="২০৩৫ সালে ২৫তম বৃহৎ অর্থনীতির দেশ হবো: গভর্নর" width="725" height="400">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/mas.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/mas.jpg 725w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/mas-300x166.jpg 300w" class="image-fallback" alt="২০৩৫ সালে ২৫তম বৃহৎ অর্থনীতির দেশ হবো: গভর্নর">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a7%a8%e0%a7%a6%e0%a7%a9%e0%a7%ab-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a7%a8%e0%a7%ab%e0%a6%a4%e0%a6%ae-%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a7%8e-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8/">২০৩৫ সালে ২৫তম বৃহৎ অর্থনীতির দেশ হবো: গভর্নর</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8/">
	 		<figure class="imghover image-holder" style="padding-bottom: 32.960893854749%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/received_242995997963915.jpeg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/received_242995997963915.jpeg 716w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/received_242995997963915-300x99.jpeg 300w" sizes="(max-width: 716px) 100vw, 716px" alt="লালমাইয়ে করোনা ভ্যাকসিন দিতে টাকা নেয়ার অভিযোগ" width="716" height="236">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/received_242995997963915.jpeg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/received_242995997963915.jpeg 716w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/received_242995997963915-300x99.jpeg 300w" class="image-fallback" alt="লালমাইয়ে করোনা ভ্যাকসিন দিতে টাকা নেয়ার অভিযোগ">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8/">লালমাইয়ে করোনা ভ্যাকসিন দিতে টাকা নেয়ার অভিযোগ</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%9f%e0%a7%8b%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a7%9f-%e0%a6%b9/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/db-1-800x450.jpg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="গাড়িচালকদের অপ্রয়োজনীয় হর্ন বাজানো বন্ধ করতে হবে : পরিবেশমন্ত্রী" width="800" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/db-1-800x450.jpg" srcset="" class="image-fallback" alt="গাড়িচালকদের অপ্রয়োজনীয় হর্ন বাজানো বন্ধ করতে হবে : পরিবেশমন্ত্রী">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%9f%e0%a7%8b%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a7%9f-%e0%a6%b9/">গাড়িচালকদের অপ্রয়োজনীয় হর্ন বাজানো বন্ধ করতে হবে : পরিবেশমন্ত্রী</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
    									<div class="add">
										<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
											 crossorigin="anonymous"></script>
										<!-- 720-90 -->
										<ins class="adsbygoogle"
											 style="display:inline-block;width:728px;height:90px"
											 data-ad-client="ca-pub-5173000811237168"
											 data-ad-slot="8294311156"></ins>
										<script>
											 (adsbygoogle = window.adsbygoogle || []).push({});
										</script>
									</div>
                                </div><!-- .col -->
                                <div class="cm-col-lg-4 cm-col-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="media_image-3" class="widget widget_media_image"><div class="widget-title"><h2>প্রিন্ট সংস্করণ</h2></div><a href="https://www.arthoniteerkagoj.com/print-version/"><img width="1635" height="2560" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/Page-1-2-scaled.jpg" class="image wp-image-10166  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="প্রিন্ট সংস্করণ" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/Page-1-2-scaled.jpg 1635w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/Page-1-2-192x300.jpg 192w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/Page-1-2-654x1024.jpg 654w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/Page-1-2-768x1202.jpg 768w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/Page-1-2-981x1536.jpg 981w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/12/Page-1-2-1308x2048.jpg 1308w" sizes="(max-width: 1635px) 100vw, 1635px" /></a></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
     crossorigin="anonymous"></script>
<!-- Vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5173000811237168"
     data-ad-slot="1158057161"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-title"><h2>সর্বশেষ সংবাদ</h2></div>
		<ul>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%87%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a7%81%e0%a6%a3%e0%a7%8d%e0%a6%af-%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a6%a0%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%89%e0%a6%a6/">ইবিতে তারুণ্য সংগঠনের উদ্যোগে শীতবস্ত্র বিতরণ</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8b%e0%a6%aa%e0%a6%be%e0%a6%b2%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a7%9c%e0%a6%b6-%e0%a6%ac%e0%a7%80%e0%a6%b0-%e0%a6%ae%e0%a7%81%e0%a6%95/" aria-current="page">গোপালগঞ্জে দেড়’শ বীর মুক্তিযোদ্ধাকে সম্মাননা</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%a4%e0%a6%bf%e0%a6%a8%e0%a6%b6-%e0%a6%af%e0%a6%be%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%89%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a6%be%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a6%be/">তিনশ যাত্রীকে উদ্ধার করা ট্রলারচালক মিলনকে পুরষ্কৃত করেছেন পুলিশ সুপার</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%87%e0%a6%b7-%e0%a6%8f%e0%a6%95%e0%a6%9f%e0%a6%be-%e0%a6%b8%e0%a7%81%e0%a6%af%e0%a7%8b%e0%a6%97-%e0%a6%a6%e0%a7%87%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac/">শেষ একটা সুযোগ দেওয়ার দাবি &#8211; তৃনমূল আঃলীগের কর্মীদের</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a7%a8%e0%a7%a6%e0%a7%a9%e0%a7%ab-%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a7%87-%e0%a7%a8%e0%a7%ab%e0%a6%a4%e0%a6%ae-%e0%a6%ac%e0%a7%83%e0%a6%b9%e0%a7%8e-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%a5%e0%a6%a8/">২০৩৫ সালে ২৫তম বৃহৎ অর্থনীতির দেশ হবো: গভর্নর</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%b2%e0%a6%be%e0%a6%b2%e0%a6%ae%e0%a6%be%e0%a6%87%e0%a7%9f%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%b8%e0%a6%bf%e0%a6%a8/">লালমাইয়ে করোনা ভ্যাকসিন দিতে টাকা নেয়ার অভিযোগ</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a6%be%e0%a7%9c%e0%a6%bf%e0%a6%9a%e0%a6%be%e0%a6%b2%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%9f%e0%a7%8b%e0%a6%9c%e0%a6%a8%e0%a7%80%e0%a7%9f-%e0%a6%b9/">গাড়িচালকদের অপ্রয়োজনীয় হর্ন বাজানো বন্ধ করতে হবে : পরিবেশমন্ত্রী</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a6%a5%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%87%e0%a6%a8%e0%a6%b6%e0%a7%83%e0%a6%99%e0%a7%8d%e0%a6%96%e0%a6%b2%e0%a6%be-%e0%a6%95%e0%a6%ae%e0%a6%bf%e0%a6%9f%e0%a6%bf/">সালথায় আইনশৃঙ্খলা কমিটি ও মাসিক সমন্বয় সভা অনুষ্ঠিত</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%96%e0%a6%a8-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4%e0%a6%bf-%e0%a6%a8%e0%a6%bf%e0%a6%b0/">আমাদের এখন প্রযুক্তি নির্ভর জ্ঞান অর্জন করতে হবে : জেলা প্রশাসক অতুল সরকার</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%9a%e0%a7%81%e0%a7%9f%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%be%e0%a7%9f-%e0%a7%a8-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%b6%e0%a7%80%e0%a6%a4%e0%a6%be/">চুয়াডাঙ্গায় ২ হাজার  শীতার্তদের মাঝে কম্বল উপহার দিলেন বসুন্ধরা গ্রুপ</a>
									</li>
					</ul>

		</div><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/all-news" style="background: #fe0000; display: block; padding: 10px; color: #fff; text-align: center;"><i class="fa fa-plus"></i>&nbsp;&nbsp;সব খবর</a></div></div><div id="text-4" class="widget widget_text"><div class="widget-title"><h2>ফেসবুকে আমরা</h2></div>			<div class="textwidget"><p><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fakagoj%2F&amp;tabs=timeline&amp;width=320&amp;height=220&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=237488553257107" width="100%" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
     crossorigin="anonymous"></script>
<!-- Vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5173000811237168"
     data-ad-slot="1158057161"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div id="bddp_ac_widget-2" class="widget widget_bddp_ac_widget"><div class="widget-title"><h2>আর্কাইভ</h2></div>		<div id="bddp_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12" selected="selected" >ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2021" selected="selected" >২০২১</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.arthoniteerkagoj.com/wp-content/plugins/bangla-date-display/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/01/" title="গৌরীপুরে আপিলে প্রার্থীতা ফিরে পেলেন ৪ জন চেয়ারম্যান প্রার্থী
এপেক্স ক্লাব অব সিরাজগঞ্জের বার্ষিক সাধারন সভা অনু্ষ্ঠিত ও নতুন কমিটি গঠন
শেরপুরে অভ্যন্তরীন আমন সংগ্রহের উদ্বোধন
স্বাধীনতার ইতিহাস নতুন প্রজন্মকে জানাতে হবে : কাজিমউদ্দিন ধনু এমপি
কপ-২৬ এ বাংলাদেশের দীর্ঘদিনের অনেক দাবি পূরণ হয়েছে :  পরিবেশমন্ত্রী
শিক্ষার মান ও শিক্ষার্থীদের সক্ষমতা বাড়াতে হবে
ফরিদপুর জ্ঞানের আলো ট্রাস্ট কর্তৃক শ্রেষ্ঠ শিক্ষকদের সম্মাননা প্রদান অনুষ্ঠিত
সালথায় কেক কাঁটার মধ্য দিয়ে পালিত হলো দৈনিক নবচেতনা পত্রিকার ৩০তম প্রতিষ্ঠা বার্ষিকী
বকেয়া পাওনার দাবীতে মধুখালীতে  চিনিকলের অবসরপ্রাপ্ত শ্রমিক কর্মচারীদের মানবন্ধন
মহেশখালী কলেজ’র এইচ এস সি পরীক্ষায় অংশগ্রহণকারী শিক্ষার্থীদের বিদায় সংবর্ধনা
বিনামূল্যে ওয়ার্কশপ আয়োজনে মোনাশ ইউনিভার্সিটি মালয়েশিয়ার সাথে ইউনিভার্সাল কলেজ বাংলাদেশের অংশীদারিত্ব
ভবেরচর ইউ.পি নির্বাচনে হেভিওয়েট চেয়ারম্যান প্রার্থী সাহিদ মোহাম্মদ লিটন
বিএফআইইউর প্রধান হলেন মাসুদ বিশ্বাস">১</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/02/" title="নিরাপদ সড়ক ও হাফ পাসের দাবিতে গৌরীপুরে মানববন্ধন">২</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/03/" title="মহেশখালীতে তরুণ সাংবাদকর্মী সদ্য প্রয়াত জসিম উদ্দিন’র স্মরণে শোক সভা ও দোয়া মাহফিল
ঝিনাইগাতী আন্তর্জাতিক প্রতিবন্ধী দিবস পালিত
ইউসুফদিয়ায় আটদলীয় ব্যাডমিন্টন টুর্নামেন্ট অনুষ্ঠিত">৩</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/04/" title="কেউ সন্ত্রাসীমূলক কাজ করবে এটা আমি হতে দিব না- লাবু চৌধুরী
ফরিদপুরে বিনামূল্যে ৫’শ জনের ছানি অপারেশন
রায়গঞ্জে ফেসবুকে স্ট্যাটাস দিয়ে প্রেমিকের আত্নহত্যা !">৪</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/05/" title="শীতের নতুন কাপড়ের দাম বেশি তাই পুরাতন গরম কাপড় সংগ্রহ ব্যস্ত মধ্যবিত্ত গরীব সাধারণ ক্রেতা
শ্রীবরদীতে ট্রাক চাপায় মোটরসাইকেল চালক নিহত
শেরপুরে সেবার মান নিশ্চিতকরণে নাগরিক কমিটির মতবিনিময় সভা
সদরপুরে ট্রাক্টর উল্টে বাবা-ছেলের মর্মান্তিক মৃত্যু
রেড ক্রিসেন্ট সোসাইটির শ্রেষ্ঠ স্বেচ্ছাসেবকদের সম্মাননা ও পুরস্কার প্রদান
অপ্রতিরোধ্য গতিতে এগিয়ে চলছে বাংলাদেশ
৬ ডিসেম্বর শ্রীবরদী মুক্ত দিবস
সালথায় আমেনা-রশীদ ফাউন্ডেশনের উদ্যোগে শিক্ষার্থীদের মাঝে শিক্ষা সামগ্রী বিতরণ
সামাজিক সমতা-ন্যায়বিচারই শান্তি প্রতিষ্ঠার মূল ভিত্তি
সরষে ফুলে হলুদ হচ্ছে মাঠ
ফরিদপুরে ভিটামিন এ প্লাস ক্যাম্পেইন উপলক্ষে মতবিনিময় সভা
মা&#8217;হাদ আন-নিবরাসে কক্সবাজার জেলার সর্ববৃহৎ হিফজুল কুরআন সম্মাননা অনুষ্ঠিত
সিরাজগঞ্জে ২টি নতুন সড়ক উন্নয়ন কাজের ভিত্তিস্থাপন করলেন এমপি ডাঃ হাবিবে মিল্লাত
জবির ভর্তির ফলাফল শুক্রবার ; আসনপ্রতি ১৪ জন
আইপিডিসি ফাইন্যান্স চালু করলো কার্ডবিহীন ইএমআই সুবিধা ‘আইপিডিসি ইজি’
জাহাঙ্গীরনগর বিশ্ববিদ্যালয়ের ২৯ তম ব্যাচের এ্যালামনাই এসোসিয়েশনের নির্বাচন অনুষ্ঠিত
বেলাবতে নৌকার আট মাঝি">৫</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/06/" title="কানেকটিকাটে শিশুর খাবার ফেলে দেওয়ায় বাংলাদেশির বিরুদ্ধে মামলা
এআর টেকনোলজির মাধ্যমে গ্রাহকরা ঘরে বসে ডিজিটালভাবে আসবাব ট্রায়াল করতে সক্ষম হবে
তামাক আইন সংশোধন করে দ্রুত সংসদে উপস্থাপন করবো: স্বাস্থ্যমন্ত্রী
অযত্ন-অবহেলায় আছে মাদারীপুরের গণকবর
জালালাবাদ এসোসিয়েশনের সাবেক সভাপতি সি এম তোফায়েল সামির মৃত্যুতে পরিবেশমন্ত্রীর শোক
অস্বাস্থ্যকর খাবার সন্তানদের না দেয়ার অঙ্গীকার অভিভাবকদের
আগামীর বাংলাদেশকে নেতৃত্ব দিতে প্রস্তুতি গ্রহণ করতে হবে: প্রতিষ্ঠাবার্ষিকীতে ছাত্র মৈত্রীর নেতৃবৃন্দ
জয়িতার পণ্য  আন্তর্জাতিক বাজারে  রপ্তানির ব্যবস্থা করতে হবে :  পরিকল্পনা মন্ত্রী
নায্য অধিকার আদায়ে জনস্বাস্থ্য প্রকৌশল ডিপ্লোমা প্রকৌশলী সমিতি
শেরপুরে মানসিক ভারসাম্যহীন নারীকে সংঘবদ্ধ ধর্ষণের অভিযোগে আটক ২
সেরা-১০ এ স্থান পেয়েছে জগন্নাথ বিশ্ববিদ্যালয়
ফরিদপুরে দুইদিনের বৃষ্টিতে চলাচল বিঘ্নিত
ফেরি চলাচলের সময় কমায়  ভোগান্তি বাড়লো বাংলাবাজার &#8211; শিমুলিয়া নৌরুটে
ঝিনাইদহে প্রতিবন্ধী শিশুদের ক্রীড়া প্রতিযোগিতা ও পুরস্কার বিতরণ
একদিকে বৃষ্টি, অন্যদিকে হিমশীতল বাতাসে নাকাল দেশবাসী
শেখ হাসিনার সঙ্গে একযোগে কাজ করতে চাই: মোদী
পঞ্চম ধাপে কমলগঞ্জ ইউপি নির্বাচনে নৌকা পেলেন যারা
বড় মহেশখালীতে ইসলামী ব্যাংকের উপশাখার শুভ উদ্বোধন করলেন এমপি আশেক
রাজবাড়ীতে ইলিশ সম্পদ উন্নয়নের লক্ষে অবহিতকরণ কর্মশালা
বাঘায় দলীয় প্রার্থীর অভিযোগে বিদ্রোহী প্রার্থীসহ আটক ৪">৬</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/07/" title="&#8216;গজারিয়ায় বীর মুক্তিযোদ্ধা স্মৃতিস্তম্ভে সর্বসাধারণের শ্রদ্ধা নিবেদন&#8217;
কেশবপুর মুক্ত দিবসে বীর মুক্তিযোদ্ধাদের সন্মাননা প্রদান
সালথায় জাতীয় ভিটা‌মিন এ প্লাস ক্যা‌ম্পেইন উপল‌ক্ষে অব‌হিতকরণ সভা অনু‌ষ্ঠিত
ফরিদপুরে  নব নির্বাচিত ইউপি চেয়ারম্যানকে সংবর্ধনা ও মতবিনিময়
ফরিদপুরের ভাঙ্গায় ইউএনও এবং উপ.চেয়ারম্যানের সাথে নব নির্বাচিত ইউপি চেয়ারম্যানের সৌজন্য সাক্ষাত
ঝালকাঠিতে ভিটামিন এ প্লাস ক্যাম্পেইন কর্মশালা অনুষ্ঠিত
শেরপুর মুক্ত দিবস পালিত
বিজয় দিবসে কেপিএল সিজন-২ উদ্বোধন
রূপসায় নারী নির্যাতন প্রতিরোধে শিক্ষার্থীদের করণীয় সংলাপ ও আলোচনা সভা অনুষ্ঠিত
বাংলাদেশ-ভারত যৌথ মৈত্রী দিবস উদযাপন
শ্রীমঙ্গলে ইজিবাইক আরোহীর ছুরিকাঘাতে চালক আহত
মোংলায় নদীতে ভেসে এলো নবজাতকের লাশ
নিউ ইয়র্কের বাংলাদেশ কনস্যুলেট কার্যালয় পরিদর্শনে মন্ত্রিপরিষদ সচিব
৭ ডিসেম্বর মুক্ত হয় সুন্দরবন ও মোংলাসহ এর আশপাশ এলাকা
গৌরীপুরে বর্তমান চেয়ারম্যানসহ ১০জন চেয়ারম্যান প্রার্থীর প্রার্থীতা প্রত্যাহার
গৌরবের ২৫ বছরে চট্টগ্রাম বিশ্ববিদ্যালয় সাংবাদিক সমিতি">৭</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/08/" title="রূপসায় প্রতিবন্ধী, এতিম ও মাদরাসা শিক্ষার্থীদের মাঝে সালাম মূর্শেদী সেবা সংঘের শীতবস্ত্র বিতরণ
বাংলাদেশ-ভারত নেতৃত্ব দেবে দ.এশিয়ায় ভবিষ্যৎ
বিআইজিএফ একটি মাল্টিস্টেকহোল্ডার প্ল্যাটফরম যা ইন্টারনেট গভর্নেন্স নিয়ে কাজ করে
কাজিপুরে নৌকার মনোনয়নপ্রাপ্তদের সাথে এমপি তানভীর শাকিল জয়এর মতবিনিময়সভা অনু্ষ্ঠিত
সিরাজগঞ্জ সদরে ছোটমাছ ও কার্পজাতীয় মাছের প্রশিক্ষণ অনু্ষ্ঠিত
মুজিব বর্ষ ও স্বাধীনতার সুবর্ণজয়ন্তী : গোপালগঞ্জ থেকে কক্সবাজারের উদ্দেশ্যে যাত্রা, ফুটলো আঁতশ বাজী
গোপালগঞ্জে চুই ঝাল প্রদর্শনী উপকরণ বিতরণ
গোপালগঞ্জ পাক হানাদার মুক্ত দিবস পালিত
“বেগম রোকেয়া পদক ২০২১ প্রদানের জন্য ৫ জন বিশিষ্ট নারী চূড়ান্তভাবে মনোনীত”">৮</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/09/" title="আটোয়ারীতে আন্তর্জাতিক দুনীর্তি বিরোধী দিবস উদযাপন
কুয়েট শিক্ষকের মৃত্যু : সুষ্ঠু তদন্তের দাবী জবি শিক্ষক সমিতির
কচ্ছপ পাচার করছিলো তৌহিদ
মোংলায় ৫ জয়িতাকে সম্মাননা প্রদান
সালথায় বর্ণাঢ‌্য আ‌য়োজ‌নে আন্তর্জা‌তিক দূর্ণী‌তি বি‌রোধী দিবস পা‌লিত
কমে গেছে পতাকা বিক্রি
ফরিদপুরে সাবেক মন্ত্রী চৌধুরী কামাল ইবনে ইউসুফের ১ম মৃত্যু বার্ষিকী পালিত
দুর্নীতি সারা বিশ্বের সমস্যা: দুদক চেয়ারম্যান
নারীর প্রতি সহিংসতা প্রতিরোধে আইনি সহায়তা বিষয়ক ক্যাম্পেইন অনুষ্ঠিত জগন্নাথ বিশ্ববিদ্যালয়ে
৩য় বারের মতো জেলার শ্রেষ্ঠ ওসি মুহাম্মদ আবদুর রাজ্জাক
সায়মা ওয়াজেদ পুতুল :  বিশ্বমানবের কল্যাণে নিবেদিত নিভৃতচারী এক আত্মপ্রত্যয়ী নারী
সুনামগঞ্জে ভিটামিন ‘এ’ প্লাস ক্যাম্পেইন  বিষয়ক ওরিয়েন্টেশন অনুষ্ঠিত
গৌরীপুরে আমন ধান-চাল সংগ্রহ অভিযান শুরু">৯</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/10/" title="খুলনায় গুমের শিকার চিকিৎসক জনির বাবা ছেলেকে ফেরত চেয়ে কান্নায় ভেঙ্গে পড়লেন, শাহজালাল ফেরত চাইলেন তার চোখ
মাটি কাটার কাজ করে ছেলেকে  চিকিৎসক বানিয়ে জয়িতা হলেন মা
লালমাইয়ে আন্তর্জাতিক দুর্নীতি বিরোধী দিবস পালিত
গৌরীপুরে আচরণবিধি লঙ্ঘনের দায়ে চার প্রার্থীকে অর্থদণ্ড">১০</a></td><td class="notday"><span class="notpost">১১</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/12/" title="দেশে পরীক্ষামূলকভাবে চালু হলো ফাইভজি
নৌকার বিজয় সুনিশ্চিত করার লক্ষে হাসানপুর ইউনিয়ন আওয়ামীলীগের বিশেষ বর্ধিত সভা
লালমাইয়ে ডিজিটাল বাংলাদেশ দিবস পালিত">১২</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/13/" title="আন্তর্জাতিক বৈষম্য দূর করে জলবায়ু সুবিচারের জন্য ঐক্যবদ্ধভাবে কাজ করতে হবে :                                                কাজী খলীকুজ্জামান
উন্নত বাংলাদেশ গড়ে তুলতে সম্মিলিত প্রচেষ্টা প্রয়োজন : পরিবেশমন্ত্রী
এসবিএসি ব্যাংকের মোংলা শাখা উদ্বোধন
ফরিদপুর সালথায় আমন ধান  সংগ্রহ শুরু
ফরিদপুরে পেটে কাঁচি রেখে সেলাইয়ের ঘটনায় তদন্ত কমিটি গঠন
কালীগঞ্জে  ভূমিহীন মানুষের সংখ্যা বেড়েই চলেছে
অতিথির কলকাকলিতে মুখরিত জাহাঙ্গীরনগর বিশ্ববিদ্যালয় প্রাঙ্গন !
মুজিব শতবর্ষ আইডিয়া-২০২১ প্রতিযোগিতায় জগন্নাথ বিশ্ববিদ্যালয়ের (জবি) সাফল্য অর্জন
প্রধানমন্ত্রীকে নিয়ে কটূক্তি : মোংলায় ছাত্রলীগের বিক্ষোভ মিছিল
মহেশখালীতে দুর্যোগ পূর্ববতী প্রস্তুতি ও ঝুঁকি হ্রাসে সতর্কীকরণ অরিয়েন্টেশন
রাজশাহীতে তৃতীয় লিঙ্গের অভিভাবকদের সঙ্গে মতবিনিময়  সভা অনুষ্ঠিত
নকলায় দিগন্ত জুড়ে সরিষা ফুলের হলুদে ছেঁয়ে গেছে
নালিতাবাড়ীতে এডভোকেসী সভা ও প্রেস ব্রিফিং
সৈয়দ আল ফারুক এক্সপ্রেস ইন্স্যুরেন্সের চেয়ারম্যান , লতিফুল বারী ভাইস চেয়ারম্যান নির্বাচিত
জবি কর্মকর্তা সমিতির সভাপতি জহুরুল, সম্পাদক কাদের
প্রধানমন্ত্রীর শপথ অনুষ্ঠানে মুক্তিযুদ্ধের পক্ষের সবাই অংশ নিন: আ.লীগ
শিবচরে সড়ক দূর্ঘটনায় ২ জন নিহত। আহত ১০
মহেশখালীতে নানা আয়োজনে ডিজিটাল বাংলাদেশ দিবস ২০২১ উদযাপন
সিরাজগঞ্জ পৌরসভা থেকে ইজিবাইকের লাইসেন্স বিতরন শুরু
সিরাজগঞ্জ সদরে ঔষধিগুন সম্পন্ন গাছের চাষ সম্প্রসারণে দিনব্যাপী কৃষক-কৃষাণী প্রশিক্ষণ অনু্ষ্ঠিত
রূপসায় “ডিজিটাল বাংলাদেশ দিবস পালিত
নিউ ইয়র্কে গলুই ছবির ডাবিং নিয়ে ব্যস্ত নায়ক শাকিব খান
জবি ডিবেটিং সোসাইটির ২৯তম প্রতিষ্ঠাবার্ষিকী উদযাপন">১৩</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/14/" title="আটোয়ারীতে শহীদ বুদ্ধিজীবি দিবস উপলক্ষে আলোচনা সভা
ডিবি’ পুলিশের অভিযানে গাঁজাসহ ৩ মাদক ব্যবসায়ী আটক
ফরিদপুরে যথাযথ মর্যাদায় শহীদ বুদ্ধিজীবী দিবস পালিত
রুপসা উপজেলা আওয়ামীলীগের উদ‍্যোগে বুদ্ধিজীবী দিবস পালন
নিখোঁজের ২০দিন পর  অটোচালকের মরদেহ উদ্ধার
খুলনায় সোমার ভালোবাসার সমাধি কাব‍্যগ্রন্থের মোড়ক উন্মোচন
ফরিদপুরে যথাযথ মর্যাদার মধ্য দিয়ে  শহীদ বুদ্ধিজীবি দিবস পালিত হচ্ছে
জেলা আওয়ামী লীগের উদ্যোগে শহীদ বুদ্ধিজীবী দিবস পালিত
জবিতে নানান কর্মসূচিতে পালিত হলো শহীদ বুদ্ধিজীবী দিবস
গৌরীপুর ইউপি নির্বাচনে প্রার্থীদের সাথে জেলা প্রশাসকের মতবিনিময়
ফরিদপুরে ইউপি নির্বাচনে  নৌকাকে সমর্থন করল দুই বিদ্রোহী প্রার্থী
রাজশাহীতে হেতেমখাঁ স্পোর্টিং ক্লাবের আয়োজনে গ্রীন টিমের মত বিনিময় সভা
ফরিদপুর-৪ এর এমপি মজিবুর রহমান চৌধুরী নিক্সন এর কাছে খোলা চিঠি
মুকসুদপুরে শহীদ বুদ্ধিজীবি দিবসে আলোচনা সভা ও দোয়া মাহফিল
ইবিতে শহীদ বুদ্ধিজীবী দিবসে শ্রদ্ধাঞ্জলি নিবেদন
অসুস্থ হয়ে হাসপাতালে ওবায়দুল কাদের
জাবিতে এফইবির সভাপতি শাহেদ, সম্পাদক শাহরিয়ার
শহীদ বুদ্ধিজীবী দিবস আজ
নালিতাবাড়ীতে এডভোকেসী সভা ও প্রেস ব্রিফিং">১৪</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/15/" title="ইবিতে মৃৎশিল্প প্রদর্শনী উদ্বোধন
সোনামসজিদ স্থলবন্দর প্রেসক্লাবের আনুষ্ঠানিক উদ্বোধন
কেশবপুরে গৌরিঘোনায় স্বতন্ত্র চেয়ারম্যান প্রার্থীর কর্মীদের মারপিটের অভিযোগ
বিজয় দিবস উপলক্ষে নান্দনিক সাজে সেজেছে জাতীয় স্মৃতিসৌধ">১৫</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/16/" title="বশেমুরবিপ্রবির স্নাতক ভর্তি বিজ্ঞপ্তি প্রকাশ
সামাজিক সংগঠন &#8211; হেল্প ইউনিট লালমাই&#8217;র আত্মপ্রকাশ
ফরিদপুরে হত্যা মামলার আসামিকে গ্রেপ্তার
বিজয় দিবস উপলক্ষে তা&#8217;লীমূল কুরআন মাদ্রাসা ও এতিমখানার পক্ষ থেকে র‍্যালী
মহেশখালীতে মহান বিজয়ের ৫০ বছরে সুবর্ণজয়ন্তী উদযাপন
কেশবপুরে বিনম্র শ্রদ্ধায় মহান বিজয় ৫০ বছর উদযাপন
বকশীগঞ্জে ইউপি নির্বাচনে আওয়ামী লীগ চ্যালেঞ্জের মুখে
সালথায় যথাযোগ্য মর্যাদায় মহান বিজয় দিবস পালিত
জবিতে সাত দিনব্যাপী চলবে বিজয় সাংস্কৃতিক উৎসব
ইচ্ছা মানব উন্নয়ন সংস্থার বিজয় দিবস উদযাপন
ইসলামী বিশ্ববিদ্যালয়ে মহান বিজয় দিবস উদযাপন
বিজয় দিবসে রাবি রিপোর্টার্স ইউনিটির শ্রদ্ধাঞ্জলি">১৬</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/17/" title="মুজিববর্ষ ও স্বাধীনতার সুবর্ণজয়ন্তী উপলক্ষে কেপিএল শুরু
স্বাধীনতার সূবর্ণজয়ন্তী ও মহান বিজয় দিবস উপলক্ষে গ্রাম বাংলার ঐতিহ্যবাহী লাঠি খেলা অনুষ্ঠিত
রূপসায় যথাযথ মর্যাদায় পালিত হল মহান বিজয় দিবস
শিক্ষা কর্মকর্তাকে থাপ্পড়ের ঘটনায় মামলা
জাতির শ্রেষ্ঠ সন্তানদের শ্রদ্ধা জানাল পর্তুগাল বাংলা প্রেসক্লাব
যথাযোগ্য মর্যাদায় মালদ্বীপে মহান বিজয় দিবস উদযাপন">১৭</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/18/" title="নকলা সরকারি পাইলট উচ্চ বিদ্যালয়ের প্রাক্তন শিক্ষার্থীদের পুনর্মিলনী অনুষ্ঠিত
বাঘায় প্রার্থীদের সাথে আইনশৃঙ্খলা সংক্রান্ত  মতবিনিময় সভা
গজনী অবকাশ কেন্দ্রে জিপ লাইনিং, ঝুলন্ত ব্রীজ ও ক্যাবলকার উদ্বোধন
পুলিশ মুক্তিযোদ্ধাদের সংবর্ধনা দিয়েছে মুকসুদপুর থানা
আটোয়ারীতে ৪৩ তম জাতীয় বিজ্ঞান ও প্রযুক্তি সপ্তাহ উদ্বোধন
শেরপুরে আন্তর্জাতিক আভিবাসী দিবস  পালিত
&#8221; ঘর, পরিবার, জায়গা ক্ষমা করে দিও’ এবং ‘আল বিদা’ &#8220;
স্বাধীনতার সুবর্ণজয়ন্তীর অর্জন, টেকসই অর্থনীতির উন্নয়নশীল বাংলাদেশ : মহিলা ও শিশু বিষয়ক প্রতিমন্ত্রী
স্বাধীনতার সূবর্ন জয়ন্তীতে চুয়াডাঙ্গায় প্রতিবন্ধী ব্যক্তিদের নিয়ে সমাবেশ অনুষ্ঠিত
সালথা সরকারি মডেল মাধ্যমিক বিদ্যালয়ের ৬ষ্ঠ শ্রেণির ভর্তির লটারি অনুষ্ঠিত
বড় মহেশখালীতে বিজয়ের সুবর্ণজয়ন্তী উপলক্ষে প্রীতি ফুটবল ম্যাচ অনুষ্ঠিত
সড়ক দুর্ঘটনায় জবি শিক্ষার্থীর মৃত্যু
সালথায় বিজয় শোভাযাত্রা অনুষ্ঠিত
আসন্ন খুবি অফিসার্স কল্যাণ পরিষদ নির্বাচনে ১৭ পদে লড়বেন ৪০ প্রার্থী
জিল বাংলা সুগার মিলে আখ মাড়াই মৌসুমের উদ্বোধন
মুকসুদপুরে  স্বাধীনতার সুবর্ণজয়ন্তী ও মুজিব শতবর্ষে আওয়ামী লীগের বর্ণাঢ্য বিজয় র‌্যালী
রোগীদের পরিবারের সদস্যদের মানসিক স্বাস্থ্য উন্নয়নে পারিবারিক গ্রুপ কাউন্সেলিং অনুষ্ঠিত
ইবিতে আন্তর্জাতিক আরবি ভাষা দিবস উপলক্ষ্যে আলোচনা সভা
সুবিধাবঞ্চিত শিশুদের মাঝে বশেমুরবিপ্রবি সিআরসির শীতবস্ত্র বিতরণ
বিজয় দিবস উপলক্ষে মালদ্বীপ আওয়ামীলীগের আলোচনা সভা">১৮</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/19/" title="বাল্য বিবাহ প্রতিরোধ ও বিবাহিত কিশোরীদের গর্ভধারণ বিলম্বিত বিষয়ক কর্মশালা
খুলনা বিশ্ববিদ্যালয়ের ২২ শিক্ষক পাচ্ছেন বিশেষ গবেষণায় সরকারি অনুদান
মহেশখালী উপজেলা স্বাস্থ্য কমপ্লেক্সে ওয়ান স্টপ ক্রাইসিস সেল চালু করনে অবহিত করণ সভা অনুষ্টিত
আটোয়ারীতে ৪২তম জাতীয় বিজ্ঞান ও প্রযুক্তি মেলার সমাপনী অনুষ্ঠান
সড়ক দুর্ঘটনায় জবির মেধাবী শিক্ষার্থীর মৃত্যুতে দায়ী ব্যক্তিদের বিচারের দাবিতে মানববন্ধন
আটোয়ারীতে বিদ্যালয়ের সীমানা প্রাচীর ও শ্রেণিকক্ষ ভেঙ্গে দিলেন এক বিচারক!
বিজয় দিব‌সে প্রধান শিক্ষক মু‌ক্তি‌যোদ্ধার সন্তান লা‌ঞ্চিত হওয়ার ঘটনায় শিক্ষক মহ‌লের ক্ষোভ
দূর্ঘটনার তেলের ট্যাংকারটি খুলনার উদ্দেশ্যে রওনা দিয়েছে
কেন্দ্রীয় ট্রাইবাল ওয়েল ফেয়ার এসোসিয়েশনের শপথ গ্রহন
সিরাজগঞ্জে আন্তর্জাতিক অভিবাসী দিবস পালিত
জামালপুরে যথাযোগ্য মর্যাদায় আন্তর্জাতিক অভিবাসী দিবস পালিত
মহেশখালীতে আন্তর্জাতিক অভিবাসী দিবস উপলক্ষে র‍্যালী ও আলোচনা সভা">১৯</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/20/" title="তামাকমুক্ত বাংলাদেশ গড়ার উদ্যোগ: কোম্পানির অপকৌশল
ইবিতে বিজয়ের পঞ্চাশে কবিতা পাঠ">২০</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/21/" title="সাবরিনার স্মরণে মোমবাতি প্রজ্জ্বলন সহপাঠীদের
জবির সিনিয়র বাস ড্রাইভার নূরুল ইসলামের আকস্মিক মৃত্যু">২১</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/22/" title="মেয়র পদও হারালো দেওয়ানগঞ্জ পৌর মেয়র শাহনেওয়াজ
প্রশংসায় ভাসছে চারঘাট থানার ওসি মুহাম্মদ জাহাঙ্গীর আলম">২২</a></td><td class="notday"><span class="notpost">২৩</span></td><td class="notday"><span class="notpost">২৪</span></td><td class="notday"><span class="notpost">২৫</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/26/" title="ঝালকাঠির সুগন্ধা নদীতে লঞ্চে অগ্নিকান্ড: কর্তৃপক্ষের গাফিলতি, অসাবধানতা ও অব্যবস্থাকেই দোষলেন ফায়ার সার্ভিস পরিচালক
রূপসার কাজদিয়া সরকারী মাধ্যমিক বিদ্যালয়ে ৬ষ্ঠ শ্রেণীতে ভর্তি সংক্রান্ত লটারি ড্র অনুষ্ঠিত">২৬</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/27/" title="গৌরীপুরে  চেয়ারম্যান পদে নির্বাচিত হলেন যারা">২৭</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/28/" title="ফরিদপুর প্রেসক্লাবের সভাপতি করিব, সম্পাদক পিকুল
সিরাজগঞ্জে ৫’শতাধিক আদিবাসী নারী-পুরুষ ও অসহায় মানুষদের মাঝে খাদ্য সামগ্রী বিতরণ
মহেশখালী’তে ডাকাতির প্রস্তুতিকালে ৫ জলদস্যু (ডাকাত) অস্ত্র’সহ গ্রেপ্তার
নিরাপদ সড়কের দাবিতে ইবি শিক্ষার্থীদের মানববন্ধন
খুবিতে ২০২২ সালের মধ্যে বিএনকিউএফ’র স্ট্যান্ডার্ড ক্রাইটেরিয়ার শর্তপূরণের লক্ষ্য ঘোষণা করলেন উপাচার্য
জিয়া খুনি ও বিশ্বাসঘাতক: কৃষিমন্ত্রী">২৮</a></td><td id="today"  ><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/12/29/" title="ইবিতে তারুণ্য সংগঠনের উদ্যোগে শীতবস্ত্র বিতরণ
গোপালগঞ্জে দেড়’শ বীর মুক্তিযোদ্ধাকে সম্মাননা
তিনশ যাত্রীকে উদ্ধার করা ট্রলারচালক মিলনকে পুরষ্কৃত করেছেন পুলিশ সুপার
শেষ একটা সুযোগ দেওয়ার দাবি &#8211; তৃনমূল আঃলীগের কর্মীদের
২০৩৫ সালে ২৫তম বৃহৎ অর্থনীতির দেশ হবো: গভর্নর
লালমাইয়ে করোনা ভ্যাকসিন দিতে টাকা নেয়ার অভিযোগ
গাড়িচালকদের অপ্রয়োজনীয় হর্ন বাজানো বন্ধ করতে হবে : পরিবেশমন্ত্রী
সালথায় আইনশৃঙ্খলা কমিটি ও মাসিক সমন্বয় সভা অনুষ্ঠিত
আমাদের এখন প্রযুক্তি নির্ভর জ্ঞান অর্জন করতে হবে : জেলা প্রশাসক অতুল সরকার
চুয়াডাঙ্গায় ২ হাজার  শীতার্তদের মাঝে কম্বল উপহার দিলেন বসুন্ধরা গ্রুপ
জবিতে কাউন্সেলিং সেন্টারের উদ্ভোধন ৩ জানুয়ারি
আরজেএফ’র বিজয় উৎসব পালিত
সরকারের পক্ষে শেয়ার ইস্যু করবে বিএসসিসিএল">২৯</a></td><td class="notday"><span class="notpost">৩০</span></td><td class="notday"><span class="notpost">৩১</span></td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'bddp_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .row -->
                        </div><!-- .single-container -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    		<div class="cm-container mb-4">
			<div class="add">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
					 crossorigin="anonymous"></script>
				<!-- Vertical -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-5173000811237168"
					 data-ad-slot="1158057161"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		</div>
	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="media_image-2" class="widget widget_media_image"><a href="http://www.arthoniteerkagoj.com/"><img width="300" height="64" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1-300x64.jpg" class="image wp-image-16  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1-300x64.jpg 300w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1.jpg 586w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.arthoniteerkagoj.com/about-us">About Us</a>  |  <a href="https://www.arthoniteerkagoj.com/privacy-policy">Privacy Policy</a>  |  <a href="https://www.arthoniteerkagoj.com/terms-conditions">Terms &amp; Conditions</a>  |  <a href="https://www.arthoniteerkagoj.com/contact-us">Contact Us</a></div></div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>দৈনিক অর্থনীতির কাগজ</strong></p>
<p><strong>ভারপ্রাপ্ত সম্পাদক:</strong> মো. মাহাবুবুল হক ভূইয়া<br />
<strong>নির্বাহী সম্পাদক :</strong> এহছান খান পাঠান<br />
<strong>চিফ রিপোর্টার :</strong> মাহমুদ মোরশেদ চৌধুরী<br />
<strong>যুগ্ম-বার্তা সম্পাদক ‍:</strong> এ.এ. শাওন</p>
</div>
		</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="text-7" class="widget widget_text"><div class="widget-title"><h2>যোগাযোগ:</h2></div>			<div class="textwidget"><p>বিজেএ ভবন, ৪র্থ তলা, ৭৭ মতিঝিল বা/এ, ঢাকা-১০০০।<br />
মোবাইল নং -০১৭১২৯১১৫৬৯ (নির্বাহী সম্পাদক),                             ০১৭২১৮৮৭৭৮৮ (যুগ্ম-বার্তা সম্পাদক)<br />
ইমেইল: akagoj24@gmail.com</p>
</div>
		</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		<span class="copyright-text">Copyrights © 2021. All rights reserved.</span> Developed by <a href="http://ictcareerbd.com" rel="designer noopener" target="_blank">ICT Career</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
            <script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"1","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"1","enable_sticky_sidebar":"1","enable_sticky_menu_section":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.7' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.arthoniteerkagoj.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
            </body>
        </html>
    	