		<!doctype html>
		<html lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>গণটিকার দ্বিতীয় ডোজ দেওয়া শুরু - দৈনিক অর্থনীতির কাগজ</title>
	<link rel="canonical" href="https://www.arthoniteerkagoj.com/গণটিকার-দ্বিতীয়-ডোজ-দেওয়/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="গণটিকার দ্বিতীয় ডোজ দেওয়া শুরু - দৈনিক অর্থনীতির কাগজ" />
	<meta property="og:description" content="করোনা টিকার বিশেষ ক্যাম্পেইনের (গণটিকা) আওতায় আগস্টে প্রথম ডোজ নেওয়া ব্যক্তিদের দ্বিতীয় ডোজ দেওয়া শুরু" />
	<meta property="og:url" content="https://www.arthoniteerkagoj.com/গণটিকার-দ্বিতীয়-ডোজ-দেওয়/" />
	<meta property="og:site_name" content="দৈনিক অর্থনীতির কাগজ" />
	<meta property="article:author" content="ahsan" />
	<meta property="article:published_time" content="2021-09-07T05:06:22+00:00" />
	<meta property="article:modified_time" content="2021-09-07T05:49:16+00:00" />
	<meta property="og:image" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/vac-2.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ahsan Khan" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arthoniteerkagoj.com/#website","url":"https://www.arthoniteerkagoj.com/","name":"\u09a6\u09c8\u09a8\u09bf\u0995 \u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf\u09b0 \u0995\u09be\u0997\u099c","description":"\u09a6\u09c7\u09b6\u09c7\u09b0 \u0995\u09a5\u09be \u09ac\u09b2\u09c7","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.arthoniteerkagoj.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a6%a3%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a1%e0%a7%8b%e0%a6%9c-%e0%a6%a6%e0%a7%87%e0%a6%93%e0%a7%9f/#primaryimage","inLanguage":"en-US","url":"https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/vac-2.jpg","contentUrl":"https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/vac-2.jpg","width":700,"height":400},{"@type":"WebPage","@id":"https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a6%a3%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a1%e0%a7%8b%e0%a6%9c-%e0%a6%a6%e0%a7%87%e0%a6%93%e0%a7%9f/#webpage","url":"https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a6%a3%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a1%e0%a7%8b%e0%a6%9c-%e0%a6%a6%e0%a7%87%e0%a6%93%e0%a7%9f/","name":"\u0997\u09a3\u099f\u09bf\u0995\u09be\u09b0 \u09a6\u09cd\u09ac\u09bf\u09a4\u09c0\u09df \u09a1\u09cb\u099c \u09a6\u09c7\u0993\u09df\u09be \u09b6\u09c1\u09b0\u09c1 - \u09a6\u09c8\u09a8\u09bf\u0995 \u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf\u09b0 \u0995\u09be\u0997\u099c","isPartOf":{"@id":"https://www.arthoniteerkagoj.com/#website"},"primaryImageOfPage":{"@id":"https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a6%a3%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a1%e0%a7%8b%e0%a6%9c-%e0%a6%a6%e0%a7%87%e0%a6%93%e0%a7%9f/#primaryimage"},"datePublished":"2021-09-07T05:06:22+00:00","dateModified":"2021-09-07T05:49:16+00:00","author":{"@id":"https://www.arthoniteerkagoj.com/#/schema/person/a302013274ca8c26767211df105787eb"},"breadcrumb":{"@id":"https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a6%a3%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a1%e0%a7%8b%e0%a6%9c-%e0%a6%a6%e0%a7%87%e0%a6%93%e0%a7%9f/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a6%a3%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a1%e0%a7%8b%e0%a6%9c-%e0%a6%a6%e0%a7%87%e0%a6%93%e0%a7%9f/"]}]},{"@type":"BreadcrumbList","@id":"https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a6%a3%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a1%e0%a7%8b%e0%a6%9c-%e0%a6%a6%e0%a7%87%e0%a6%93%e0%a7%9f/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.arthoniteerkagoj.com/"},{"@type":"ListItem","position":2,"name":"\u0997\u09a3\u099f\u09bf\u0995\u09be\u09b0 \u09a6\u09cd\u09ac\u09bf\u09a4\u09c0\u09df \u09a1\u09cb\u099c \u09a6\u09c7\u0993\u09df\u09be \u09b6\u09c1\u09b0\u09c1"}]},{"@type":"Person","@id":"https://www.arthoniteerkagoj.com/#/schema/person/a302013274ca8c26767211df105787eb","name":"Ahsan Khan","image":{"@type":"ImageObject","@id":"https://www.arthoniteerkagoj.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/aba77f7e929b1f96a1af5fb39f0dba1b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/aba77f7e929b1f96a1af5fb39f0dba1b?s=96&d=mm&r=g","caption":"Ahsan Khan"},"sameAs":["ahsan"],"url":"https://www.arthoniteerkagoj.com/author/ahsan/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.fnnbd24.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Feed" href="https://www.arthoniteerkagoj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Comments Feed" href="https://www.arthoniteerkagoj.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arthoniteerkagoj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arthoniteerkagoj.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/style.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='https://www.fnnbd24.com/assets/fonts/SolaimanLipi.ttf?family=SolaimanLipi&#038;subset=latin%2Clatin-ext&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.arthoniteerkagoj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arthoniteerkagoj.com/wp-json/wp/v2/posts/3849" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arthoniteerkagoj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arthoniteerkagoj.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.arthoniteerkagoj.com/?p=3849' />
<link rel="alternate" type="application/json+oembed" href="https://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a6%25a3%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f-%25e0%25a6%25a1%25e0%25a7%258b%25e0%25a6%259c-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%2593%25e0%25a7%259f%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a6%25a3%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f-%25e0%25a6%25a1%25e0%25a7%258b%25e0%25a6%259c-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%2593%25e0%25a7%259f%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://www.arthoniteerkagoj.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
				<meta property="fb:pages" content="738210742943274" />
							<meta property="ia:markup_url" content="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a6%a3%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a1%e0%a7%8b%e0%a6%9c-%e0%a6%a6%e0%a7%87%e0%a6%93%e0%a7%9f/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.36.0" /><meta property="fb:pages" content="738210742943274" />

<script data-ad-client="ca-pub-5173000811237168" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta property="og:title" name="og:title" content="গণটিকার দ্বিতীয় ডোজ দেওয়া শুরু" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/vac-2.jpg" />
<meta property="og:url" name="og:url" content="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a6%a3%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a1%e0%a7%8b%e0%a6%9c-%e0%a6%a6%e0%a7%87%e0%a6%93%e0%a7%9f/" />
<meta property="og:description" name="og:description" content="করোনা টিকার বিশেষ ক্যাম্পেইনের (গণটিকা) আওতায় আগস্টে প্রথম ডোজ নেওয়া ব্যক্তিদের দ্বিতীয় ডোজ দেওয়া শুরু" />
<meta property="og:locale" name="og:locale" content="en_US" />
<meta property="og:site_name" name="og:site_name" content="দৈনিক অর্থনীতির কাগজ" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="জাতীয়" />
<meta property="article:published_time" name="article:published_time" content="২০২১-০৯-০৭T১১:০৬:২২+০৬:০০" />
<meta property="article:modified_time" name="article:modified_time" content="২০২১-০৯-০৭T১১:৪৯:১৬+০৬:০০" />
<meta property="article:author" name="article:author" content="https://www.arthoniteerkagoj.com/author/ahsan/" />
<meta property="article:author" name="article:author" content="ahsan" />
		<style>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</style>
				<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5173000811237168","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			@font-face {
    font-family: marufbn;
    src: url('http://www.arthoniteerkagoj.com/maruf/SolaimanLipi.ttf');
}

body {
  font-family: marufbn, SolaimanLipi;
  font-size: 1.2rem;
}

h1, h2, h3, h4, h5, h6, .site-title, p {
					font-family: marufbn, SolaimanLipi;
}

.primary-navigation > ul > li > a {
    font-size: 1.4rem;
}

.news_ticker_wrap .ticker_head .ticker_title, .cm_banner-five .gutter-right .post_title h2{
    font-size: 20px;
}

.cm_banner .post_title h2 {
    font-size: 30px;
}

.section-title h2{
	font-size: 24px;
	margin-left: 2px;
}

.cm_middle_post_widget_one .card .post_title h2{
	font-size: 22px;
}
.cm_middle_post_widget_one .boxes_holder .post_title h2, .cm-post-widget-three .post_title h2, .cm_post_widget_six .post_title h2, .cm-post-widget-two .small-card .post-holder .post_title h2{
	font-size: 20px;
}
.cm_middle_post_widget_four .right_box .post_title h2 {
    font-size: 20px;
}
.sidebar-widget-area .widget .widget-title h2{
	font-size: 22px;
	margin-left: 2px;
}
.the_content{
	font-size: 22px;
}

.post-display-grid .card_content .post_title h2 {
    font-size: 24px;
}
th, td {
    padding: 5px 10px;
}
#my_calender span {
    padding: 0px 0;
}
.select_ca #my_month {
    width: 45%;
}
#bddp_ac_widget #my_year {
    width: 45%;
}
.footer_nav ul li a{
	font-size: 18px;
}
.copyright_section .copyrights p{
	font-family: sans-serif;
}
.add{
	width: 100%;
	text-align: center;
}
#google-center-div{
	background-color: #fff;
}
.add ins{
	background-color: #fff;
}
@media (max-width: 992px){
	header .advertisement-area {
			display: block;
			text-align: left;
			margin-top: 20px;
	}
}		</style>
			</head>
 	 		<body class="post-template-default single single-post postid-3849 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar">
                        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
         		<div class="page-wrapper">
 	<header class="general-header cm-header-style-one">
        <div class="cm-container">
        <div class="logo-container">
            <div class="row align-items-center">
                <div class="cm-col-lg-4 cm-col-12">
                     		<div class="logo">
 			<a href="https://www.arthoniteerkagoj.com/" class="custom-logo-link" rel="home"><img width="586" height="125" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo.jpg" class="custom-logo" alt="দৈনিক অর্থনীতির কাগজ" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo.jpg 586w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-300x64.jpg 300w" sizes="(max-width: 586px) 100vw, 586px" /></a>        </div><!-- .logo -->
 		                </div><!-- .col -->
                                    <div class="cm-col-lg-8 cm-col-12">
                        <div class="advertisement-area">
                            <div id="text-6" class="widget widget_text">			<div class="textwidget"><p>আজ মঙ্গলবার, ৭ই সেপ্টেম্বর, ২০২১ খ্রিস্টাব্দ, ২৩শে ভাদ্র, ১৪২৮ বঙ্গাব্দ, দুপুর ১২:৩৬</p>
</div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.arthoniteerkagoj.com/about-us">About Us</a>  |  <a href="https://www.arthoniteerkagoj.com/privacy-policy">Privacy Policy</a>  |  <a href="https://www.arthoniteerkagoj.com/terms-conditions">Terms &amp; Conditions</a>  |  <a href="https://www.arthoniteerkagoj.com/contact-us">Contact Us</a></div></div>                        </div><!-- .advertisement-area -->
                    </div><!-- .col -->
                            </div><!-- .row -->
        </div><!-- .logo-container -->
        <nav class="main-navigation">
            <div id="main-nav" class="primary-navigation">
                <ul id="menu-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a7%81" class=""><li class="home-btn"><a href="https://www.arthoniteerkagoj.com/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53"><a href="https://www.arthoniteerkagoj.com/category/national/">জাতীয়</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.arthoniteerkagoj.com/category/finance/">অর্থনীতি</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.arthoniteerkagoj.com/category/bank/">ব্যাংক</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%ac%e0%a7%80%e0%a6%ae%e0%a6%be/">বীমা</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">শেয়ারবাজার</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.arthoniteerkagoj.com/category/politics/">রাজনীতি</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://www.arthoniteerkagoj.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.arthoniteerkagoj.com/category/sports/">খেলা</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.arthoniteerkagoj.com/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://www.arthoniteerkagoj.com/print-version/">আজকের পত্রিকা (প্রিন্ট সংস্করণ)</a></li>
</ul>            </div><!-- .primary-navigation -->
            <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="https://www.arthoniteerkagoj.com/"><input type="search" name="s" placeholder="খুঁজুন...." value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
        </nav><!-- .main-navigation -->
    </div><!-- .cm-container -->
</header><!-- .general-header --> 		<div id="content" class="site-content">
		    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                                                <div class="single-container">
							<div class="add">
								<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
									 crossorigin="anonymous"></script>
								<!-- 970-90 -->
								<ins class="adsbygoogle"
									 style="display:inline-block;width:970px;height:90px"
									 data-ad-client="ca-pub-5173000811237168"
									 data-ad-slot="5307510579"></ins>
								<script>
									 (adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div>
                            <div class="row mt-5">  
                                <div class="cm-col-lg-8 cm-col-12 sticky_portion">
                                    <div class="content-entry">
	<article id="post-3849" class="post-detail post-3849 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-lead-news">
	    <div class="the_title">
	        <h1>গণটিকার দ্বিতীয় ডোজ দেওয়া শুরু</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
					<figure>
					<img width="700" height="400" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/vac-2.jpg" class="attachment-full size-full wp-post-image" alt="গণটিকার দ্বিতীয় ডোজ দেওয়া শুরু" loading="lazy" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/vac-2.jpg 700w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/vac-2-300x171.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />					</figure>
				</div>
					    <div class="the_content">
	    	
<p>করোনা টিকার বিশেষ ক্যাম্পেইনের (গণটিকা) আওতায় আগস্টে প্রথম ডোজ নেওয়া ব্যক্তিদের দ্বিতীয় ডোজ দেওয়া শুরু হয়েছে। মঙ্গলবার (৭ সেপ্টেম্বর) সকাল ৯টার দিকে দেশব্যাপী একযোগে শুরু হয় এ কার্যক্রম।</p>



<p>টিকা গ্রহণকারীরা প্রথম ডোজ যে কেন্দ্রে নিয়েছেন দ্বিতীয় ডোজও সেই একই কেন্দ্রে নিতে হচ্ছে। টিকাদান শুরুর প্রথম দুই ঘণ্টা শুধু বয়স্ক ও নারীদের টিকা দেওয়া হচ্ছে।<br>এদিকে করোনা টিকার দ্বিতীয় ডোজ দেওয়া শুরুর সময় সকাল ৯টা হলেও রাজধানীর বিভিন্ন কেন্দ্রে তার আগেই টিকা প্রত্যাশীরা ভিড় জমাতে থাকেন। সকাল ৯টার মধ্যেই অনেক কেন্দ্রে দীর্ঘ সারি দেখা যায়। এসব টিকা প্রত্যাশীদের অধিকাংশই মানছেন না স্বাস্থ্যবিধি। অনেকে মুখে মাস্ক না পরেই গাদাগাদি করে দাঁড়াতে দেখা যায় তাদের।<br>এর আগে গত সোমবার (৬ সেপ্টেম্বর) বিকেলে প্রধানমন্ত্রীর মুখ্য সচিব ড. আহমদ কায়কাউসের সভাপতিত্বে করোনা গণটিকা কার্যক্রমের আওতায় দ্বিতীয় ডোজ দেওয়ার লক্ষ্যে একটি ভিডিও কনফারেন্সে এ নির্দেশনা দেওয়া হয়।<br>সভায় উপস্থিত ছিলেন- দেশের সব সিটি করপোরেশনের মেয়র, এসডিজিবিষয়ক মুখ্য সমন্বয়ক, তথ্য ও যোগাযোগ প্রযুক্তি বিভাগের সিনিয়র সচিব, জননিরাপত্তা বিভাগের সিনিয়র সচিব, স্থানীয় সরকার বিভাগের সিনিয়র সচিব, স্বাস্থ্যসেবা বিভাগের সিনিয়র সচিব, স্বাস্থ্য অধিদপ্তরের মহাপরিচালক, সব বিভাগীয় কমিশনার, সব পুলিশ কমিশনার, সব রেঞ্জ ডিআইজি, সব জেলা প্রশাসক, সব সিভিল সার্জনসহ মাঠ পর্যায়ের সংশ্লিষ্ট সরকারি কর্মকর্তারা।<br>সভার সিদ্ধান্ত অনুযায়ী, মঙ্গলবার থেকে দেশব্যাপী করোনার দ্বিতীয় ডোজ গণটিকাদান কর্মসূচি শুরু হচ্ছে। সব সিটি করপোরেশন এলাকায় আগস্টের ৭ ও ৮ তারিখে যারা প্রথম ডোজ টিকা নিয়েছিলেন তারা একই কেন্দ্রে মঙ্গলবার দ্বিতীয় ডোজ গ্রহণ করবেন। যারা আগস্ট ৯ ও ১০ তারিখে টিকা গ্রহণ করেছিলেন তারা ৮ সেপ্টেম্বর এবং যারা ১১ ও ১২ আগস্ট তারা ৯ সেপ্টেম্বর একই কেন্দ্রে দ্বিতীয় ডোজ টিকা গ্রহণ করবেন। সিটি করপোরেশন বহির্ভূত এলাকায় ৭ আগস্ট যারা যে কেন্দ্রে প্রথম ডোজ নিয়েছিলেন, প্রত্যেকেই একই কেন্দ্রে মঙ্গলবার দ্বিতীয় ডোজ টিকা গ্রহণ করবেন।<br>স্বাস্থ্য অধিদপ্তরের টিকাদান কর্মসূচির পরিচালক ও ভ্যাকসিন ডেপ্লয়মেন্ট কমিটির সদস্য সচিব ডা. শামসুল হক গণমাধ্যমকে এ ব্যাপারে বিস্তারিত জানান।&nbsp;&nbsp;<br>তিনি বলেন, করোনা ভাইরাসের টিকার বিশেষ ক্যাম্পেইনের (গণটিকা) আওতায় গত মাসে প্রথম ডোজ নেওয়া ব্যক্তিদের মঙ্গলবার থেকে দ্বিতীয় ডোজ দেওয়া হবে। বিশেষ করে গত ৭ থেকে ১২ আগস্ট পর্যন্ত যারা রাজধানী থেকে শুরু করে ইউনিয়ন-ওয়ার্ড পর্যায়ে প্রথম ডোজ টিকা নিয়েছেন, তারা প্রথম ডোজের টিকা কার্ড নিয়ে একই কেন্দ্রে গেলেই টিকা পাবেন।&nbsp; এরই মধ্যে সংশ্লিষ্ট কেন্দ্রের জন্য বরাদ্দকৃত দ্বিতীয় ডোজের টিকা পাঠানো হয়েছে। এক্ষেত্রে দিনের টিকাদান শুরুর প্রথম দুই ঘণ্টায় (৯টা থেকে ১১টা পর্যন্ত) শুধু বয়স্ক ও নারীদের টিকা দেওয়া হবে অগ্রাধিকার ভিত্তিতে।<br>এদিকে ১৮ বছরের নিচের শিক্ষার্থীদের টিকা দেওয়া না দেওয়া নিয়ে বিভিন্ন মহলে আলোচনা হলেও এখন পর্যন্ত এ বিষয়ে কোনো সিদ্ধান্ত হয়নি বলে জানিয়েছে স্বাস্থ্য অধিদপ্তর।</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a6%a3%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a1%e0%a7%8b%e0%a6%9c-%e0%a6%a6%e0%a7%87%e0%a6%93%e0%a7%9f/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share This Post</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a6%25a3%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f-%25e0%25a6%25a1%25e0%25a7%258b%25e0%25a6%259c-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%2593%25e0%25a7%259f%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=390676242350468&display=popup&link=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a6%25a3%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f-%25e0%25a6%25a1%25e0%25a7%258b%25e0%25a6%259c-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%2593%25e0%25a7%259f%2F&redirect_uri=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a6%25a3%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f-%25e0%25a6%25a1%25e0%25a7%258b%25e0%25a6%259c-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%2593%25e0%25a7%259f%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%97%E0%A6%A3%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F%20%E0%A6%A1%E0%A7%8B%E0%A6%9C%20%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE%20%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a6%25a3%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f-%25e0%25a6%25a1%25e0%25a7%258b%25e0%25a6%259c-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%2593%25e0%25a7%259f%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a6%25a3%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f-%25e0%25a6%25a1%25e0%25a7%258b%25e0%25a6%259c-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%2593%25e0%25a7%259f%2F&title=%E0%A6%97%E0%A6%A3%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F%20%E0%A6%A1%E0%A7%8B%E0%A6%9C%20%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE%20%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%A6%97%E0%A6%A3%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F%20%E0%A6%A1%E0%A7%8B%E0%A6%9C%20%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE%20%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81 https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a6%25a3%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f-%25e0%25a6%25a1%25e0%25a7%258b%25e0%25a6%259c-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%2593%25e0%25a7%259f%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a6%25a3%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f-%25e0%25a6%25a1%25e0%25a7%258b%25e0%25a6%259c-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%2593%25e0%25a7%259f%2F&text=%E0%A6%97%E0%A6%A3%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F%20%E0%A6%A1%E0%A7%8B%E0%A6%9C%20%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE%20%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a6%a3%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a1%e0%a7%8b%e0%a6%9c-%e0%a6%a6%e0%a7%87%e0%a6%93%e0%a7%9f/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a6%25a3%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f-%25e0%25a6%25a1%25e0%25a7%258b%25e0%25a6%259c-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%2593%25e0%25a7%259f%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=390676242350468&display=popup&link=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a6%25a3%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f-%25e0%25a6%25a1%25e0%25a7%258b%25e0%25a6%259c-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%2593%25e0%25a7%259f%2F&redirect_uri=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a6%25a3%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f-%25e0%25a6%25a1%25e0%25a7%258b%25e0%25a6%259c-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%2593%25e0%25a7%259f%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%97%E0%A6%A3%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F%20%E0%A6%A1%E0%A7%8B%E0%A6%9C%20%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE%20%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a6%25a3%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f-%25e0%25a6%25a1%25e0%25a7%258b%25e0%25a6%259c-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%2593%25e0%25a7%259f%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a6%25a3%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f-%25e0%25a6%25a1%25e0%25a7%258b%25e0%25a6%259c-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%2593%25e0%25a7%259f%2F&title=%E0%A6%97%E0%A6%A3%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F%20%E0%A6%A1%E0%A7%8B%E0%A6%9C%20%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE%20%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%A6%97%E0%A6%A3%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F%20%E0%A6%A1%E0%A7%8B%E0%A6%9C%20%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE%20%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81 https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a6%25a3%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f-%25e0%25a6%25a1%25e0%25a7%258b%25e0%25a6%259c-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%2593%25e0%25a7%259f%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2597%25e0%25a6%25a3%25e0%25a6%259f%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25ac%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a7%2580%25e0%25a7%259f-%25e0%25a6%25a1%25e0%25a7%258b%25e0%25a6%259c-%25e0%25a6%25a6%25e0%25a7%2587%25e0%25a6%2593%25e0%25a7%259f%2F&text=%E0%A6%97%E0%A6%A3%E0%A6%9F%E0%A6%BF%E0%A6%95%E0%A6%BE%E0%A6%B0%20%E0%A6%A6%E0%A7%8D%E0%A6%AC%E0%A6%BF%E0%A6%A4%E0%A7%80%E0%A7%9F%20%E0%A6%A1%E0%A7%8B%E0%A6%9C%20%E0%A6%A6%E0%A7%87%E0%A6%93%E0%A7%9F%E0%A6%BE%20%E0%A6%B6%E0%A7%81%E0%A6%B0%E0%A7%81")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>	    </div><!-- .the_content -->
	    	</article><!-- #post-3849 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.arthoniteerkagoj.com/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%82%e0%a6%b8%e0%a6%a4%e0%a6%be-%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87/" rel="prev">আগের খবর</a></div><div class="nav-next"><a href="https://www.arthoniteerkagoj.com/%e0%a6%95%e0%a7%8b%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b8-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%bf/" rel="next">পরের খবর</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	        		<div class="section-title">
	                <h2>আরও খবর</h2>
	            </div><!-- .section-title -->
        		            <div class="row">
            						<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%95%e0%a7%8b%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b8-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%bf/">
	 		<figure class="imghover image-holder" style="padding-bottom: 55.172413793103%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/vacc.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/vacc.jpg 725w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/vacc-300x166.jpg 300w" sizes="(max-width: 725px) 100vw, 725px" alt="কোভ্যাক্স থেকে ১০ কোটি টিকা কিনবে বাংলাদেশ" width="725" height="400">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/vacc.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/vacc.jpg 725w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/vacc-300x166.jpg 300w" class="image-fallback" alt="কোভ্যাক্স থেকে ১০ কোটি টিকা কিনবে বাংলাদেশ">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%95%e0%a7%8b%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b8-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%bf/">কোভ্যাক্স থেকে ১০ কোটি টিকা কিনবে বাংলাদেশ</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%82%e0%a6%b8%e0%a6%a4%e0%a6%be-%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87/">
	 		<figure class="imghover image-holder" style="padding-bottom: 55.172413793103%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/speaker.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/speaker.jpg 725w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/speaker-300x166.jpg 300w" sizes="(max-width: 725px) 100vw, 725px" alt="নারীর প্রতি সহিংসতা রোধে অধিক নারী নেতৃত্ব প্রয়োজন: স্পিকার" width="725" height="400">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/speaker.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/speaker.jpg 725w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/speaker-300x166.jpg 300w" class="image-fallback" alt="নারীর প্রতি সহিংসতা রোধে অধিক নারী নেতৃত্ব প্রয়োজন: স্পিকার">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%82%e0%a6%b8%e0%a6%a4%e0%a6%be-%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87/">নারীর প্রতি সহিংসতা রোধে অধিক নারী নেতৃত্ব প্রয়োজন: স্পিকার</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a7%8b%e0%a6%b6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%b0/">
	 		<figure class="imghover image-holder" style="padding-bottom: 55.172413793103%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/mz.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/mz.jpg 725w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/mz-300x166.jpg 300w" sizes="(max-width: 725px) 100vw, 725px" alt="সোশ্যাল মিডিয়ায় তালা মারার ক্ষমতা বিটিআরসির নেই" width="725" height="400">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/mz.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/mz.jpg 725w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/mz-300x166.jpg 300w" class="image-fallback" alt="সোশ্যাল মিডিয়ায় তালা মারার ক্ষমতা বিটিআরসির নেই">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a7%8b%e0%a6%b6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%b0/">সোশ্যাল মিডিয়ায় তালা মারার ক্ষমতা বিটিআরসির নেই</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%a8%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%af%e0%a6%bc%e0%a7%87%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%86/">
	 		<figure class="imghover image-holder" style="padding-bottom: 55.172413793103%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/ma.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/ma.jpg 725w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/ma-300x166.jpg 300w" sizes="(max-width: 725px) 100vw, 725px" alt="স্কুলের সামনে মায়েদের আড্ডা বন্ধ হচ্ছে" width="725" height="400">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/ma.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/ma.jpg 725w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/ma-300x166.jpg 300w" class="image-fallback" alt="স্কুলের সামনে মায়েদের আড্ডা বন্ধ হচ্ছে">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%a8%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%af%e0%a6%bc%e0%a7%87%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%86/">স্কুলের সামনে মায়েদের আড্ডা বন্ধ হচ্ছে</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a7%a9-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9f%e0%a7%87%e0%a6%b8%e0%a7%8d/">
	 		<figure class="imghover image-holder" style="padding-bottom: 60%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/pm-3.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/pm-3.jpg 750w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/pm-3-300x180.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" alt="৩ বিমানবন্দরে করোনা টেস্ট শুরুর নির্দেশনা প্রধানমন্ত্রীর" width="750" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/pm-3.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/pm-3.jpg 750w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/pm-3-300x180.jpg 300w" class="image-fallback" alt="৩ বিমানবন্দরে করোনা টেস্ট শুরুর নির্দেশনা প্রধানমন্ত্রীর">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a7%a9-%e0%a6%ac%e0%a6%bf%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%b0%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9f%e0%a7%87%e0%a6%b8%e0%a7%8d/">৩ বিমানবন্দরে করোনা টেস্ট শুরুর নির্দেশনা প্রধানমন্ত্রীর</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a7%a7%e0%a7%a8-%e0%a6%b8%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af/">
	 		<figure class="imghover image-holder" style="padding-bottom: 52%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/pm-2.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/pm-2.jpg 750w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/pm-2-300x156.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" alt="১২ সেপ্টেম্বর পাঁচ বিদ্যুৎকেন্দ্র উদ্বোধন করবেন প্রধানমন্ত্রী" width="750" height="390">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/pm-2.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/pm-2.jpg 750w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/pm-2-300x156.jpg 300w" class="image-fallback" alt="১২ সেপ্টেম্বর পাঁচ বিদ্যুৎকেন্দ্র উদ্বোধন করবেন প্রধানমন্ত্রী">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a7%a7%e0%a7%a8-%e0%a6%b8%e0%a7%87%e0%a6%aa%e0%a7%8d%e0%a6%9f%e0%a7%87%e0%a6%ae%e0%a7%8d%e0%a6%ac%e0%a6%b0-%e0%a6%aa%e0%a6%be%e0%a6%81%e0%a6%9a-%e0%a6%ac%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%af/">১২ সেপ্টেম্বর পাঁচ বিদ্যুৎকেন্দ্র উদ্বোধন করবেন প্রধানমন্ত্রী</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
    									<div class="add">
										<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
											 crossorigin="anonymous"></script>
										<!-- 720-90 -->
										<ins class="adsbygoogle"
											 style="display:inline-block;width:728px;height:90px"
											 data-ad-client="ca-pub-5173000811237168"
											 data-ad-slot="8294311156"></ins>
										<script>
											 (adsbygoogle = window.adsbygoogle || []).push({});
										</script>
									</div>
                                </div><!-- .col -->
                                <div class="cm-col-lg-4 cm-col-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="media_image-3" class="widget widget_media_image"><div class="widget-title"><h2>প্রিন্ট সংস্করণ</h2></div><a href="https://www.arthoniteerkagoj.com/print-version/"><img width="1670" height="2560" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/p1-1-scaled.jpg" class="image wp-image-3814  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="প্রিন্ট সংস্করণ" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/p1-1-scaled.jpg 1670w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/p1-1-196x300.jpg 196w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/p1-1-668x1024.jpg 668w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/p1-1-768x1177.jpg 768w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/p1-1-1002x1536.jpg 1002w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/09/p1-1-1336x2048.jpg 1336w" sizes="(max-width: 1670px) 100vw, 1670px" /></a></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
     crossorigin="anonymous"></script>
<!-- Vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5173000811237168"
     data-ad-slot="1158057161"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-title"><h2>সর্বশেষ সংবাদ</h2></div>
		<ul>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%ab%e0%a7%87%e0%a6%b8%e0%a6%ac%e0%a7%81%e0%a6%95-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%af%e0%a6%bc-%e0%a7%ab-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be/">ফেসবুক থেকে প্রায় ৫ হাজার আপত্তিকর লিংক সরানো হয়েছে: বিটিআরসি</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ad%e0%a6%be%e0%a6%b8-%e0%a6%a6%e0%a6%a4%e0%a7%8d%e0%a6%a4-%e0%a6%8f%e0%a6%b0-%e0%a6%95%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%be-%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%81/">প্রভাস দত্ত এর কবিতা &#8220;ক্ষুধিত বাসনা&#8221;</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%95%e0%a7%8b%e0%a6%ad%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a7%8d%e0%a6%b8-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a7%a7%e0%a7%a6-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%bf/">কোভ্যাক্স থেকে ১০ কোটি টিকা কিনবে বাংলাদেশ</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a6%a3%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%a6%e0%a7%8d%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%a1%e0%a7%8b%e0%a6%9c-%e0%a6%a6%e0%a7%87%e0%a6%93%e0%a7%9f/" aria-current="page">গণটিকার দ্বিতীয় ডোজ দেওয়া শুরু</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf-%e0%a6%b8%e0%a6%b9%e0%a6%bf%e0%a6%82%e0%a6%b8%e0%a6%a4%e0%a6%be-%e0%a6%b0%e0%a7%8b%e0%a6%a7%e0%a7%87/">নারীর প্রতি সহিংসতা রোধে অধিক নারী নেতৃত্ব প্রয়োজন: স্পিকার</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a7%8b%e0%a6%b6%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%b2-%e0%a6%ae%e0%a6%bf%e0%a6%a1%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a7%9f-%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a6%be-%e0%a6%ae%e0%a6%be%e0%a6%b0/">সোশ্যাল মিডিয়ায় তালা মারার ক্ষমতা বিটিআরসির নেই</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%ae%e0%a6%be%e0%a7%9f%e0%a6%be%e0%a6%a4-%e0%a6%b8%e0%a7%87%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%9f%e0%a6%be%e0%a6%b0%e0%a6%bf%e0%a6%b8%e0%a6%b9-%e0%a7%af-%e0%a6%a8/">জামায়াত সেক্রেটারিসহ ৯ নেতাকর্মী আটক</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a7%81%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%be%e0%a6%ae%e0%a6%a8%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%af%e0%a6%bc%e0%a7%87%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%86/">স্কুলের সামনে মায়েদের আড্ডা বন্ধ হচ্ছে</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c-%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b6%e0%a6%be%e0%a6%b8%e0%a6%a8%e0%a7%87%e0%a6%b0/">সিরাজগঞ্জ জেলা প্রশাসনের উদ্যোগে- বন্যায় ক্ষতিগ্রস্থ তাঁত শ্রমিকদের মাঝে ত্রাণ বিতরন</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%be%e0%a6%b2%e0%a6%a5%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%ac%e0%a7%80-%e0%a6%aa%e0%a6%be%e0%a6%9f%e0%a6%ac%e0%a7%80%e0%a6%9c-%e0%a6%9a%e0%a6%be%e0%a6%b7%e0%a7%80%e2%80%8c%e0%a6%a6/">সালথায় নবী পাটবীজ চাষী‌দের মা‌ঝে স্প্রে মে‌শিন বিতরণ</a>
									</li>
					</ul>

		</div><div id="text-4" class="widget widget_text"><div class="widget-title"><h2>ফেসবুকে আমরা</h2></div>			<div class="textwidget"><p><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fakagoj%2F&amp;tabs=timeline&amp;width=320&amp;height=220&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=237488553257107" width="100%" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
     crossorigin="anonymous"></script>
<!-- Vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5173000811237168"
     data-ad-slot="1158057161"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div id="bddp_ac_widget-2" class="widget widget_bddp_ac_widget"><div class="widget-title"><h2>আর্কাইভ</h2></div>		<div id="bddp_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09" selected="selected" >সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2021" selected="selected" >২০২১</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.arthoniteerkagoj.com/wp-content/plugins/bangla-date-display/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/09/01/" title="ভালুকায় সড়ক দুর্ঘটনায় নিহত ১, ভালুকায় যুবকদের ফ্রিল্যান্সিং প্রশিক্ষণ, শ্রীমঙ্গল উপজেলায় এক রাতে ৮ টি দোকান চুরি ব্যাবসায়ীদের মধ্যে আতঙ্ক, নগরকান্দায় অটিষ্টিক ও প্রতিবন্ধীদের জীবন মান উন্নয়ন বিষয়ক প্রশিক্ষণ কর্মশালা অনুষ্ঠিত, সালথায় বাগান থেকে অজ্ঞাত যুব‌কের রক্তাক্ত লাশ উদ্ধার, সাতক্ষীরার কলারোয়া সীমান্তে ১০টি স্বর্ণের বারসহ পাচারকারী আটক, পরীমনির হাতে লেখা ‘ডোন্ট লাভ মি বিচ’, ১০ শতাংশের নিচে সংক্রমণ নামলে খুলবে স্কুল-কলেজ, আগস্টে রেমিট্যান্স এলো ১৫ হাজার ৩৮৫ কোটি টাকা, মারা গেলেন ডেপুটি অ্যাটর্নি জেনারেল আমিনুর রহমান, নিউজিল্যান্ডকে হারিয়ে ইতিহাস বাংলাদেশের, ফারইস্ট ইসলামী লাইফ ইস্যুরেন্সে ১০ স্বতন্ত্র পরিচালক নিয়োগ, যে কারণে ফাস ফাইন্যান্সের উদ্যোক্তা শেয়ার শূন্য, আগামী মাস থেকে প্রতি মাসে দুই কোটি টিকা: প্রধানমন্ত্রী, ইউএস টুরিস্ট ভিসা সংক্রান্ত জটিলতা : ভুক্তভোগীরা  দূতাবাসের সহায়তা চান, পাবনায় ইউনিভার্সাল এমিটি ফুড এইটের উদ্যোগে ফ্রী অক্সিজেন সাভিসের উদ্বোধন, মহেশখালীতে অগ্নিকান্ডে ২ বসতঘর পুড়ে ভষ্মিভূত, মাধবপুরে থ্যালাসেমিয়া রোগীর পাশে দাঁড়ালেন সমাজ সেবা কর্মকর্তা, সুন্দরবন সাতক্ষীরা রেঞ্জে মাছ ধরার সময় দুই জেলে আটক, রাজশাহী জেলায় প্রশিক্ষণ প্রদানকারী বিভিন্ন অধিদপ্তরের প্রতিনিধিদের সাথে এডভোকেসি সভা অনুষ্ঠিত, দিনাজপুরে এম আব্দুর রহিম মেডিকেল কলেজ হাসপাতালকে লাশবাহী ফ্রিজার এ্যামবুলেন্স দিয়েছে ইউসিবি, শহীদ রুমী দিবস স্মরণে সমাজতান্ত্রিক ছাত্র ফ্রন্ট’র আলোচনা সভা, বয়োজ্যেষ্ঠ-শিক্ষার্থীদের আগে টিকা দেওয়ার নির্দেশ, র‌্যাব-১২&#8217;র অভিযানে সিরাজগঞ্জের সলঙ্গায় ফেন্সিডিলসহ ১ জন আটক">১</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/09/02/" title="সিরাজগন্জের রায়গঞ্জে ৩টি চোরাই গরু উদ্ধার, ফরিদপুরে অবসরপ্রাপ্ত পুলিশ সদস্য মোঃ আলমগীর শিকদারকে পুষ্প-সজ্জিত গাড়িতে বাড়ি পৌঁছে দিলেন এসপি, নবাগত ওসির সঙ্গে মোংলা সাংবাদিকদের মতবিনিময়, র‌্যাব-১২&#8217;র অভিযানে সিরাজগঞ্জের রায়গঞ্জে ইয়াবাসহ ১ জন আটক, হাসিবুর রহমান স্বপন এমপির মরদেহ শুক্রবার দেশে পৌঁছাবে, মাধবপুরে স্ত্রীর স্বীকৃতি আদায়ের জন্য প্রেমিকের বাড়িতে প্রেমিকার অবস্থান, নাটোরে সরকারি প্রশিক্ষণ প্রতিষ্ঠানের প্রশিক্ষণ সূচিতে মাদক বিরোধী বিষয় কারিকুলামে অর্ন্তভুক্তির লক্ষ্যে অ্যাডভোকেসি সভা অনুষ্ঠিত, বাজারে নিজেদের অবস্থানের সাথে মিল রেখে টেকনো’র নতুন স্লোগান “স্টপ অ্যাট নাথিং”, তরুণদের নেতৃত্বেই হোক উন্নত বাংলাদেশ, সাতক্ষীরায় স্ত্রীকে মা ও শিশু কল্যাণ কেন্দ্রে অবৈধ গর্ভপাতের অভিযোগে স্বামী দুই সেবিকাসহ গ্রেফতার-৫, সাতক্ষীরার তালা প্রেসক্লাবের স্থাপনা উচ্ছেদ ষড়যন্ত্রের প্রতিবাদে মানববন্ধন ও প্রতিবাদ সভা, দোহারে মৎস্য সপ্তাহ উপলক্ষে উপকরণ বিতরণ, ফরিদপুরে পদ্মার পানি বৃদ্ধি পেয়েছে: কিছু জায়গায় ভাঙ্গন, ফরিদপুরে ট্রেনে কাটা পড়ে শ্রবণ প্রতিবন্ধীর মৃত্যু, দোহারে পদ্মা নদীতে গোসলে নেমে নিখোঁজ নারীর সন্ধান মেলেনি, গোমস্তাপুরে কিশোর-কিশোরী ক্লাব স্থাপন প্রকল্পের যন্ত্রপাতি হস্তান্তর ও আলোচনা সভা, শ্রীমঙ্গলে এক রাতে ৮ টি ব্যবসা প্রতিষ্ঠানে চুরির ঘটনার প্রতিবাদে মানববন্ধন অনুষ্ঠিত, ভালুকায় বিএনপির ৪৩তম প্রতিষ্ঠাবার্ষিকী পালিত, আটোয়ারীতে যৌতুকের জন্য স্ত্রীকে পিটিয়ে হত্যার অভিযোগ ;স্বামী আটক, ‘রিয়েল হিরো আ‍্যাওয়ার্ড পেলেন মিসেস সারমিন সালাম, মেসির পর গ্রিজমানও বার্সেলোনা ছাড়লেন, সংসদ সদস্য হাসিবুর রহমান স্বপন- এর মৃত্যুতে পরিবেশমন্ত্রীর শোক, ক্যাপ্টেন নওশাদের দাফন বনানীতে, পাইলট নওশাদের মরদেহ দেশে, করোনায় প্রাণ হারালেন এমপি হাসিবুর রহমান স্বপন, বিএনপির ৪৩ বছরের ইতিহাস মিথ্যার বেসাতি, পাবনায় নলকূপ বসাতে গিয়ে গ্যাসের সন্ধান, মোংলা থানায় নতুন ওসি মনিরুল ইসলাম&#8217;র যোগদান, আলী দাইকে হটিয়ে ইতিহাসের নতুন পাতায় রোনালদো, আগস্টে প্রবাসীরা পাঠিয়েছেন ১৫৩৮৫ কোটি টাকা, আইডিএলসি নিয়ে এলো ডিজিটাল সেভিংস সেবা, বিসিবির কেন্দ্রীয় চুক্তি থেকে বাদ পড়লেন মিঠুন">২</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/09/03/" title="ফরিদপুর জেলা পুলিশের গত ২৪ ঘন্টায় আটক ৭, রুপসায় আওয়ামীলীগ নেতা আইনাল গাজীর স্বরনসভা ও দোয়া অনুষ্ঠিত, মহেশখালীতে বনবিভাগের নার্সারি সৃজন&#8217;র চারাগাছ বিতরণ শুরু, রূপসা থানা ইমারত ইউনিয়নের প্রতিষ্ঠাতা কোষাধ্যক্ষ মরহুম রবের স্বরণে দোয়া অনুষ্ঠিত, মায়ের কবরের পাশে চিরনিদ্রায় শায়িত হলেন হাসিবুর রহমান স্বপন এমপি, বঙ্গবন্ধুর পরিবারের সদস্যদের এসএসএফ নিরাপত্তার বিল সংসদে, ই-অরেঞ্জের সাবেক সিওও রাসেল কারাগারে, মাধবপুরে কুড়িয়ে পাওয়া বিষাক্ত সাপের কামড়ে চা শ্রমিকের মৃত্যু, গিনেস বুকে  রোনালদো, সরকারী কলেজে বেসরকারী কর্মচারীদের চাকরী রাজস্বখাতে নেয়ার দাবীতে গোপালগঞ্জে সংবাদ সম্মেলন, গোপালগঞ্জে বজ্রপাতে কৃষকের মৃত্যু, এমপি স্বপনের মরদেহ বেড়া স্টেডিয়ামে : দলীয় লোকজনের মাঝে শোকের ছায়া, ফরিদপুর জেলার কোতয়ালী হতে ০২ জন মাদক ব্যবসায়ী আটক।, জলসীমায় অনুপ্রবেশ: ভারতীয় ১৩ জেলে আটক, ফরিদপুরে পদ্মার পানি বৃদ্ধি অব্যাহত, সুপার মার্কেটে ‘সন্ত্রাসী হামলা’ হয়েছে: জেসিন্ডা, দেশের ৯০ শতাংশ করোনা রোগীই গ্রামের: স্বাস্থ্যের ডিজি, তালেবানের বিরুদ্ধে হেরাতে নারীদের বিক্ষোভ">৩</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/09/04/" title="দোহারে স্বাস্থ্য কমপ্লেক্স পরিদর্শন করলেন স্বাস্থ্য অধিদপ্তরের মহাপরিচালক, কক্সবাজারে ভূমিদস্যুর হামলায় আট বন কর্মকর্তা আহত, মাধবপুরে শিশুকে যৌন নির্যাতনের অভিযোগ, প্রভাস দত্ত এর কবিতা &#8220;অমৃতের তৃষ্ণা&#8221;, হেফাজতের মাওলানা মামুনুল হক খুলনা জেলা কারাগারে: আদালতে তোলা হবে কাল, ৫ সেপ্টেম্বর শুরু হচ্ছে বাংলাদেশ-ভারত ফ্লাইট, ১২-১৮ বছরের শিক্ষার্থীরা পাবে ফাইজার-মডার্নার টিকা, ৮০ শতাংশ মেডিক্যাল শিক্ষার্থী টিকা পেয়েছে: স্বাস্থ্যমন্ত্রী, সন্দেহভাজন অ্যাকাউন্টের তথ্য আইনশৃঙ্খলা বাহিনীকে দিয়েছে ‘নগদ’, গানের পাখি সাবিনা ইয়াসমিনের জন্মদিন, ডেঙ্গু প্রতিরোধে সচেতনতা বাড়াতে মোংলা পৌরসভার র‌্যালি, মহেশখালীতে স্কুল ভবন নির্ম্মাণ ঠিকাদার&#8217;র বিরুদ্ধে অনিয়মের অভিযোগ, বঙ্গবন্ধু হত্যার ষড়যন্ত্রকারীদের খুঁজতে কমিশন হচ্ছে">৪</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/09/05/" title="র‍্যাব-৮ কর্তৃক বিআরটিএ, হাসপাতাল, পাসপোর্ট অফিসে ১৬জন দালাল চক্রের সদস্য গ্রেফতার, ব্রাজিলিয়ান কিশোরের স্বপ্ন পূরণ করলেন মেসি, ১২ সেপ্টেম্বর পাঁচ বিদ্যুৎকেন্দ্র উদ্বোধন করবেন প্রধানমন্ত্রী, ইবি রোটার‌্যাক্ট ক্লাবের ২৯তম প্রতিষ্ঠাবার্ষিকী, অপরিবর্তিত থাকছে একাদশ, কিপিং করবেন কে?, অতীতের মতো ভবিষ্যতেও ভারত-বাংলাদেশ সম্পর্ক অব্যাহত থাকবে: বিক্রম দোরাই স্বামী, আগামী বছরের ডিসেম্বরে খুলে দেওয়া হবে এলিভেটেড এক্সপ্রেসওয়ের প্রথমাংশ, ‘হারাম খেলে নামাজ হবে না, প্রতিদিন আয়নার সামনে দাঁড়ান’">৫</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/09/06/" title="সিরাজগঞ্জ এক্সপ্রেস ট্রেন চালুর দাবিতে জেলা প্রশাসনের মাধ্যমে প্রধানমন্ত্রী বরাবর স্মারকলিপি প্রদান, BGD e-GOV CIRT এর সক্ষমতা বৃদ্ধি শীর্ষক প্রকল্প&#8221; এর সার্বিক কার্যক্রম বিষয়ক সেমিনার, বাঘায় আবারও পদ্মার নদীর পানি বৃদ্ধি,   ভাঙনে বসতভিটা ও তলিয়ে যাচ্ছে আবাদি জমি, সাতক্ষীরায় সোনালী আঁশ ও রূপালী কাঠির দাম ভাল: পাট চাষে নতুন সম্ভাবনা, সেতাবগঞ্জ চিনিকলের কারখানা বিভাগের ৯৬ জন শ্রমিককে গণবদলি, শ্রমিক কর্মচারীদের ক্ষোভ, মহেশখালীতে অবৈধ কারেন্ট জাল জব্দ কোস্টগার্ড, ফরিদপুরে ডাকাতির প্রস্তুতিকালে ডাকাত দলের ছয় সদস্য সহ এক মাদক ব্যবসায়ীকে আটক, ফরিদপুরে হত্যা রহস্য উদঘাটনসহ পৃথক ঘটনায় পুলিশের সংবাদ সম্মেলন, মোংলায়  ০২ টি তক্ষকসহ এক চোরাকারবারী আটক, দোহারে মাস্ক এবং ড্রাইভিং লাইসেন্স না থাকায় জরিমানা, সিরাজগঞ্জে সায়দাবাদ ইউপি চেয়ারম্যানের বন্যায় ক্ষতিগ্রস্থ পরিবারের মাঝে ত্রাণ বিতরন, নবাবগঞ্জে কালিগঙ্গা নদীর ভাঙন প্রতিরোধে যুবসমাজের উদ্যোগ, বঙ্গোপসাগর উত্তাল, ইলিশ আহরণে ফের বিপর্যয় : নিরাপদ আশ্রয়ে শরণখোলার তিন শতাধিক ফিশিং ট্রলার, সালথায় ছাত্রীদের আত্মরক্ষা ও ক্রীড়া কৌশল কারাতে প্রতিযোগিতা অনুষ্ঠিত, যুব উন্নয়ন কর্মকর্তা ছিলেন সৎ, যোগ্য, পরিশ্রমী ও দায়িত্বশীল ব্যক্তি, ফরিদপুর জেলা স্কাউটসের ওয়ার্কশপ অনুষ্ঠিত, খুলনায় ট্রাফিক পুলিশের হাতের ইশারায় যানবাহন নিয়ন্ত্রণ, রুপসার মানুষের ভালোবাসায় সিক্ত হয়ে বিদায় নিলেন যুব কর্মকর্তা আবু বক্বার মোল্লা, করোনায় আরও ৬৫ জনের মৃত্যু, লাশ ছাড়া কবর দাবি প্রতারণার সামিল: তথ্যমন্ত্রী, পরিস্থিতির বিবেচনায় ডিসেম্বরের মধ্যে প্রাথমিক শিক্ষা সমাপনী পরীক্ষা, মিলেছে পালানোর প্রমাণ, বরখাস্ত বনানীর বিতর্কিত পরিদর্শক, ৩ বিমানবন্দরে করোনা টেস্ট শুরুর নির্দেশনা প্রধানমন্ত্রীর, প্রথম নারী প্রধানমন্ত্রী পেতে যাচ্ছে জাপান, ব্যাটসম্যানদের ব্যর্থতায় সিরিজ জয়ের অপেক্ষা বাড়লো, গোপালগঞ্জের মুকসুদপুরে সরকারী প্রাথমিক বিদ্যালয়ের পুরাতন লোহার গেইট গোপনে বিক্রি">৬</a></td><td id="today"  ><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/09/07/" title="ফেসবুক থেকে প্রায় ৫ হাজার আপত্তিকর লিংক সরানো হয়েছে: বিটিআরসি, প্রভাস দত্ত এর কবিতা &#8220;ক্ষুধিত বাসনা&#8221;, কোভ্যাক্স থেকে ১০ কোটি টিকা কিনবে বাংলাদেশ, গণটিকার দ্বিতীয় ডোজ দেওয়া শুরু, নারীর প্রতি সহিংসতা রোধে অধিক নারী নেতৃত্ব প্রয়োজন: স্পিকার, সোশ্যাল মিডিয়ায় তালা মারার ক্ষমতা বিটিআরসির নেই, জামায়াত সেক্রেটারিসহ ৯ নেতাকর্মী আটক, স্কুলের সামনে মায়েদের আড্ডা বন্ধ হচ্ছে, সিরাজগঞ্জ জেলা প্রশাসনের উদ্যোগে- বন্যায় ক্ষতিগ্রস্থ তাঁত শ্রমিকদের মাঝে ত্রাণ বিতরন, সালথায় নবী পাটবীজ চাষী‌দের মা‌ঝে স্প্রে মে‌শিন বিতরণ">৭</a></td><td class="notday"><span class="notpost">৮</span></td><td class="notday"><span class="notpost">৯</span></td><td class="notday"><span class="notpost">১০</span></td><td class="notday"><span class="notpost">১১</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">১২</span></td><td class="notday"><span class="notpost">১৩</span></td><td class="notday"><span class="notpost">১৪</span></td><td class="notday"><span class="notpost">১৫</span></td><td class="notday"><span class="notpost">১৬</span></td><td class="notday"><span class="notpost">১৭</span></td><td class="notday"><span class="notpost">১৮</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">১৯</span></td><td class="notday"><span class="notpost">২০</span></td><td class="notday"><span class="notpost">২১</span></td><td class="notday"><span class="notpost">২২</span></td><td class="notday"><span class="notpost">২৩</span></td><td class="notday"><span class="notpost">২৪</span></td><td class="notday"><span class="notpost">২৫</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২৬</span></td><td class="notday"><span class="notpost">২৭</span></td><td class="notday"><span class="notpost">২৮</span></td><td class="notday"><span class="notpost">২৯</span></td><td class="notday"><span class="notpost">৩০</span></td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'bddp_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .row -->
                        </div><!-- .single-container -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    		<div class="cm-container mb-4">
			<div class="add">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
					 crossorigin="anonymous"></script>
				<!-- Vertical -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-5173000811237168"
					 data-ad-slot="1158057161"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		</div>
	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="media_image-2" class="widget widget_media_image"><a href="http://www.arthoniteerkagoj.com/"><img width="300" height="64" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1-300x64.jpg" class="image wp-image-16  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1-300x64.jpg 300w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1.jpg 586w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.arthoniteerkagoj.com/about-us">About Us</a>  |  <a href="https://www.arthoniteerkagoj.com/privacy-policy">Privacy Policy</a>  |  <a href="https://www.arthoniteerkagoj.com/terms-conditions">Terms &amp; Conditions</a>  |  <a href="https://www.arthoniteerkagoj.com/contact-us">Contact Us</a></div></div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>দৈনিক অর্থনীতির কাগজ</strong></p>
<p><strong>ভারপ্রাপ্ত সম্পাদক:</strong> মো. মাহাবুবুল হক ভূইয়া<br />
<strong>নির্বাহী সম্পাদক :</strong> এহছান খান পাঠান<br />
<strong>চিফ রিপোর্টার :</strong> মাহমুদ মোরশেদ চৌধুরী<br />
<strong>যুগ্ম-বার্তা সম্পাদক ‍:</strong> এ.এ. শাওন</p>
</div>
		</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="text-7" class="widget widget_text"><div class="widget-title"><h2>যোগাযোগ:</h2></div>			<div class="textwidget"><p>বিজেএ ভবন, ৪র্থ তলা, ৭৭ মতিঝিল বা/এ, ঢাকা-১০০০।<br />
মোবাইল নং -০১৭১২৯১১৫৬৯ (নির্বাহী সম্পাদক),                             ০১৭২১৮৮৭৭৮৮ (যুগ্ম-বার্তা সম্পাদক)<br />
ইমেইল: akagoj24@gmail.com</p>
</div>
		</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		<span class="copyright-text">Copyrights © 2021. All rights reserved.</span> Developed by <a href="http://ictcareerbd.com" rel="designer noopener" target="_blank">ICT Career</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
            <script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"1","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"1","enable_sticky_sidebar":"1","enable_sticky_menu_section":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.7' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.arthoniteerkagoj.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
            </body>
        </html>
    	