		<!doctype html>
		<html lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>কৃষি অবকাঠামোগত টেকসই উন্নয়নে শীর্ষক আলোচনা সভা - দৈনিক অর্থনীতির কাগজ</title>
	<link rel="canonical" href="https://www.arthoniteerkagoj.com/কৃষি-অবকাঠামোগত-টেকসই-উন/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="কৃষি অবকাঠামোগত টেকসই উন্নয়নে শীর্ষক আলোচনা সভা - দৈনিক অর্থনীতির কাগজ" />
	<meta property="og:description" content="হ্যাপী করিম (মহেশখালী) : বাংলাদেশের অর্থনৈতিক প্রবৃদ্ধিতে কৃষি খাতে অর্থনীতির এই অভূতপূর্ব গ্রামীণ কৃষি অবকাঠামোগত" />
	<meta property="og:url" content="https://www.arthoniteerkagoj.com/কৃষি-অবকাঠামোগত-টেকসই-উন/" />
	<meta property="og:site_name" content="দৈনিক অর্থনীতির কাগজ" />
	<meta property="article:author" content="ahsan" />
	<meta property="article:published_time" content="2021-11-22T03:40:26+00:00" />
	<meta property="article:modified_time" content="2021-11-22T03:40:28+00:00" />
	<meta property="og:image" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/mohes.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="750" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ahsan Khan" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arthoniteerkagoj.com/#website","url":"https://www.arthoniteerkagoj.com/","name":"\u09a6\u09c8\u09a8\u09bf\u0995 \u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf\u09b0 \u0995\u09be\u0997\u099c","description":"\u09a6\u09c7\u09b6\u09c7\u09b0 \u0995\u09a5\u09be \u09ac\u09b2\u09c7","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.arthoniteerkagoj.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.arthoniteerkagoj.com/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%85%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%be%e0%a6%ae%e0%a7%8b%e0%a6%97%e0%a6%a4-%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%b8%e0%a6%87-%e0%a6%89%e0%a6%a8/#primaryimage","inLanguage":"en-US","url":"https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/mohes.jpg","contentUrl":"https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/mohes.jpg","width":1000,"height":750},{"@type":"WebPage","@id":"https://www.arthoniteerkagoj.com/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%85%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%be%e0%a6%ae%e0%a7%8b%e0%a6%97%e0%a6%a4-%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%b8%e0%a6%87-%e0%a6%89%e0%a6%a8/#webpage","url":"https://www.arthoniteerkagoj.com/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%85%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%be%e0%a6%ae%e0%a7%8b%e0%a6%97%e0%a6%a4-%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%b8%e0%a6%87-%e0%a6%89%e0%a6%a8/","name":"\u0995\u09c3\u09b7\u09bf \u0985\u09ac\u0995\u09be\u09a0\u09be\u09ae\u09cb\u0997\u09a4 \u099f\u09c7\u0995\u09b8\u0987 \u0989\u09a8\u09cd\u09a8\u09df\u09a8\u09c7 \u09b6\u09c0\u09b0\u09cd\u09b7\u0995 \u0986\u09b2\u09cb\u099a\u09a8\u09be \u09b8\u09ad\u09be - \u09a6\u09c8\u09a8\u09bf\u0995 \u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf\u09b0 \u0995\u09be\u0997\u099c","isPartOf":{"@id":"https://www.arthoniteerkagoj.com/#website"},"primaryImageOfPage":{"@id":"https://www.arthoniteerkagoj.com/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%85%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%be%e0%a6%ae%e0%a7%8b%e0%a6%97%e0%a6%a4-%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%b8%e0%a6%87-%e0%a6%89%e0%a6%a8/#primaryimage"},"datePublished":"2021-11-22T03:40:26+00:00","dateModified":"2021-11-22T03:40:28+00:00","author":{"@id":"https://www.arthoniteerkagoj.com/#/schema/person/a302013274ca8c26767211df105787eb"},"breadcrumb":{"@id":"https://www.arthoniteerkagoj.com/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%85%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%be%e0%a6%ae%e0%a7%8b%e0%a6%97%e0%a6%a4-%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%b8%e0%a6%87-%e0%a6%89%e0%a6%a8/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.arthoniteerkagoj.com/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%85%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%be%e0%a6%ae%e0%a7%8b%e0%a6%97%e0%a6%a4-%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%b8%e0%a6%87-%e0%a6%89%e0%a6%a8/"]}]},{"@type":"BreadcrumbList","@id":"https://www.arthoniteerkagoj.com/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%85%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%be%e0%a6%ae%e0%a7%8b%e0%a6%97%e0%a6%a4-%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%b8%e0%a6%87-%e0%a6%89%e0%a6%a8/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.arthoniteerkagoj.com/"},{"@type":"ListItem","position":2,"name":"\u09b8\u09ac \u0996\u09ac\u09b0","item":"https://www.arthoniteerkagoj.com/all-news/"},{"@type":"ListItem","position":3,"name":"\u0995\u09c3\u09b7\u09bf \u0985\u09ac\u0995\u09be\u09a0\u09be\u09ae\u09cb\u0997\u09a4 \u099f\u09c7\u0995\u09b8\u0987 \u0989\u09a8\u09cd\u09a8\u09df\u09a8\u09c7 \u09b6\u09c0\u09b0\u09cd\u09b7\u0995 \u0986\u09b2\u09cb\u099a\u09a8\u09be \u09b8\u09ad\u09be"}]},{"@type":"Person","@id":"https://www.arthoniteerkagoj.com/#/schema/person/a302013274ca8c26767211df105787eb","name":"Ahsan Khan","image":{"@type":"ImageObject","@id":"https://www.arthoniteerkagoj.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/aba77f7e929b1f96a1af5fb39f0dba1b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/aba77f7e929b1f96a1af5fb39f0dba1b?s=96&d=mm&r=g","caption":"Ahsan Khan"},"sameAs":["ahsan"],"url":"https://www.arthoniteerkagoj.com/author/ahsan/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.fnnbd24.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Feed" href="https://www.arthoniteerkagoj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Comments Feed" href="https://www.arthoniteerkagoj.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arthoniteerkagoj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arthoniteerkagoj.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/style.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='https://www.fnnbd24.com/assets/fonts/SolaimanLipi.ttf?family=SolaimanLipi&#038;subset=latin%2Clatin-ext&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='universal-google-adsense-and-ads-manager-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/css/ugaam-public.css?ver=1.0.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='ajax-checkclicks-js-extra'>
/* <![CDATA[ */
var AjaxCheckClicks = {"ajaxurl":"https:\/\/www.arthoniteerkagoj.com\/wp-admin\/admin-ajax.php","nonce":"1535c0f3f3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/adsense-click-fraud-monitoring/js/checkclicks.js?ver=5.8.2' id='ajax-checkclicks-js'></script>
<script type='text/javascript' id='ajax-updateclicks-js-extra'>
/* <![CDATA[ */
var AjaxUpdateClicks = {"ajaxurl":"https:\/\/www.arthoniteerkagoj.com\/wp-admin\/admin-ajax.php","nonce":"fc96140b6d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/adsense-click-fraud-monitoring/js/updateclicks.js?ver=5.8.2' id='ajax-updateclicks-js'></script>
<script type='text/javascript' id='cfmonitorcheck-js-extra'>
/* <![CDATA[ */
var clientcfmonitor = {"client_ip":"69.171.231.2","clickcount":"2","bannedperiod":"1","preurl":"https:\/\/www.arthoniteerkagoj.com\/wp-content\/plugins\/adsense-click-fraud-monitoring\/clickupdate.php","firstclickdate":[[""],[""]],"updatedVisitCount":"0","isblockedcount":"0","customclass":"cfmonitor","firstclick":"false","disablead":"false","currentURL":"\/%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF-%E0%A6%85%E0%A6%AC%E0%A6%95%E0%A6%BE%E0%A6%A0%E0%A6%BE%E0%A6%AE%E0%A7%8B%E0%A6%97%E0%A6%A4-%E0%A6%9F%E0%A7%87%E0%A6%95%E0%A6%B8%E0%A6%87-%E0%A6%89%E0%A6%A8\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/adsense-click-fraud-monitoring/js/check_min.js?ver=5.8.2' id='cfmonitorcheck-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/universal-google-adsense-and-ads-manager/public/assets/dist/js/ugaam-public.js?ver=1.0.7' id='universal-google-adsense-and-ads-manager-js'></script>
<link rel="https://api.w.org/" href="https://www.arthoniteerkagoj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arthoniteerkagoj.com/wp-json/wp/v2/posts/8998" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arthoniteerkagoj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arthoniteerkagoj.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.arthoniteerkagoj.com/?p=8998' />
<link rel="alternate" type="application/json+oembed" href="https://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%25bf-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25a0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%2597%25e0%25a6%25a4-%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%2587-%25e0%25a6%2589%25e0%25a6%25a8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%25bf-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25a0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%2597%25e0%25a6%25a4-%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%2587-%25e0%25a6%2589%25e0%25a6%25a8%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://www.arthoniteerkagoj.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
				<meta property="fb:pages" content="738210742943274" />
							<meta property="ia:markup_url" content="https://www.arthoniteerkagoj.com/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%85%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%be%e0%a6%ae%e0%a7%8b%e0%a6%97%e0%a6%a4-%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%b8%e0%a6%87-%e0%a6%89%e0%a6%a8/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.45.0" /><meta property="fb:pages" content="738210742943274" />

<script data-ad-client="ca-pub-5173000811237168" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><meta property="og:title" name="og:title" content="কৃষি অবকাঠামোগত টেকসই উন্নয়নে শীর্ষক আলোচনা সভা" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/mohes.jpg" />
<meta property="og:url" name="og:url" content="https://www.arthoniteerkagoj.com/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%85%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%be%e0%a6%ae%e0%a7%8b%e0%a6%97%e0%a6%a4-%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%b8%e0%a6%87-%e0%a6%89%e0%a6%a8/" />
<meta property="og:description" name="og:description" content="হ্যাপী করিম (মহেশখালী) : বাংলাদেশের অর্থনৈতিক প্রবৃদ্ধিতে কৃষি খাতে অর্থনীতির এই অভূতপূর্ব গ্রামীণ কৃষি অবকাঠামোগত" />
<meta property="og:locale" name="og:locale" content="en_US" />
<meta property="og:site_name" name="og:site_name" content="দৈনিক অর্থনীতির কাগজ" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="প্রতিনিধিদের পাঠানো খবর" />
<meta property="article:published_time" name="article:published_time" content="২০২১-১১-২২T০৯:৪০:২৬+০৬:০০" />
<meta property="article:modified_time" name="article:modified_time" content="২০২১-১১-২২T০৯:৪০:২৮+০৬:০০" />
<meta property="article:author" name="article:author" content="https://www.arthoniteerkagoj.com/author/ahsan/" />
<meta property="article:author" name="article:author" content="ahsan" />
			<style>
							</style>
					<style>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</style>
		
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		
<!-- Google AdSense snippet added by Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-300x300.jpg" />
		<style type="text/css" id="wp-custom-css">
			@font-face {
    font-family: marufbn;
    src: url('http://www.arthoniteerkagoj.com/maruf/SolaimanLipi.ttf');
}

body {
  font-family: marufbn, SolaimanLipi;
  font-size: 1.2rem;
}

h1, h2, h3, h4, h5, h6, .site-title, p {
					font-family: marufbn, SolaimanLipi;
}

.primary-navigation > ul > li > a {
    font-size: 1.4rem;
}

.news_ticker_wrap .ticker_head .ticker_title, .cm_banner-five .gutter-right .post_title h2{
    font-size: 20px;
}

.cm_banner .post_title h2 {
    font-size: 30px;
}

.section-title h2{
	font-size: 24px;
	margin-left: 2px;
}

.cm_middle_post_widget_one .card .post_title h2{
	font-size: 22px;
}
.cm_middle_post_widget_one .boxes_holder .post_title h2, .cm-post-widget-three .post_title h2, .cm_post_widget_six .post_title h2, .cm-post-widget-two .small-card .post-holder .post_title h2{
	font-size: 20px;
}
.cm_middle_post_widget_four .right_box .post_title h2 {
    font-size: 20px;
}
.sidebar-widget-area .widget .widget-title h2{
	font-size: 22px;
	margin-left: 2px;
}
.the_content{
	font-size: 22px;
}

.post-display-grid .card_content .post_title h2 {
    font-size: 24px;
}
th, td {
    padding: 5px 10px;
}
#my_calender span {
    padding: 0px 0;
}
.select_ca #my_month {
    width: 45%;
}
#bddp_ac_widget #my_year {
    width: 45%;
}
.footer_nav ul li a{
	font-size: 18px;
}
.copyright_section .copyrights p{
	font-family: sans-serif;
}
.add{
	width: 100%;
	text-align: center;
}
#google-center-div{
	background-color: #fff;
}
.add ins{
	background-color: #fff;
}
@media (max-width: 992px){
	header .advertisement-area {
			display: block;
			text-align: left;
			margin-top: 20px;
	}
}		</style>
			</head>
 	 		<body class="post-template-default single single-post postid-8998 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar">
                        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
         		<div class="page-wrapper">
 	<header class="general-header cm-header-style-one">
        <div class="cm-container">
        <div class="logo-container">
            <div class="row align-items-center">
                <div class="cm-col-lg-4 cm-col-12">
                     		<div class="logo">
 			<a href="https://www.arthoniteerkagoj.com/" class="custom-logo-link" rel="home"><img width="586" height="125" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo.jpg" class="custom-logo" alt="দৈনিক অর্থনীতির কাগজ" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo.jpg 586w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-300x64.jpg 300w" sizes="(max-width: 586px) 100vw, 586px" /></a>        </div><!-- .logo -->
 		                </div><!-- .col -->
                                    <div class="cm-col-lg-8 cm-col-12">
                        <div class="advertisement-area">
                            <div id="text-6" class="widget widget_text">			<div class="textwidget"><p>আজ সোমবার, ২২শে নভেম্বর, ২০২১ খ্রিস্টাব্দ, ৭ই অগ্রহায়ণ, ১৪২৮ বঙ্গাব্দ, সকাল ৯:৪১</p>
</div>
		</div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.arthoniteerkagoj.com/about-us">About Us</a>  |  <a href="https://www.arthoniteerkagoj.com/privacy-policy">Privacy Policy</a>  |  <a href="https://www.arthoniteerkagoj.com/terms-conditions">Terms &amp; Conditions</a>  |  <a href="https://www.arthoniteerkagoj.com/contact-us">Contact Us</a></div></div>                        </div><!-- .advertisement-area -->
                    </div><!-- .col -->
                            </div><!-- .row -->
        </div><!-- .logo-container -->
        <nav class="main-navigation">
            <div id="main-nav" class="primary-navigation">
                <ul id="menu-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a7%81" class=""><li class="home-btn"><a href="https://www.arthoniteerkagoj.com/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.arthoniteerkagoj.com/category/national/">জাতীয়</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.arthoniteerkagoj.com/category/finance/">অর্থনীতি</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.arthoniteerkagoj.com/category/bank/">ব্যাংক</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%ac%e0%a7%80%e0%a6%ae%e0%a6%be/">বীমা</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">শেয়ারবাজার</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.arthoniteerkagoj.com/category/politics/">রাজনীতি</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://www.arthoniteerkagoj.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.arthoniteerkagoj.com/category/sports/">খেলা</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.arthoniteerkagoj.com/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://www.arthoniteerkagoj.com/print-version/">আজকের পত্রিকা (প্রিন্ট সংস্করণ)</a></li>
</ul>            </div><!-- .primary-navigation -->
            <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="https://www.arthoniteerkagoj.com/"><input type="search" name="s" placeholder="খুঁজুন...." value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
        </nav><!-- .main-navigation -->
    </div><!-- .cm-container -->
</header><!-- .general-header --> 		<div id="content" class="site-content">
		    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                                                <div class="single-container">
							<div class="add">
								<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
									 crossorigin="anonymous"></script>
								<!-- 970-90 -->
								<ins class="adsbygoogle"
									 style="display:inline-block;width:970px;height:90px"
									 data-ad-client="ca-pub-5173000811237168"
									 data-ad-slot="5307510579"></ins>
								<script>
									 (adsbygoogle = window.adsbygoogle || []).push({});
								</script>
							</div>
                            <div class="row mt-5">  
                                <div class="cm-col-lg-8 cm-col-12 sticky_portion">
                                    <div class="content-entry">
	<article id="post-8998" class="post-detail post-8998 post type-post status-publish format-standard has-post-thumbnail hentry category-news-from-correspondent">
	    <div class="the_title">
	        <h1>কৃষি অবকাঠামোগত টেকসই উন্নয়নে শীর্ষক আলোচনা সভা</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
					<figure>
					<img width="1000" height="750" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/mohes.jpg" class="attachment-full size-full wp-post-image" alt="কৃষি অবকাঠামোগত টেকসই উন্নয়নে শীর্ষক আলোচনা সভা" loading="lazy" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/mohes.jpg 1000w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/mohes-300x225.jpg 300w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/mohes-768x576.jpg 768w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/mohes-720x540.jpg 720w" sizes="(max-width: 1000px) 100vw, 1000px" />					</figure>
				</div>
					    <div class="the_content">
	    	<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5173000811237168"
     data-ad-slot="5124852173"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>হ্যাপী করিম (মহেশখালী) : বাংলাদেশের অর্থনৈতিক প্রবৃদ্ধিতে কৃষি খাতে অর্থনীতির এই অভূতপূর্ব গ্রামীণ কৃষি অবকাঠামোগত উন্নয়নে টেকসইকরণে। গত ১৯ শে নভেম্বর শুক্রবার বিকালে কক্সবাজার হোটেল লং বীচ কনফারেন্স হল কক্ষে জেলা ও উপজেলা কর্মকর্তাদের সহিত এক মতবিনিময় সভা অনুষ্ঠিত হয়।<br>কৃষি সম্প্রসারণ অধিদপ্তরে চট্টগ্রাম অঞ্চল অতিরিক্ত পরিচালক মোঃ মন্জুরুল হুদা সভাপতিত্বে সভায় প্রধান অতিথি হিসেবে উপস্থিত ছিলেন… কৃষি সম্প্রসারণ অধিদপ্তরের (ডিএই) মহাপরিচালক কৃষিবিদ মো. আসাদুল্লাহ, বিশেষ অতিথি হিসেবে উপস্থিত ছিলেন কৃষি সম্প্রসারণ অধিদপ্তর, খামারবাড়ি, ঢাকার হর্টিকালচার উইংয়ের পরিচালক কৃষিবিদ দিলরুবা আকতার, বিশেষ অতিথি হিসেবে উপস্থিত ছিলেন…,কৃষি সম্প্রসারণ অধিদপ্তরে কক্সবাজার জেলার উপপরিচালক কৃষিবিদ ড. মোহাম্মদ এখলাস উদ্দিন’সহ ডিজি, ডিএই এন্ড ডিএই, ডব্লিউএফপি, ইউএনআইসিইএফ’র কর্মকর্তা’রা উপস্থিত ছিলেন।<br>উপকূলীয় জেলা হিসেবে প্রাকৃতিক দুর্যোগগুলোও নিয়মিত মোকাবিলা করতে হয় এই জেলার বাসিন্দাদের। জলাশয়ের আধিক্যের কারণে জেলাটি কৃষি অবকাঠামোগত সেচ নালা উন্নয়নের দিক থেকেও পিছিয়ে রয়েছে। এছাড়া তিনি কৃষি সম্প্রসারণ সেবার মান উন্নয়নে বিভিন্ন গুরুত্বপূর্ণ দিক নির্দেশণা প্রদান করেন কৃষি সম্প্রসারণ অধিদপ্তরে কক্সবাজার জেলার উপপরিচালক কৃষিবিদ ড. মোহাম্মদ এখলাস উদ্দিন বলেন জেলায় প্রয়োজনীয় জনবলের ঘাটতি, দূর্গম যাতায়াত ব্যবস্থাসহ বিভিন্ন প্রতিকুলতা সত্বেও সার্বিক কৃষি উন্নয়নে ডিএইর মাঠ পর্যায়ের সম্প্রসারণ কর্মীগন নিরলসভাবে কাজ করে যাচ্ছে। সভায় কৃষি সম্প্রসাণ অধিদপ্তরের জেলা পর্যায়ের কর্মকর্তারা সেচ নালা কৃষি পল্লী অবকাঠামো উন্নয়নে ডব্লিউএফপি’র সার্বিক সহযোগিতা চান।</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.arthoniteerkagoj.com/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%85%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%be%e0%a6%ae%e0%a7%8b%e0%a6%97%e0%a6%a4-%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%b8%e0%a6%87-%e0%a6%89%e0%a6%a8/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share This Post</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%25bf-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25a0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%2597%25e0%25a6%25a4-%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%2587-%25e0%25a6%2589%25e0%25a6%25a8%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=390676242350468&display=popup&link=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%25bf-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25a0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%2597%25e0%25a6%25a4-%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%2587-%25e0%25a6%2589%25e0%25a6%25a8%2F&redirect_uri=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%25bf-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25a0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%2597%25e0%25a6%25a4-%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%2587-%25e0%25a6%2589%25e0%25a6%25a8%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%20%E0%A6%85%E0%A6%AC%E0%A6%95%E0%A6%BE%E0%A6%A0%E0%A6%BE%E0%A6%AE%E0%A7%8B%E0%A6%97%E0%A6%A4%20%E0%A6%9F%E0%A7%87%E0%A6%95%E0%A6%B8%E0%A6%87%20%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A7%9F%E0%A6%A8%E0%A7%87%20%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%95%20%E0%A6%86%E0%A6%B2%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE%20%E0%A6%B8%E0%A6%AD%E0%A6%BE&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%25bf-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25a0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%2597%25e0%25a6%25a4-%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%2587-%25e0%25a6%2589%25e0%25a6%25a8%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%25bf-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25a0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%2597%25e0%25a6%25a4-%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%2587-%25e0%25a6%2589%25e0%25a6%25a8%2F&title=%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%20%E0%A6%85%E0%A6%AC%E0%A6%95%E0%A6%BE%E0%A6%A0%E0%A6%BE%E0%A6%AE%E0%A7%8B%E0%A6%97%E0%A6%A4%20%E0%A6%9F%E0%A7%87%E0%A6%95%E0%A6%B8%E0%A6%87%20%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A7%9F%E0%A6%A8%E0%A7%87%20%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%95%20%E0%A6%86%E0%A6%B2%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE%20%E0%A6%B8%E0%A6%AD%E0%A6%BE")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%20%E0%A6%85%E0%A6%AC%E0%A6%95%E0%A6%BE%E0%A6%A0%E0%A6%BE%E0%A6%AE%E0%A7%8B%E0%A6%97%E0%A6%A4%20%E0%A6%9F%E0%A7%87%E0%A6%95%E0%A6%B8%E0%A6%87%20%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A7%9F%E0%A6%A8%E0%A7%87%20%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%95%20%E0%A6%86%E0%A6%B2%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE%20%E0%A6%B8%E0%A6%AD%E0%A6%BE https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%25bf-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25a0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%2597%25e0%25a6%25a4-%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%2587-%25e0%25a6%2589%25e0%25a6%25a8%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%25bf-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25a0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%2597%25e0%25a6%25a4-%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%2587-%25e0%25a6%2589%25e0%25a6%25a8%2F&text=%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%20%E0%A6%85%E0%A6%AC%E0%A6%95%E0%A6%BE%E0%A6%A0%E0%A6%BE%E0%A6%AE%E0%A7%8B%E0%A6%97%E0%A6%A4%20%E0%A6%9F%E0%A7%87%E0%A6%95%E0%A6%B8%E0%A6%87%20%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A7%9F%E0%A6%A8%E0%A7%87%20%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%95%20%E0%A6%86%E0%A6%B2%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE%20%E0%A6%B8%E0%A6%AD%E0%A6%BE")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.arthoniteerkagoj.com/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%85%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%be%e0%a6%ae%e0%a7%8b%e0%a6%97%e0%a6%a4-%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%b8%e0%a6%87-%e0%a6%89%e0%a6%a8/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%25bf-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25a0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%2597%25e0%25a6%25a4-%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%2587-%25e0%25a6%2589%25e0%25a6%25a8%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=390676242350468&display=popup&link=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%25bf-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25a0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%2597%25e0%25a6%25a4-%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%2587-%25e0%25a6%2589%25e0%25a6%25a8%2F&redirect_uri=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%25bf-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25a0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%2597%25e0%25a6%25a4-%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%2587-%25e0%25a6%2589%25e0%25a6%25a8%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%20%E0%A6%85%E0%A6%AC%E0%A6%95%E0%A6%BE%E0%A6%A0%E0%A6%BE%E0%A6%AE%E0%A7%8B%E0%A6%97%E0%A6%A4%20%E0%A6%9F%E0%A7%87%E0%A6%95%E0%A6%B8%E0%A6%87%20%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A7%9F%E0%A6%A8%E0%A7%87%20%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%95%20%E0%A6%86%E0%A6%B2%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE%20%E0%A6%B8%E0%A6%AD%E0%A6%BE&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%25bf-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25a0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%2597%25e0%25a6%25a4-%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%2587-%25e0%25a6%2589%25e0%25a6%25a8%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%25bf-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25a0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%2597%25e0%25a6%25a4-%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%2587-%25e0%25a6%2589%25e0%25a6%25a8%2F&title=%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%20%E0%A6%85%E0%A6%AC%E0%A6%95%E0%A6%BE%E0%A6%A0%E0%A6%BE%E0%A6%AE%E0%A7%8B%E0%A6%97%E0%A6%A4%20%E0%A6%9F%E0%A7%87%E0%A6%95%E0%A6%B8%E0%A6%87%20%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A7%9F%E0%A6%A8%E0%A7%87%20%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%95%20%E0%A6%86%E0%A6%B2%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE%20%E0%A6%B8%E0%A6%AD%E0%A6%BE")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%20%E0%A6%85%E0%A6%AC%E0%A6%95%E0%A6%BE%E0%A6%A0%E0%A6%BE%E0%A6%AE%E0%A7%8B%E0%A6%97%E0%A6%A4%20%E0%A6%9F%E0%A7%87%E0%A6%95%E0%A6%B8%E0%A6%87%20%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A7%9F%E0%A6%A8%E0%A7%87%20%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%95%20%E0%A6%86%E0%A6%B2%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE%20%E0%A6%B8%E0%A6%AD%E0%A6%BE https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%25bf-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25a0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%2597%25e0%25a6%25a4-%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%2587-%25e0%25a6%2589%25e0%25a6%25a8%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2595%25e0%25a7%2583%25e0%25a6%25b7%25e0%25a6%25bf-%25e0%25a6%2585%25e0%25a6%25ac%25e0%25a6%2595%25e0%25a6%25be%25e0%25a6%25a0%25e0%25a6%25be%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%2597%25e0%25a6%25a4-%25e0%25a6%259f%25e0%25a7%2587%25e0%25a6%2595%25e0%25a6%25b8%25e0%25a6%2587-%25e0%25a6%2589%25e0%25a6%25a8%2F&text=%E0%A6%95%E0%A7%83%E0%A6%B7%E0%A6%BF%20%E0%A6%85%E0%A6%AC%E0%A6%95%E0%A6%BE%E0%A6%A0%E0%A6%BE%E0%A6%AE%E0%A7%8B%E0%A6%97%E0%A6%A4%20%E0%A6%9F%E0%A7%87%E0%A6%95%E0%A6%B8%E0%A6%87%20%E0%A6%89%E0%A6%A8%E0%A7%8D%E0%A6%A8%E0%A7%9F%E0%A6%A8%E0%A7%87%20%E0%A6%B6%E0%A7%80%E0%A6%B0%E0%A7%8D%E0%A6%B7%E0%A6%95%20%E0%A6%86%E0%A6%B2%E0%A7%8B%E0%A6%9A%E0%A6%A8%E0%A6%BE%20%E0%A6%B8%E0%A6%AD%E0%A6%BE")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5173000811237168"
     data-ad-slot="5124852173"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 2 -->
	    </div><!-- .the_content -->
	    	</article><!-- #post-8998 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a7%af%e0%a6%9f/" rel="prev">আগের খবর</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	        		<div class="section-title">
	                <h2>আরও খবর</h2>
	            </div><!-- .section-title -->
        		            <div class="row">
            						<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a7%af%e0%a6%9f/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/lap-800x450.jpg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="সিরাজগঞ্জের রায়গঞ্জের ৯টি ইউনিয়নে লেপ-তোষক তৈরিতে ব্যস্ত হয়ে পড়েছেন কারিগররা" width="800" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/lap-800x450.jpg" srcset="" class="image-fallback" alt="সিরাজগঞ্জের রায়গঞ্জের ৯টি ইউনিয়নে লেপ-তোষক তৈরিতে ব্যস্ত হয়ে পড়েছেন কারিগররা">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a7%af%e0%a6%9f/">সিরাজগঞ্জের রায়গঞ্জের ৯টি ইউনিয়নে লেপ-তোষক তৈরিতে ব্যস্ত হয়ে পড়েছেন কারিগররা</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be-%e0%a6%93-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%80-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a6%a6/">
	 		<figure class="imghover image-holder" style="padding-bottom: 55.172413793103%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/ju.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/ju.jpg 725w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/ju-300x166.jpg 300w" sizes="(max-width: 725px) 100vw, 725px" alt="জাবির কলা ও মানবিকী অনুষদভূক্ত ‘সি’ ইউনিটের ফল প্রকাশ" width="725" height="400">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/ju.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/ju.jpg 725w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/ju-300x166.jpg 300w" class="image-fallback" alt="জাবির কলা ও মানবিকী অনুষদভূক্ত ‘সি’ ইউনিটের ফল প্রকাশ">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be-%e0%a6%93-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%80-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a6%a6/">জাবির কলা ও মানবিকী অনুষদভূক্ত ‘সি’ ইউনিটের ফল প্রকাশ</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%ab%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%9c%e0%a6%bf%e0%a6%aa%e0%a6%bf-%e0%a6%95%e0%a6%be%e0%a6%aa-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/ea585baf-5a88-44b6-b040-e9ee7c52c874-800x450.jpg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="ফরিদপুরে আইজিপি কাপ জাতীয় যুব কাবাডি: চ্যাম্পিয়ন বোয়ালমারী ও ফরিদপুর সদর উপজেলা" width="800" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/ea585baf-5a88-44b6-b040-e9ee7c52c874-800x450.jpg" srcset="" class="image-fallback" alt="ফরিদপুরে আইজিপি কাপ জাতীয় যুব কাবাডি: চ্যাম্পিয়ন বোয়ালমারী ও ফরিদপুর সদর উপজেলা">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%ab%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%9c%e0%a6%bf%e0%a6%aa%e0%a6%bf-%e0%a6%95%e0%a6%be%e0%a6%aa-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80/">ফরিদপুরে আইজিপি কাপ জাতীয় যুব কাবাডি: চ্যাম্পিয়ন বোয়ালমারী ও ফরিদপুর সদর উপজেলা</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8c%e0%a6%b0%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%a8-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b0%e0%a6%95-2/">
	 		<figure class="imghover image-holder" style="padding-bottom: 46%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/IMG_20211121_171304-1.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/IMG_20211121_171304-1.jpg 600w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/IMG_20211121_171304-1-300x138.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="গৌরীপুরে মাদক সেবন ও সংরক্ষণের দায়ে দুই ব্যক্তির জেল-জরিমানা" width="600" height="276">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/IMG_20211121_171304-1.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/IMG_20211121_171304-1.jpg 600w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/IMG_20211121_171304-1-300x138.jpg 300w" class="image-fallback" alt="গৌরীপুরে মাদক সেবন ও সংরক্ষণের দায়ে দুই ব্যক্তির জেল-জরিমানা">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8c%e0%a6%b0%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%a8-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b0%e0%a6%95-2/">গৌরীপুরে মাদক সেবন ও সংরক্ষণের দায়ে দুই ব্যক্তির জেল-জরিমানা</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8c%e0%a6%b0%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%a8-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b0%e0%a6%95/">
	 		<figure class="imghover image-holder" style="padding-bottom: 46%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/IMG_20211121_171304.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/IMG_20211121_171304.jpg 600w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/IMG_20211121_171304-300x138.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="গৌরীপুরে মাদক সেবন ও সংরক্ষণের দায়ে দুই ব্যক্তির  জেল-জরিমানা" width="600" height="276">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/IMG_20211121_171304.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/IMG_20211121_171304.jpg 600w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/IMG_20211121_171304-300x138.jpg 300w" class="image-fallback" alt="গৌরীপুরে মাদক সেবন ও সংরক্ষণের দায়ে দুই ব্যক্তির  জেল-জরিমানা">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8c%e0%a6%b0%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%a8-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b0%e0%a6%95/">গৌরীপুরে মাদক সেবন ও সংরক্ষণের দায়ে দুই ব্যক্তির  জেল-জরিমানা</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%85%e0%a6%95%e0%a6%be%e0%a6%b2-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%9f%e0%a6%be%e0%a6%a4-%e0%a6%95%e0%a6%ac%e0%a6%bf-%e0%a6%93-%e0%a6%97%e0%a6%ac%e0%a7%87%e0%a6%b7%e0%a6%95-%e0%a6%a1-%e0%a6%b9/">
	 		<figure class="imghover image-holder" style="padding-bottom: 99.557522123894%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/IMG-20211121-WA0000-452x450.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/IMG-20211121-WA0000-452x450.jpg 452w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/IMG-20211121-WA0000-150x150.jpg 150w" sizes="(max-width: 452px) 100vw, 452px" alt="অকাল প্রয়াত কবি ও গবেষক ড. হিমেল বরকত&#8217;র মৃত্যুবার্ষিকী কাল" width="452" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/IMG-20211121-WA0000-452x450.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/IMG-20211121-WA0000-452x450.jpg 452w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/IMG-20211121-WA0000-150x150.jpg 150w" class="image-fallback" alt="অকাল প্রয়াত কবি ও গবেষক ড. হিমেল বরকত&#8217;র মৃত্যুবার্ষিকী কাল">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%85%e0%a6%95%e0%a6%be%e0%a6%b2-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%9f%e0%a6%be%e0%a6%a4-%e0%a6%95%e0%a6%ac%e0%a6%bf-%e0%a6%93-%e0%a6%97%e0%a6%ac%e0%a7%87%e0%a6%b7%e0%a6%95-%e0%a6%a1-%e0%a6%b9/">অকাল প্রয়াত কবি ও গবেষক ড. হিমেল বরকত&#8217;র মৃত্যুবার্ষিকী কাল</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
    									<div class="add">
										<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
											 crossorigin="anonymous"></script>
										<!-- 720-90 -->
										<ins class="adsbygoogle"
											 style="display:inline-block;width:728px;height:90px"
											 data-ad-client="ca-pub-5173000811237168"
											 data-ad-slot="8294311156"></ins>
										<script>
											 (adsbygoogle = window.adsbygoogle || []).push({});
										</script>
									</div>
                                </div><!-- .col -->
                                <div class="cm-col-lg-4 cm-col-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="media_image-3" class="widget widget_media_image"><div class="widget-title"><h2>প্রিন্ট সংস্করণ</h2></div><a href="https://www.arthoniteerkagoj.com/print-version/"><img width="1636" height="2560" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/Page-1-scaled.jpg" class="image wp-image-8290  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="প্রিন্ট সংস্করণ" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/Page-1-scaled.jpg 1636w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/Page-1-192x300.jpg 192w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/Page-1-654x1024.jpg 654w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/Page-1-768x1202.jpg 768w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/Page-1-982x1536.jpg 982w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/11/Page-1-1309x2048.jpg 1309w" sizes="(max-width: 1636px) 100vw, 1636px" /></a></div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
     crossorigin="anonymous"></script>
<!-- Vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5173000811237168"
     data-ad-slot="1158057161"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-title"><h2>সর্বশেষ সংবাদ</h2></div>
		<ul>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%95%e0%a7%83%e0%a6%b7%e0%a6%bf-%e0%a6%85%e0%a6%ac%e0%a6%95%e0%a6%be%e0%a6%a0%e0%a6%be%e0%a6%ae%e0%a7%8b%e0%a6%97%e0%a6%a4-%e0%a6%9f%e0%a7%87%e0%a6%95%e0%a6%b8%e0%a6%87-%e0%a6%89%e0%a6%a8/" aria-current="page">কৃষি অবকাঠামোগত টেকসই উন্নয়নে শীর্ষক আলোচনা সভা</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a7%9f%e0%a6%97%e0%a6%9e%e0%a7%8d%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a7%af%e0%a6%9f/">সিরাজগঞ্জের রায়গঞ্জের ৯টি ইউনিয়নে লেপ-তোষক তৈরিতে ব্যস্ত হয়ে পড়েছেন কারিগররা</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a7%9c%e0%a6%95-%e0%a6%a6%e0%a7%81%e0%a6%b0%e0%a7%8d%e0%a6%98%e0%a6%9f%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%bf%e0%a6%b9%e0%a6%a4%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a7%8d/">সড়ক দুর্ঘটনায় নিহতদের স্মরণে মোমবাতি প্রজ্জ্বলন ও পদযাত্রা ঢাকা আহ্ছানিয়া মিশনের</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%95%e0%a6%b2%e0%a6%be-%e0%a6%93-%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%80-%e0%a6%85%e0%a6%a8%e0%a7%81%e0%a6%b7%e0%a6%a6/">জাবির কলা ও মানবিকী অনুষদভূক্ত ‘সি’ ইউনিটের ফল প্রকাশ</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%b6%e0%a7%83%e0%a6%99%e0%a7%8d%e0%a6%96%e0%a6%b2%e0%a6%be-%e0%a6%a6%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%8c/">শৃঙ্খলা-দক্ষতায় দেশের গৌরব সমুন্নত রাখুন: প্রধানমন্ত্রী</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%ab%e0%a6%b0%e0%a6%bf%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%87%e0%a6%9c%e0%a6%bf%e0%a6%aa%e0%a6%bf-%e0%a6%95%e0%a6%be%e0%a6%aa-%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80/">ফরিদপুরে আইজিপি কাপ জাতীয় যুব কাবাডি: চ্যাম্পিয়ন বোয়ালমারী ও ফরিদপুর সদর উপজেলা</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8c%e0%a6%b0%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%a8-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b0%e0%a6%95-2/">গৌরীপুরে মাদক সেবন ও সংরক্ষণের দায়ে দুই ব্যক্তির জেল-জরিমানা</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8c%e0%a6%b0%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a6%95-%e0%a6%b8%e0%a7%87%e0%a6%ac%e0%a6%a8-%e0%a6%93-%e0%a6%b8%e0%a6%82%e0%a6%b0%e0%a6%95/">গৌরীপুরে মাদক সেবন ও সংরক্ষণের দায়ে দুই ব্যক্তির  জেল-জরিমানা</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%85%e0%a6%95%e0%a6%be%e0%a6%b2-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%9f%e0%a6%be%e0%a6%a4-%e0%a6%95%e0%a6%ac%e0%a6%bf-%e0%a6%93-%e0%a6%97%e0%a6%ac%e0%a7%87%e0%a6%b7%e0%a6%95-%e0%a6%a1-%e0%a6%b9/">অকাল প্রয়াত কবি ও গবেষক ড. হিমেল বরকত&#8217;র মৃত্যুবার্ষিকী কাল</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%a8%e0%a6%bf%e0%a6%96%e0%a7%8b%e0%a6%81%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a7%a9%e0%a6%a6%e0%a6%bf%e0%a6%a8-%e0%a6%aa%e0%a6%b0-%e0%a6%a8%e0%a6%97%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a7%9c%e0%a7%80/">নিখোঁজের ৩দিন পর নগরবাড়ী যমুনা নদী থেকে কাউসারের মরদেহ উদ্ধার</a>
									</li>
					</ul>

		</div><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/all-news" style="background: #fe0000; display: block; padding: 10px; color: #fff; text-align: center;"><i class="fa fa-plus"></i>&nbsp;&nbsp;সব খবর</a></div></div><div id="text-4" class="widget widget_text"><div class="widget-title"><h2>ফেসবুকে আমরা</h2></div>			<div class="textwidget"><p><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fakagoj%2F&amp;tabs=timeline&amp;width=320&amp;height=220&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=237488553257107" width="100%" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="add">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
     crossorigin="anonymous"></script>
<!-- Vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5173000811237168"
     data-ad-slot="1158057161"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div id="bddp_ac_widget-2" class="widget widget_bddp_ac_widget"><div class="widget-title"><h2>আর্কাইভ</h2></div>		<div id="bddp_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11" selected="selected" >নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2021" selected="selected" >২০২১</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.arthoniteerkagoj.com/wp-content/plugins/bangla-date-display/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/11/01/" title="ফরিদপুরে জাতীয় যুব দিবস পালন, রাজশাহীর চারঘাটে রেল লাইনে অরক্ষিত লেভেলক্রসিং এ রেল ও যানবাহন সংঘর্ষ   বেড়েই চলেছে, ৮ শতাংশ তরুণ অনলাইন বুলিংয়ের শিকার, সিরাজগঞ্জে সদরে ১২০০ কৃষকদের মাঝে প্রণোদনার সরিষা বীজ ও সার বিতরন, সিরাজগঞ্জ -৬ আসনের উপনির্বাচনে এনায়েতপুর থানা আওয়ামীলীগের মতবিনিময় সভা অনু্ষ্ঠিত, বাংলাদেশ ক্রিকেট বোর্ডে চাকরি, আয়কর মাস শুরু আজ, সন্তানের ছবি দেখিয়ে জীবন ভিক্ষা পায়নি রাসেল,আটক ২, ভিন্ন মাত্রার নাটক “শেষের আগে” এখন ইউটিউবে, প্রধানমন্ত্রী গ্লাসগো পৌঁছেছেন, অ্যাটকোর নতুন কমিটি, ‘সেট টপ বক্স ছাড়া দেখা যাবে না টিভি’, নিউজিল্যান্ডের কাছেও হারলো ভারত">১</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/11/02/" title="ইসলামী ব্যাংকের ইন্টারনেট ব্যাংকিংয়ের মাধ্যমে এ-চালান পরিশোধ কার্যক্রম উদ্বোধন, পুলিশ সদর দপ্তরে অত্যাধুনিক শপিং কমপ্লেক্স ‘পলমার্ট’ চালু, টিসিবির তেলের দাম বাড়ল লিটারপ্রতি ১০টাকা, মহেশখালী উপজেলা স্বাস্থ্য কমপ্লেক্সের ব্যবস্থাপনা কমিটির মতবিনিময় সভা অনুষ্ঠিত, পুনীতের দান করা চোখে ফিরলো  অন্ধ জনের দৃষ্টি, নির্বাচনী সহিংসতা বাড়ায় আমরা বিব্রত: সিইসি, প্রথা-বৈষম্যের কারণে নারীরা বেশি ক্ষতিগ্রস্ত: শেখ হাসিনা, দ. আফ্রিকার বিপক্ষে হেরে স্বপ্নভঙ্গ বাংলাদেশের, হুয়াওয়ে সিডস ফর দ্য ফিউচার ২০২১ বাংলাদেশ প্রতিযোগিতায় ১৬ বিজয়ীর নাম ঘোষণা, বাংলাদেশ আইসিটি স্কিলস কম্পিটিশন ২০২১-বিজয়ী ঘোষণা ৯ জন যাচ্ছে রিজিওনাল রাউন্ডে, গেমারদের জন্য লেনোভো নিয়ে এলো লেনোভো লিজিয়ন ফাইভ প্রো, ওয়ার্ড মেম্বর প্রার্থী তারেক আজিজ ও শেখ মহিদুলের ব্যাপক গণসংযোগ, রাজাপুরে মাদক কারবারির ঝুলন্ত লাশ উদ্ধার, দোহারে ‘বীরনিবাস’ পেলেন অসচ্ছল বীর মুক্তিযোদ্ধা পরিবার, গ্রামে শুরু হয়েছে পিঠাপুলির উৎসব, রাজশাহীর ১৪ তরুন সাংবাদিক জামিনে মুক্ত, ফরিদপুরে সড়ক দুর্ঘটনায় নসিমন চালক নিহত, আদিয়ান মার্টের সিইওসহ চারজনের জামিন নামঞ্জুর, সিরাজগঞ্জে চাঁদাবাজির অভিযোগে দুই সহোদরকে আটক করেছে পুলিশ, নিয়োগে অভিযোগ,তদন্তসহ নিয়োগ বন্ধের নির্দেশ মন্ত্রনালয়ের বাঘা পৌরসভায়, ফরিদপুরে উপজেলা আওয়ামী লীগ নেতার দাঁত ভেঙ্গে দিলো ইউপি আ&#8217;লীগ নেতা, কানেকটিকাট সিটি নির্বাচন :  নিউ মিলফোর্ডে নিশ্চিত জয়ের পথে বাংলাদেশি কাউন্সিলম্যান প্রার্থী করিম, শেখ হাসিনাকে গুতেরেস-বরিস জনসনের উষ্ণ অভ্যর্থনা, অক্টোবরে রেমিটেন্স ১৬৪৭ মিলিয়ন ডলার, পদোন্নতি পেয়ে ডিএমডি হলেন ২১ জিএম, ফরিদপুরে কারান্তরীণ থেকেও বিজয়ী হওয়া কাউন্সিলর মান্নান মুক্তি পেলেন, ফরিদপুরে ইউনিয়ন পর্যায়ের গণশুনানিতে জনগণের স্বতঃস্ফূর্ত অংশগ্রহণ, কেশবপুরে তৃণমূল পর্যায়ে অর্থনৈতিকভাবে ক্ষমতায়নে নারীদের প্রশিক্ষণের শুভ উদ্বোধন, সালথায় নির্বাচনী আচরণ বিধিমালা ও আইন শৃঙ্খলা বিষয়ক মত বিনিময় সভা অনুষ্ঠিত, রূপসা টিএসবিতে যুবলীগের উদ্যোগে নৌকা প্রতীকের গণসংযোগ অনুষ্ঠিত, নিউ ইয়র্কে ঘৃণামূলক অপরাধ দমনে কাজ করতে চান শাহ শহিদুল, &#8216;দক্ষ যুব সমৃদ্ধ দেশ, বঙ্গবন্ধুর বাংলাদেশ &#8216;">২</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/11/03/" title="লিটার প্রতি ১৫ টাকা বাড়ল ডিজেল-কেরোসিনের দাম, প্রধানমন্ত্রীর মামা বীর মুক্তিযোদ্ধা শেখ আহমেদ হোসেন মির্জার ইন্তেকাল, মুকসুদপুরে ২৩ আওয়ামী লীগ নেতাকর্মীকে কারণ দর্শানো নোটিশ, বীরমুক্তিযোদ্ধা শহিদুল ইসলাম এর বাড়িতে প্রবেশের রাস্তা আটকে দেয়া হয়েছে:  অনেক অভিযোগ করার পরেও কোন প্রতিকার মিলছে না, গোপালগঞ্জে মোটর সাইকেলে আগুন পুড়িয়ে দিয়েছে দুস্কৃতিকারীরা, জাতীয় জেলহত্যা দিবস উপলক্ষে বঙ্গবন্ধুর সমাধিতে শ্রদ্ধা, লংকাবাংলা ফাইন্যান্স লিমিটেড এবং ডাচ-বাংলা ব্যাংক এর মধ্যে কর্পোরেট চুক্তি স্বাক্ষর, মহেশখালী উপজেলা কার্যালয়ে সিনিয়র সচিব হেলালুদ্দীনের স্বাস্থ্য সুরক্ষা সামগ্রি মাস্ক প্রদান, যুক্তরাষ্ট্রে দুই বাংলাদেশি নারীর নতুন রেকর্ড, ধর্ষণ চেষ্টা মামলায় ৩সন্তানের জনক রাজ্জাক শিকদার গ্রেফতার, সুনামগঞ্জে জেল হত্যা দিবস পালিত, তাড়াশে জেল হত্যা দিবস পালিত, মুকসুদপুরে ১৬ ইউনিয়নে এক’শ চেয়ারম্যান প্রার্থীর মনোনয়নপত্র দাখিল, ওয়ার্ড মেম্বর প্রার্থী ইলিয়াজ ও রুমিছা&#8217;র পক্ষে ভোট প্রার্থনা, মহাকবি মাইকেলের স্মৃতি রক্ষার্থে মৃতপ্রায় কাঠবাদাম গাছটির পাশে পুনরায় গাছের চারা রোপণ, ফরিদপুরে জেল হত্যা দিবস পালিত, বাঘায় আ.লীগের জেল হত্যা দিবস পালন, ফরিদপুরে জাতীয় জেলহত্যা দিবস উপলক্ষে জেলা আওয়ামীলীগের কর্মসূচি অনুষ্ঠিত, দোহারে মাদক বিরোধী সমাবেশ অনুষ্ঠিত, সচিবালয়ে আয়কর তথ্যসেবা কেন্দ্র, ফের শীর্ষে বাবর, সিংহাসন হারানোর পথে সাকিব, ঢাবির ‘ক’ ইউনিটে ৯০ শতাংশ ফেল, ইস্ট বেঙ্গল রেজিমেন্টের ‘কর্নেল অব দি রেজিমেন্ট’ হিসেবে অভিষিক্ত হলেন সেনাবাহিনী প্রধান, মোংলায় জেল হত্যা দিবসে আলোচনা ও দোয়া অনুষ্ঠিত, কালীগঞ্জে চেয়ারম্যান প্রার্থীকে মারপিট করে মনোনয়ন কেড়ে নিল, কালীগঞ্জে পুলিশের অভিযানে আন্তঃজেলা গরু চোর চক্রের ৭ সদস্য গ্রেফতার, ১৫ গরু উদ্ধার, কৃষ্ণাঙ্গ এরিক নিউ ইয়র্কের ১১০তম মেয়র নির্বাচিত, দাম বাড়িয়ে টিসিবির পণ্য বিক্রি শুরু, বিদেশে পাবলিক কূটনীতিকে জোরদার করার আহবান তথ্য প্রতিমন্ত্রীর, জেল হত্যা: ইতিহাসের আরেক কালো অধ্যায়, ফরিদপুরে আঃলীগ নেতার স্ত্রীর শ্রাদ্ধ অনুষ্ঠানে আঃলীগ নেতাদের মিলনমেলা, মোংলায় গাঁজাসহ আটক-১, সিরাজগঞ্জ-৬ শাহজাদপুর শূন্য আসনের উপ-নির্বাচনে নৌকা প্রার্থী কবিতা বিজয়ী, র‌্যাব-১২’র অভিযানে সিরাজগঞ্জের সলঙ্গায়  গাঁজাসহ ২ জন আটক; মোটর সাইকেল জব্দ, রূপসায় ইউপি  নির্বাচন উপলক্ষে প্রার্থীদের নিয়ে মতবিনিময় সভায় খুলনা  জেলা প্রশাসক, সিরাজগঞ্জে বিশ্ব নদী দিবস উপলক্ষ্যে আলোচনা সভা অনুষ্ঠিত">৩</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/11/04/" title="মাধবপুরে ফায়ার সার্ভিস ও সিভিল ডিফেন্স সপ্তাহ পালিত, রাজশাহীতে বিয়ের প্রলোভনে শিক্ষার্থীকে ধর্ষনের অভিযোগ, আটক ১, ইউপি চেয়ারম্যান বুলবুল বিনা প্রতিদ্বন্দ্বিতায় নির্বাচিত হওয়ায় পিকনিক কমিটির গণসংবর্ধনা, সালথায় ফায়ার সা‌র্ভিস ও সি‌ভিল ডি‌ফেন্স সপ্তাহের উ‌দ্বোধন, সৌদি ব্যবসায়ীদের বাংলাদেশে বিনিয়োগের আহ্বান, জগতপুর ইউপি নির্বাচনে নৌকার মাঝি মজিবুর রহমান-এর নির্বাচনী সভা অনুষ্ঠিত, রাইপুর দাখিল মাদ্রাসার প্রতিষ্ঠাতা সুলতান আহমেদের ১০ম মৃত্যুবার্ষিকী পালিত, সামাজিক পরিমণ্ডলে বিশৃঙ্খলা সৃষ্টিকারীরা শান্তির ধর্ম ইসলামের অনুসারী হতে পারে না : -ধর্ম প্রতিমন্ত্রী, মেম্বর প্রার্থী তারেকের পক্ষে নির্বাচনী উঠান বৈঠক ও গণসংযোগ, নিয়ম মেনেই ২ আসামির ফাঁসি হয়েছে: স্বরাষ্ট্রমন্ত্রী, শুক্রবার থেকে বাস-ট্রাক বন্ধের ঘোষণা, মাধবপুরে সরকারি পুকুরে অবৈধ স্থাপনা উচ্ছেদ, মাধবপুরে কৃষকদের মধ্যে কম্বাইন্ড হারভেস্টার মেশিন বিতরণ, শান্তা সিকিউরিটিজে গাজী মহিবুলের যোগদান, সাম্প্রদায়িক সম্প্রীতি বজায় রাখার দাবিতে গৌরীপুরে মানববন্ধন, কমলগন্জে নাজমুল হাসান হত্যা মামলার মূল আসামী গ্রেফতার, কালীগঞ্জে ইউপি নির্বাচনে মা-মেয়ের লড়াই ছাড় দিতে রাজি নন কেউ, মধুখালীতে ইসলামী ব্যাংকের ৩৭৮তম শাখা উদ্বোধন, দোহারে প্রকাশ্যে জুয়া খেলায় ৪ জুয়াড়ি আটক, দোহার উপজেলা স্বাস্থ্য কমপ্লেক্সে প্রসূতি কক্ষ উদ্বোধন, দোহারে গাঁজাসহ সাধু আটক, ‘রাষ্ট্রপতি শিল্প উন্নয়ন পুরস্কার ২০১৯’ শিল্পে প্রথম পুরস্কার তামাক কোম্পানী এর নাম ঘোষণায় তীব্র নিন্দা ও প্রতিবাদ, রাষ্ট্রপতির শিল্প উন্নয়ন পুরস্কার পেল ১৯ শিল্প প্রতিষ্ঠান, মোংলায় ফায়ার সার্ভিস ও সিভিল ডিফেন্স সপ্তাহ পালিত, ইউপি নির্বাচনে ছাত্রলীগ সভাপতি  জিহান নৌকার মাঝি, চুল-ত্বকের উপকারী বন্ধু পুদিনা, সিরাজগঞ্জে জেল হত্যা দিবস পালিত">৪</a></td><td class="notday"><span class="notpost">৫</span></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/11/06/" title="ওয়ার্ড মেম্বর প্রার্থী গফুর খান, ফজলু, মাসুম, মহিদুল ও রুমিছার গণসংযোগ, ওয়ার্ড মেম্বর প্রার্থী গফুর খান, ফজলু হাওলাদার, মহিদুল ও রুমিছার গণসংযোগ, ফরিদপুরে ইউপি নির্বাচনের সতন্ত্র  চেয়ারম্যান প্রার্থীর উপর হামলা ও হাত ভাঙার অভিযোগ, ইসলামের বিপক্ষে কোন কথা বলি নাই: ডা. মুরাদ, ঢাকা জেলা পরিষদের অর্থায়নে দোহারে ১০ টি প্রকল্প উদ্বোধন, আটোয়ারীতে ৫০তম জাতীয় সমবায় দিবস পালন, তারেক আজিজের নির্বাচনী উঠান বৈঠক ও প্রার্থীদের গণসংযোগ, মুকসুদপুরে জাতীয় সমবায় দিবস পালন, শেখ হাসিনার সরকার ক্ষমতায় থাকলেই দক্ষিনাঞ্চলের উন্নয়ন হয়: পানিসম্পদ প্রতিমন্ত্রী জাহিদ ফারুক, মাধবপুরে  জাতীয় সমবায় দিবস পালিত, করোনায় দৈনিক সংক্রমণের তালিকায় এখনো শীর্ষে অবস্থানে যুক্তরাষ্ট্র, সালথায় ৫০ তম জাতীয় সমবায় দিবস-২০২১ উদযাপন, গজারিয়া ইন্সটিটিউট অব সাইন্স এন্ড টেকনোলজি  প্রাঙ্গণে বৃক্ষ রোপণ, রূপসা উপজেলা চেয়ারম্যান বাদশার ভাইয়ের দাফন সম্পন্ন, রূপসায় ইসলামী কল্যাণ সেবা সংস্থার উদ্যোগে কুরআন বিতরণ, সিরাজগঞ্জ জেলা ক্রীড়া সংস্থা আয়োজনে ক্রিকেট খেলোয়াড় প্রাক-বাছাই অনুষ্ঠিত, ভালুকায় টেলিভিশন সাংবাদিকদের মান  উন্নয়নে প্রশিক্ষণ অনুষ্ঠিত, ফরিদপুরে কুমার নদে জালে আটকা পড়া বিলুপ্ত প্রায় ডলফিন প্রজাতির প্রানীকে হত্যা, মহেশখালীতে আবারও ১৮ দিনের মাথায় দুর্বৃত্তের হাতে আলাউদ্দিন নামের এক যুবক খূন, আমরা সাজাবো কেশবপুরের উদ্যোগে ধীরাজ ভট্টাচার্যের জন্মবার্ষিকী পালন, গৌরীপুরে শিক্ষকের বিরুদ্ধে স্কুলছাত্রীকে যৌন নিপীড়নের অভিযোগ">৬</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/11/07/" title="প্রবাসীদের যথাযথ সেবা দেওয়ার নির্দেশ প্রধানমন্ত্রীর, সিরাজগঞ্জে সংবাদ সংগ্রহে গিয়ে সাংবাদিক লাঞ্চিত- প্রতিবাদে সড়ক অবরোধ, রূপসায় ইউ পি নির্বাচনের প্রার্থীদের সাথে আইনশৃঙ্খলা বাহিনীর মত বিনিময় সভা, খুলনার রূপসায় প্রার্থীদের ব্যাপক প্রচার-প্রচারণা, খুলনায় প্রার্থীদের ব্যাপক গণসংযোগ ও ভোট প্রার্থনা, রাজশাহী নগরীতে এক ব্যক্তি খুন আটক-১, মোংলায় নবনির্বাচিত ইউপি চেয়ারম্যান ও সদস্যদের সংবর্ধনা, চাঁপাইনবাবগঞ্জে বালতি ভর্তি পানিতে ডুবে দুই জমজ শিশুর মৃত্যু, ঝালকাঠিতে মুক্তিযোদ্ধা পরিবারের বসতঘর ভাংচুরের প্রতিবাদে মানববন্ধন, মাধবপুরে পুলিশের বিশেষ অভিযানে গ্রেপ্তার ১৯, বিনামূল্যে সার বীজ পেল গৌরীপুরের ১২৫০ জন কৃষক">৭</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/11/08/" title="পৃথিবীকে বাঁচাতে জীবাশ্ম জ্বালানি থেকে সরে আসতে হবে : মোংলায় জলবায়ু নাগরিক সমাবেশে বক্তারা, ন্যাশনাল প্রেস সোসাইটি”র সহ-সভাপতির ডাবলুর মায়ের মৃত্যুতে সংগঠনের শোক ও সমবেদনা, ইসলামী ব্যাংকের উদ্যোগে ফিনটেক ও শরিয়াহ বিষয়ক ওয়েবিনার, ফরিদপুরে দীর্ঘদিন গোয়াল ঘরে থাকার পর অবশেষে বৃদ্ধার ঠাই হলো ছেলের ঘরে, একমাত্র মানুষই চিন্তা করতে পারে এবং ভাবতে পারে ;  এখানেই মানুষের শ্রেষ্ঠত্ব">৮</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/11/09/" title="সিরাজগঞ্জ জেলার ক্ষতিগ্রস্ত বিভিন্ন শ্রেণী পেশার কর্মহীন ও বেকারদের রিক্সা ও ভ্যান বিতরণ, শাহজাদপুরে ট্রাক উল্টে দুজন শ্রমিক নিহত -আহত ১৭ জন, বীর মুক্তিযোদ্ধা আ ফ ম মাহবুবুল হক -এর ৪র্থ প্রয়াণ দিবস পালিত, মাতারবাড়ীতে এক কিশোরীর রহস্যজনক আত্মহত্যা!, চার শতাধিক কাস্টমার অ্যান্ড পার্টনার সাপোর্ট এক্সেকিউটিভ নিয়ে সবচেয়ে বড় ওয়ান-ডে সেল ক্যাম্পেইনের জন্য প্রস্তুত দারাজ, নিরাপদ সড়ক জোরদারকরণে সমন্বিত উদ্যোগ নিতে হবে : বিআরটিএ চেয়ারম্যান, গ্রাহকদের জন্য টেক্সট-ওনলি ফেসবুক ও ডিসকভার চালু করেছে গ্রামীণফোন, একই ইউনিয়নে স্বামী-স্ত্রীর চেয়ারম্যান পদপ্রার্থী, জবি শিক্ষার্থী আকবরের রহস্যময় মৃত্যু ,হয়নি এখনো সুষ্ঠ তদন্ত, পানির দরে পান বিক্রি, ভালো নেই কালীগঞ্জের পান চাষিরা, ফরিদপুরে ইউপি  নির্বাচন উপলক্ষ্যে  আঃলীগ নেতার  র‌্যালী  ও শোভা যাত্রা অনুষ্ঠিত, বাঘায় ব‍্যবসায়ীকে হাতুড়ি দিয়ে পিটিয়েছে দেনাদার,থানায় অভিযোগ, ফরিদপুরে ট্রাস্ট ইসলামী লাইফ ইনসিওরেন্সের আঞ্চলিক সম্মেলন অনুষ্ঠিত, ফরিদপুরে কিশোরীকে গণধর্ষনের ঘটনায় তিনজন আটক, ইউপি সদস্য প্রার্থী লিখন ও পারভিনের দিনব্যাপী ব্যাপক গণসংযোগ, ভাটেরচর দে এ মান্নান পাইলট উচ্চ বিদ্যালয়ে  এসএসসি পরীক্ষার্থীদের বিদায় সংবর্ধনা অনুষ্ঠিত, স্মৃতির পাতায় স্কুল জীবন, সালথায় বিপুল পরিমান দেশীয় অস্ত্র উদ্ধার, নলছিটিতে গোডাউন থেকে কৃষি প্রণোদনার মালামাল বিক্রি, ২ জনকে শোকজ, রূপসায় আবারো বিনা প্রতিদ্বন্ধিতায় নির্বাচিত হতে যাচ্ছে নৌকা, জবি শিক্ষক সমিতির সভাপতি আবুল হোসেন, সম্পাদক লুৎফর রহমান, সিরাজগঞ্জে আওয়ামী লীগের নির্বাচনী অ‌ফিস ও পোষ্টারে অগ্নিসংযোগ, রুয়েট ছাত্রলীগের ভারপ্রাপ্ত সভাপতি ও সাধারণ সম্পাদকের বিরুদ্ধে সংবাদ সম্মেলন, সকল সীমান্তপথ খুলে দিয়েছে যুক্তরাষ্ট্র, নিউ ইয়র্ক ট্রাফিক পুলিশে যোগ দিলেন আরও ১২০ জন বাংলাদেশি, স্ত্রীকে ফিরে পেতে গাছে গাছে বিলবোর্ড : &#8221; ও সুমিরে তুমি ছাড়া ভালো লাগেনা&#8221;">৯</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/11/10/" title="খুলনায় কলেজ ছাত্রকে হত্যা: মুক্তিপণের টাকা নিতে এসে হত্যাকারী ফয়সাল আটক, ফরিদপুরে মোহনা টিভির ১২তম প্রতিষ্ঠা বার্ষিকী পালন, বনাঞ্চলে ভূমি দখল : লোকালয়ে বন্যহাতির আতঙ্ক, শিক্ষা প্রতিষ্ঠানের কাছে সিগারেট বিক্রয় নিষিদ্ধে স্থানীয় সরকারের উদ্যোগ বন্ধে সিগারেট কোম্পানীর চক্রান্ত প্রতিহত করুন, পাবলিকিয়ান হওয়ার স্বপ্ন পূরণ হবে না টাকার জন্য, নিউ ইয়র্কে বাংলাদেশ সোসাইটির নির্বাচনে পক্ষপাতিত্ব ও স্বেচ্ছাচারিতার অভিযোগ, সহিংসতার দুষ্টুচক্র ভাঙ্গতে মূল কারণগুলি খুঁজে বের করা অত্যন্ত জরুরি: জাতিসংঘে রাবাব ফাতিমা, গৌরীপুরে দুই মাদক কারবারিকে ভ্রাম্যমাণ আদালতের জেল জরিমানা, ডলফিন সংরক্ষণে সরকারের উদ্যোগের সাথে প্রয়োজন জনগণের সহযোগিতা, মিছিলে না যাওয়ায় ব্যাবসায়ী কিশোর পেটানোর অভিযোগ নৌকার প্রার্থীর বিরুদ্ধে, মহেশখালীতে জাতীয় পরিচয়পত্র নিবন্ধনে নতুন আবেদনের হিড়িক নাগরিকের চরম ভোগান্তি!">১০</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/11/11/" title="মোল্লাহাটে ১৪২ প্রতিষ্ঠানে দুই লক্ষ বই বিতরণ, একমি নিয়ে এলো ডিজিটাল স্বাস্থ্য সেবা অ্যাপ হেলথ্এইড, সুনামগঞ্জে যুবলীগের বর্ণাঢ্য শোভাযাত্রা, গৌরীপুরে আওয়ামী যুবলীগের প্রতিষ্ঠাবার্ষিকী উদযাপন, দুর্নীতিমুক্ত সমাজ গঠণের মাধ্যমে বাংলাদেশকে একটি শান্তিপূর্ণ, দারিদ্রমুক্ত ও উন্নত রাষ্ট্র হিসেবে গড়ে তুলতে হবে :  ডিএনসিসির প্রধান নির্বাহী কর্মকর্তা, নবাবগঞ্জে বর্ণাঢ্য আয়োজনে যুবলীগের ৪৯ প্রতিষ্ঠা বার্ষিকী পালন, ড্রাগন ফল চাষে ঝুঁকছেন কৃষকরা, বাঘায় ২৩ ডিসেম্বর ৩ ইউনিয়নে নির্বাচন চতুর্থ ধাপের তফসিল ঘোষণা, মহেশখালীর নারী উন্নয়ন ফোরামের উদ্যোগে সেলাই মেশিন বিতরণ, কেশবপুরে বাংলাদেশ আওয়ামী যুবলীগের ৪৯তম প্রতিষ্ঠাবার্ষিকী পালন, অসংক্রামক রোগ হ্রাসে রূপনগর এলাকায় শিক্ষার্থীদের মানববন্ধন, মধুসূদন ডিজিটাল কম্পিউটার ট্রেনিং সেন্টারের উদ্বোধন, ফরিদপুরে দুই উপজেলার ১৭ ইউনিয়নে শান্তিপূর্ণ পরিবেশে ভোট গ্রহন চলছে, শেরপুরে ১৪ ইউনিয়নের ভোট গ্রহণ চলছে, উজানচর ও ছোট ভাকলা ইউনিয়ন পরিষদের ভোট গ্রহণ শুরু, সিরাজগঞ্জে “এসো মুক্তিযুদ্ধের গল্পশুনি” অনু্ষ্ঠানে চলচ্চিত্র প্রদর্শনী ও কুইজ প্রতিযোগিতা ও পুরস্কার বিতরন, শ্রীপুরে ফেইসবুক গ্রুপের মাধ্যমে মুমূর্ষু রোগীকে সেচ্ছায় রক্ত দেয়ার উদ্যোগ, জর্জিয়া আ.লীগের জেল হত্যা দিবস পালন, মহেশখালী সড়ক নির্মাণ প্রকল্পের ভিডিও কনফারেন্সিং-এর মাধ্যমে শুভ উদ্বোধন করেন ওবায়দুল কাদের এমপি, গবেষণা অনুদান পেলেন জবির রসায়ন বিভাগের দুই শিক্ষক, আগামী সংসদ নিবার্চন বানচাল করতে সাম্প্রদায়িক হামলা: ধর্ম প্রতিমন্ত্রী, রাজশাহীতে নকল প্রসাধণী, কাঁচামাল ও যন্ত্রাংশসহ আটক ২">১১</a></td><td class="notday"><span class="notpost">১২</span></td><td class="notday"><span class="notpost">১৩</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/11/14/" title="ফরিদপুরে সিভিল সোসাইটি ফোরাম ক‌মি‌টি গঠিত, ফরিদপুরে জাকের পার্টির প্রস্তুতি সভা অনুষ্ঠিত, ফরিদপুরে জেলা আইন শৃঙ্খলা কমিটির সভা অনুষ্ঠিত, ঝালকাঠি জেলা আইনশৃঙ্খলা কমিটির সভা অনুষ্ঠিত, মাধবপুরে ভাইয়ের দায়ের দায়ের কোপে বোন আহত, ফরিদপুরে এসএসসি পরীক্ষার্থী আছাদের আর দেওয়া হলো না পরীক্ষা, নদীর কাতল ও পাঙাশ বিক্রি হলো ৬৬ হাজার  ৮৫০ টাকায়, সালথায় এগারো জনের অনুপস্থিতিতে শেষ হলো এসএস‌সি সমমা‌নের প্রথম দিনের পরীক্ষা, ঝালকাঠিতে নিহত দুই বিচারক হত্যার ১৬ বছর আজ, শেরপুরে চলছে আগাম জাতের ধান কাটা, ফরিদপুরে পৈত্রিক রাস্তা বন্ধ করে দেওয়ার প্রতিবাদে মানববন্ধন, খালে বিষ দিয়ে মাছ ধরার দায়ে  আটক ২, বাংলাদেশে এবারই প্রথম হেলিও জি৯৬ প্রসেসরের ফ্ল্যাগশিপ স্মার্টফোন ‘নোট ১১ প্রো’ উন্মোচন করল ইনফিনিক্স, ফরিদপুরে সংঘর্ষের প্রস্তুতিকালে গ্রেফতার ২৫, লালমাইয়ের বাগমারা বাজারে ব্র‍্যাক ব্যাংকের এজেন্ট ব্যাংকিং উদ্ভোধন, মৌলভীবাজারে গারোদের ঐতিহ্যবাহী ‘ওয়ানগালা’ উৎসব উদযাপন, সাবেক এমপি মমতাজ বেগমের স্বরনে আলোচনা সভা ও দোয়া মাহফিল, গাইবান্ধার সদর ১৩টি ইউনিয়নে শান্তিপূর্ণ ভোট গ্রহণ অনুষ্ঠিত : আ.লীগ ৩, বিদ্রোহী ৪ ও স্বতন্ত্র ৬ প্রার্থীর জয়, দেশের ই-স্বাস্থ্য খাতে অবদান রাখায় উইটসা গ্লোবাল আইসিটি এক্সিলেন্স অ্যাওয়ার্ড ২০২১” পেল সিনেসিস আইটি, মাধবপুরে এসএসসি ও সমমানের পরীক্ষায় প্রথম দিনেই অনুপস্থিত ১৯, বিশ্ব ডায়াবেটিস দিবস উপলক্ষ্যে সম্মিলিত সামরিক হাসপাতালে বর্ণাঢ্য র‍্যালীর আয়োজন, সেনাবাহিনী প্রধান কর্তৃক “৫ম আনোয়ার ইস্পাত-আনোয়ার সিমেন্ট ক্যাপ্টেন কাপ গল্‌ফ টুর্ণামেন্ট -২০২১” এর পুরস্কার বিতরণী অনুষ্ঠিত, গোপালগঞ্জে শিক্ষার্থীদের ঝুঁকিমুক্ত করতে করোনার টিকাদান কার্যক্রম শুরু, গোপালগঞ্জে অগ্নিকান্ডে ৩টি দোকান ভস্মিভূত, কোটালীপাড়ায় মানবতার দৃষ্টান্ত স্থাপন করল ‘জ্ঞানের আলো পাঠাগার’, মুকসুদপুরে তিন শিশু সন্তানকে মাদকাশক্ত বাবার দেয়া বিষ পানে একজনের মৃত্যু দুইজন চিকিৎসাধীন ;  বাবা গ্রেফতার, ঢাকা এলিভেটেড এক্সপ্রেসওয়েতে যান চলাচল ২০২২ সালে">১৪</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/11/15/" title="বাংলাদেশ-সংযুক্ত আরব আমিরাত যৌথ কমিশন (জেসি)-এর ৫ম সভা ঢাকায় অনুষ্ঠিত, ইয়াবাসহ দুই মাদক ব্যবসায়ী আটক, ‘স্বাস্থ্য উন্নয়নে হেলথ প্রমোশন ফাউন্ডেশন’ শীর্ষক প্রকাশনার মোড়ক উন্মোচন, ষষ্ট বারের মতো বাংলাদেশে অনুষ্ঠিত হল কটন ডে, বাংলাদেশ-ভারত ৪র্থ যৌথ সাইক্লিং অভিযান ২০২১ ফ্লাগ অফ অনুষ্ঠিত, ডিজিটাল ভবিষ্যতের সম্ভাবনা উন্মোচনে গ্র্যাজুয়েশন সম্পন্ন করলো জিপি এক্সপ্লোরারস ব্যাচ ২, চীনের ট্রেনিং শেষে এখন গ্লোবাল কম্পিটিশনে বাংলাদেশ দল সিডস ফর দ্য ফিউচার, শেরপুরে শিশু সাংবাদিক প্রশিক্ষণ কর্মশালার সমাপনী, মেম্বর পদে আবারও জাতসাখিনী ইউনিয়নের ৬নং ওয়ার্ড বাসীর কাছে দোয়া প্রার্থী আইয়ুব আলী মন্ডল, ফরিদপুরে মহাসড়কে যাত্রীবাহী বাসে ডাকাতি রোধে পুলিশ ক্যাম্প উদ্বোধন, এনআরবি গ্লোবাল লাইফ ইন্স্যুরেন্স ও ল্যাব এইড ডায়াগনস্টিকএর যৌথ উদ্যোগে  সৌজন্যমূলক স্বাস্থ্য পরীক্ষা কার্যক্রম, শেরপুর জেলা পুলিশে কনস্টেবল পদে ২৮ জন মনোনীত, সালথায় ভ্রাম্যমান আদালতের অভিযান: অবৈধ ড্রেজার জব্দ ও দোকানিকে জরিমানা, জাবিতে ভর্তি পরীক্ষায় প্রক্সি, বুয়েট শিক্ষার্থীর ৭ দিনের কারাদন্ড !, খুলনায় অবুঝ শিশু তানিশা হত্যাকান্ডের ঘটনায় সৎ মা মুক্তাকে মৃত্যুদণ্ড, সেতুর অভাবে দুর্ভোগ পোহাচ্ছেন হাজারো  মানুষ, নবাবগঞ্জে বসত ঘরের অগ্নিকান্ডে  ক্ষতি প্রায় ৬ লাখ টাকা, আর্থিক সংকটে চিকিৎসা করাতে পারছেন না অসুস্থ ইমাম, রুপসায় বাসের চাপায় আনসার সদস্য ইউসুফ নিহত, রূপসার ইলাইপুর মোমিনবাগে গণসংবর্ধনা অনুষ্ঠিত, ভর্তিচ্ছুদের সহায়তায় জাবি রোভার স্কাউটের সেবা কার্যক্রম, বাঘায় উভয় পক্ষের দ্বন্দের অবসান হলেও পাওনা টাকা ফেরত পাইনি ব‍্যবসায়ী, রেলে ২৫ হাজার লোক নিয়োগ হবে: রেলমন্ত্রী, টিকা তৈরি করে অন্য দেশকে দিতেও পারবো: প্রধানমন্ত্রী, প্রতিটি ভোট গণনা দেখতে চায় ইইউ: রাষ্ট্রদূত, মোংলায় গাঁজাসহ আটক-১, সন্তান প্রসবের ১৮ঘন্টা পরেই এসএসসি পরীক্ষায় ঘাটাইলের মেয়ে বিথী, ঘাটাইলে দুর্ঘটনায় সড়কে পিশে নিহত২, ও আহত ২জন, সিরাজগঞ্জে ইউডিসি এর ১১বছর পূর্তি উদযাপন ও ডিজিটাল ই-সেবা ক্যাম্পেইন উদ্বোধন, সিরাজগঞ্জ পৌরসভায় ই-সলভ ইন্টারন্যাশনাল এর দ্বি-মাসিক সভার  কর্মশালা অনু্ষ্ঠিত">১৫</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/11/16/" title="মুকসুদপুরে নির্বাচনী আচরণ বিধি সংক্রান্ত অবহিতকরণ সভা, সারাদেশে রেনো ৬ বিক্রয় শুরু, ফার্স্ট সেলস উদযাপন, কালীগঞ্জে গৃহিনিরা কুমড়া বড়ি তৈরীতে ব্যস্ত, শীতকালীন সবজি চাষে ব্যস্ত কৃষক, ওয়ালটন এমডির বিশেষ প্রতিশ্রুতি স্বাক্ষর, যুক্তরাষ্ট্রই শুটিং হবে শাকিব খানের নতুন সিনেমা, নিউ ইয়র্কে নারায়ণগঞ্জ জেলা সমিতির ৩২ হাজার ডলার আত্মসাতে সংবাদ সম্মেলন, পশুর নদীতে বাল্কহেড ডুবি, নিখোজ-৩, কেন্দ্রীয় আ.লীগ নেতা কৃষিবিদ বদিউজ্জামান বাদশার রোগমুক্তিতে দোয়া মাহফিল, শেরপুরে জেলা লিগ্যাল এইড কমিটির মাসিক সভা অনুষ্ঠিত, মহেশখালীতে বায়ার ক্রপ সাইন্স লিমিটেডের উদ্যোগে কৃষক মাঠ দিবস অনুষ্ঠিত">১৬</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/11/17/" title="অনেক ব্যাংকই শিক্ষাবৃত্তি দেয়া শুরু করেছে , ডাচ বাংলা দিচ্ছে না; সঙ্কটে ৩০ হাজার শিক্ষার্থী, ১.২ ট্রিলিয়ন ডলারের অবকাঠামো বিলে বাইডেনের স্বাক্ষর, জিএসপি প্লাস: ইউরোপের ২৭ দেশের সঙ্গেই বসতে হবে, ফরিদপুরে খাদ্য বান্ধব কর্মসুচীর ৩০ বস্তা চাল উদ্ধার, গ্রেফতার &#8211; ১, ফরিদপুরে আইজিপি কাপ কাবাডি লীগ শুরু ১৮ নভেম্বর">১৭</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/11/18/" title="মহেশখালীতে নবান্নের উৎসবে ফসল ঘরে তুলতে ব্যস্ত সময় পার করছে গ্রাম বাংলার কৃষক, জবিশিসের নতুন নেতৃত্বের দায়িত্বভার গ্রহন, বন্যহা‌তি হত‌্যার ঘটনায় চার জনের বিরুদ্ধে মামলা, নকলায় ইউপি নির্বাচনী প্রার্থীদের নিয়ে মতবিনিময় সভা, মোংলায় এক কোটি টাকা মূল্যের বিদেশী কাপড় জব্দ করেছে কোস্টগার্ড, নবকাম পল্লী কলেজের অধ্যক্ষের অপসারণ চেয়ে মানববন্ধন ও প্রতিবাদ সমাবেশ করেছে শত শত শিক্ষার্থী, ধানমন্ডি কচিকন্ঠ হাই স্কুলের শিক্ষার্থীদের হেঁটে যাতায়াতের নিরাপদ পরিবেশ সৃষ্টির দাবি, সীমান্তে মাদক ও চোরাচালন বন্ধে সরকার জিরো ট্রলারেন্স : হারুন অর রশিদ, মুকসুদপুরে বিশ্ব এন্টিমাইক্রোবিয়াল সচেতনতা সপ্তাহ  উদ্বোধন, সংসদ সদস্য মো. একাব্বর হোসেনের  প্রয়াণে জাবি উপাচার্যের শোক, টোকাই নয় মানুষ হিসেবে বাঁচতে চাই, জাবিতে ভর্তিচ্ছুদের জন্য ছাত্র ইউনিয়নের ‘ শহীদ তাজুল মোটরবাইক সেবা’">১৮</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/11/19/" title="করোনা মহামারি ও রোহিঙ্গা সংকট সত্ত্বেও বাংলাদেশ অর্থনৈতিক অগ্রগতিতে দাঁড়িয়েছে, যুক্তরাষ্ট্রে প্রেসিডেন্ট অ্যাওয়ার্ড পেলেন বাংলাদেশি শাহ হালিম, র‌্যাব-১২&#8217;র অভিযানে  ১২ কেজি গাঁজাসহ ০২ জন মাদক কারবারী আটক; ট্রাক জব্দ, সিরাজগঞ্জে কাটাখালির  টি বার  উদ্বোধন করলেন সিরাজগঞ্জ পৌর মেয়র, ইবিতে শুদ্ধ বানান লিখন প্রতিযোগিতা অনুষ্ঠিত, কুরবাননগর ইউপি নির্বাচন : প্রতীক নয়, যোগ্য প্রার্থীতে আগ্রহ ভোটারদের, টুঙ্গিপাড়ায় ইজিবাইকের চাপায় শিশু নিহত, আটোয়ারীতে কালীমন্দিরের প্রতিমা ভাংচুরের অভিযোগে ইউপি সদস্য সহ আটক ২, মোংলা বন্দরের বাল্কহেডের নিঁখোজ আরো এক নাবিকের লাশ উদ্ধার, এখনও নিঁখোজ ২, ফরিদপুর বঙ্গবন্ধু মেডিকেল থেকে আট দালালকে গ্রেফতার, শেরপুর সীমান্তে আবারও বন্যহাতির মৃতদেহ উদ্ধার, ফরিদপুরে হাসপাতাল থেকে ৮ দালাল আটক, সিরাজগঞ্জের কামারখন্দে গৃহবধূর ঝুলন্ত লাশ উদ্ধার, আন্তর্জাতিক পুরস্কার পেলেন জবির শিক্ষক, কমলগঞ্জে চেয়ারম্যান পদপ্রার্থী রাজুর মতবিনিময় সভা অনুষ্ঠিত">১৯</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/11/20/" title="মাদারীপুরে ৫৯০ বোতল ফেন্সিডিলসহ ২ মাদক কারবারি আটক, সূর্য দীঘল বাড়ি,সব মানুষ এখনও মানুষ হয়ে উঠেনি, ঢাকাস্থ নাটোর জেলা সমিতির কমিটি গঠন, লালমাইয়ে বাংলাদেশ আওয়ামী যুবলীগ এর ৪৯ তম প্রতিষ্ঠা বার্ষিকী ও যুব সমাবেশ অনু্ষ্ঠিত, সীমান্তে হত্যাকান্ড বাংলাদেশের জন্য দুঃখজনক ও ভারতের জন্য লজ্জাজনক : টুঙ্গিপাড়ায় পররাষ্ট্রমন্ত্রী, ফরিদপুরে ফেনসিডিল ২ কেজি গাঁজা সহ মাদক ব্যবসায়ী আটক, বঙ্গবন্ধুর স্মরণে রাজবাড়ীতে সাইকেল র‌্যালি, শ্রেণী পরিবর্তন করে বাঘা সাবরেজিষ্টার অফিসে ভূমি রেজিষ্ট্রেশন, নকলায় নির্বাচনী আচরণবিধি লঙ্ঘন করায় ২ চেয়ারম্যান প্রার্থীকে জরিমানা, চলমান ইউনিয়ন পরিষদ নির্বাচন : দলীয় শৃঙ্খলা ভংগের দায়ে মুকসুদপুরের ৩ নেতাকে দল থেকে বহিস্কার, “বাংলাদেশ ফিল্ম ইন্সটিটিউট দিচ্ছে অনলাইনে ফিল্ম মেকিং শেখার সুযোগ”, নারীর সফল পদচারণায় এগিয়ে যাচ্ছে দেশ : সালাম মূর্শেদী এমপি, খুলনা মটর শ্রমিক ইউনিয়নের সভাপতি জাহিদ, সম্পাদক বিপ্লব নির্বাচিত, ৮ গুণী পেলেন চর্যাপদ সাহিত্য একাডেমি পুরস্কার, কমলা হ্যারিস মাত্র ২৫ মিনিট ছিলেন যুক্তরাষ্ট্রের ভারপ্রাপ্ত প্রেসিডেন্ট, ফরিদপুরে বাস-কাভার্ডভ্যান মুখোমুখি সংঘর্ষে, আহত ১০">২০</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/11/21/" title="শৃঙ্খলা-দক্ষতায় দেশের গৌরব সমুন্নত রাখুন: প্রধানমন্ত্রী, ফরিদপুরে আইজিপি কাপ জাতীয় যুব কাবাডি: চ্যাম্পিয়ন বোয়ালমারী ও ফরিদপুর সদর উপজেলা, গৌরীপুরে মাদক সেবন ও সংরক্ষণের দায়ে দুই ব্যক্তির জেল-জরিমানা, গৌরীপুরে মাদক সেবন ও সংরক্ষণের দায়ে দুই ব্যক্তির  জেল-জরিমানা, অকাল প্রয়াত কবি ও গবেষক ড. হিমেল বরকত&#8217;র মৃত্যুবার্ষিকী কাল, নিখোঁজের ৩দিন পর নগরবাড়ী যমুনা নদী থেকে কাউসারের মরদেহ উদ্ধার, শেরপুরে গারো উপজাতির ওয়ানগালা উৎসব, ঘাটাইলে স্ত্রীকে শ্বাসরোধে হত্যা করে থানায় ফোন করেন স্বামী নিজেই, বিশেষ চাহিদা সম্পন্ন ভর্তি পরীক্ষার্থীদের পাশে পিডিএফ !, পরি‌বেশ অ‌ধিদপ্ত‌রের সাবেক উপপ‌রিচালক আব্দুল হাই এর নামাজে জানাযা অনুষ্ঠিত, পরিবেশমন্ত্রীর শোক, মনােহরদীতে বন্ধু চিরদিন” কর্তৃক শীত বস্ত্র বিতরণ, কোটালিপাড়া কুশলা ইউনিয়নে আওয়ামীলীগ এর মনোনয়ন প্রত্যাশী ফজলুল হক চৌধুরী মনির, সামাজিক বনায়নের মাধ্যমে কাঙ্ক্ষিত পরিমাণ বনভূমি সৃজন করা হবে : পরিবেশ ও বনমন্ত্রী, সিরাজগঞ্জ জেলা যুবমহিলালীগের বর্ধিত সভা অনু্ষ্ঠিত।, সিরাজগঞ্জে গণপ্রকৌশল দিবস ও আইডিইবি’র ৫১ তম প্রতিষ্ঠা বার্ষিকী পালিত, ফ‌রিদপু‌রে ভোরের কাগজের ঢাকা বিভাগীয় প্রতিনিধি সম্মেলন অনু‌ষ্ঠিত, ঢাকা-চট্টগ্রাম মহা সড়কে দুর্ঘটনায় স্কুল শিক্ষার্থী নিহত, পরিবেশ মন্ত্রীর বক্তব্যের প্রতিবাদে জাবিতে মানববন্ধন !, মানুষ ও বন্যহাতির দ্বন্দ্ব নিরসনে সচেতনতামূলক কর্মশালা, হোমনার আসন্ন চান্দেরচর ইউনিয়ন পরিষদ নির্বাচনে আওয়ামীলীগ মনোনীত নৌকার প্রার্থী মো.মোজাম্মেল হকের নির্বাচনী পথসভায় জনস্রোত, ‘সাদা মনের মানুষ’ সম্মাননা পেলেন প্রকৌঃ জুনায়েদ আহমেদ">২১</a></td><td id="today"  ><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/11/22/" title="কৃষি অবকাঠামোগত টেকসই উন্নয়নে শীর্ষক আলোচনা সভা, সিরাজগঞ্জের রায়গঞ্জের ৯টি ইউনিয়নে লেপ-তোষক তৈরিতে ব্যস্ত হয়ে পড়েছেন কারিগররা, সড়ক দুর্ঘটনায় নিহতদের স্মরণে মোমবাতি প্রজ্জ্বলন ও পদযাত্রা ঢাকা আহ্ছানিয়া মিশনের, জাবির কলা ও মানবিকী অনুষদভূক্ত ‘সি’ ইউনিটের ফল প্রকাশ">২২</a></td><td class="notday"><span class="notpost">২৩</span></td><td class="notday"><span class="notpost">২৪</span></td><td class="notday"><span class="notpost">২৫</span></td><td class="notday"><span class="notpost">২৬</span></td><td class="notday"><span class="notpost">২৭</span></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২৮</span></td><td class="notday"><span class="notpost">২৯</span></td><td class="notday"><span class="notpost">৩০</span></td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'bddp_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .row -->
                        </div><!-- .single-container -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    		<div class="cm-container mb-4">
			<div class="add">
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5173000811237168"
					 crossorigin="anonymous"></script>
				<!-- Vertical -->
				<ins class="adsbygoogle"
					 style="display:block"
					 data-ad-client="ca-pub-5173000811237168"
					 data-ad-slot="1158057161"
					 data-ad-format="auto"
					 data-full-width-responsive="true"></ins>
				<script>
					 (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
		</div>
	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="media_image-2" class="widget widget_media_image"><a href="http://www.arthoniteerkagoj.com/"><img width="300" height="64" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1-300x64.jpg" class="image wp-image-16  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1-300x64.jpg 300w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1.jpg 586w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.arthoniteerkagoj.com/about-us">About Us</a>  |  <a href="https://www.arthoniteerkagoj.com/privacy-policy">Privacy Policy</a>  |  <a href="https://www.arthoniteerkagoj.com/terms-conditions">Terms &amp; Conditions</a>  |  <a href="https://www.arthoniteerkagoj.com/contact-us">Contact Us</a></div></div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>দৈনিক অর্থনীতির কাগজ</strong></p>
<p><strong>ভারপ্রাপ্ত সম্পাদক:</strong> মো. মাহাবুবুল হক ভূইয়া<br />
<strong>নির্বাহী সম্পাদক :</strong> এহছান খান পাঠান<br />
<strong>চিফ রিপোর্টার :</strong> মাহমুদ মোরশেদ চৌধুরী<br />
<strong>যুগ্ম-বার্তা সম্পাদক ‍:</strong> এ.এ. শাওন</p>
</div>
		</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="text-7" class="widget widget_text"><div class="widget-title"><h2>যোগাযোগ:</h2></div>			<div class="textwidget"><p>বিজেএ ভবন, ৪র্থ তলা, ৭৭ মতিঝিল বা/এ, ঢাকা-১০০০।<br />
মোবাইল নং -০১৭১২৯১১৫৬৯ (নির্বাহী সম্পাদক),                             ০১৭২১৮৮৭৭৮৮ (যুগ্ম-বার্তা সম্পাদক)<br />
ইমেইল: akagoj24@gmail.com</p>
</div>
		</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		<span class="copyright-text">Copyrights © 2021. All rights reserved.</span> Developed by <a href="http://ictcareerbd.com" rel="designer noopener" target="_blank">ICT Career</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
            <script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"1","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"1","enable_sticky_sidebar":"1","enable_sticky_menu_section":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.7' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.arthoniteerkagoj.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
            </body>
        </html>
    	