		<!doctype html>
		<html lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>অপহৃত কিশোরীকে পতিতালয়ে বিক্রির হুমকিতে মুক্তিপন আদায়ের চেষ্টা; ব্যবস্থা নিল পুলিশ - দৈনিক অর্থনীতির কাগজ</title>
	<link rel="canonical" href="https://www.arthoniteerkagoj.com/অপহৃত-কিশোরীকে-পতিতালয়ে/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="অপহৃত কিশোরীকে পতিতালয়ে বিক্রির হুমকিতে মুক্তিপন আদায়ের চেষ্টা; ব্যবস্থা নিল পুলিশ - দৈনিক অর্থনীতির কাগজ" />
	<meta property="og:description" content="ঈদের দিন সন্ধ্যায় এক কিশোরীকে ময়মনসিংহ জেলার মুক্তাগাছা থানা এলাকা থেকে অপহরন করে মুক্তিপন দাবী" />
	<meta property="og:url" content="https://www.arthoniteerkagoj.com/অপহৃত-কিশোরীকে-পতিতালয়ে/" />
	<meta property="og:site_name" content="দৈনিক অর্থনীতির কাগজ" />
	<meta property="article:author" content="ahsan" />
	<meta property="article:published_time" content="2021-07-24T10:58:55+00:00" />
	<meta property="article:modified_time" content="2021-07-24T10:58:56+00:00" />
	<meta property="og:image" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/FB_IMG_1627124291155.jpg" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ahsan Khan" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.arthoniteerkagoj.com/#website","url":"https://www.arthoniteerkagoj.com/","name":"\u09a6\u09c8\u09a8\u09bf\u0995 \u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf\u09b0 \u0995\u09be\u0997\u099c","description":"\u09a6\u09c7\u09b6\u09c7\u09b0 \u0995\u09a5\u09be \u09ac\u09b2\u09c7","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.arthoniteerkagoj.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.arthoniteerkagoj.com/%e0%a6%85%e0%a6%aa%e0%a6%b9%e0%a7%83%e0%a6%a4-%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87/#primaryimage","inLanguage":"en-US","url":"https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/FB_IMG_1627124291155.jpg","contentUrl":"https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/FB_IMG_1627124291155.jpg","width":720,"height":720},{"@type":"WebPage","@id":"https://www.arthoniteerkagoj.com/%e0%a6%85%e0%a6%aa%e0%a6%b9%e0%a7%83%e0%a6%a4-%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87/#webpage","url":"https://www.arthoniteerkagoj.com/%e0%a6%85%e0%a6%aa%e0%a6%b9%e0%a7%83%e0%a6%a4-%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87/","name":"\u0985\u09aa\u09b9\u09c3\u09a4 \u0995\u09bf\u09b6\u09cb\u09b0\u09c0\u0995\u09c7 \u09aa\u09a4\u09bf\u09a4\u09be\u09b2\u09df\u09c7 \u09ac\u09bf\u0995\u09cd\u09b0\u09bf\u09b0 \u09b9\u09c1\u09ae\u0995\u09bf\u09a4\u09c7 \u09ae\u09c1\u0995\u09cd\u09a4\u09bf\u09aa\u09a8 \u0986\u09a6\u09be\u09df\u09c7\u09b0 \u099a\u09c7\u09b7\u09cd\u099f\u09be; \u09ac\u09cd\u09af\u09ac\u09b8\u09cd\u09a5\u09be \u09a8\u09bf\u09b2 \u09aa\u09c1\u09b2\u09bf\u09b6 - \u09a6\u09c8\u09a8\u09bf\u0995 \u0985\u09b0\u09cd\u09a5\u09a8\u09c0\u09a4\u09bf\u09b0 \u0995\u09be\u0997\u099c","isPartOf":{"@id":"https://www.arthoniteerkagoj.com/#website"},"primaryImageOfPage":{"@id":"https://www.arthoniteerkagoj.com/%e0%a6%85%e0%a6%aa%e0%a6%b9%e0%a7%83%e0%a6%a4-%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87/#primaryimage"},"datePublished":"2021-07-24T10:58:55+00:00","dateModified":"2021-07-24T10:58:56+00:00","author":{"@id":"https://www.arthoniteerkagoj.com/#/schema/person/a302013274ca8c26767211df105787eb"},"breadcrumb":{"@id":"https://www.arthoniteerkagoj.com/%e0%a6%85%e0%a6%aa%e0%a6%b9%e0%a7%83%e0%a6%a4-%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.arthoniteerkagoj.com/%e0%a6%85%e0%a6%aa%e0%a6%b9%e0%a7%83%e0%a6%a4-%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87/"]}]},{"@type":"BreadcrumbList","@id":"https://www.arthoniteerkagoj.com/%e0%a6%85%e0%a6%aa%e0%a6%b9%e0%a7%83%e0%a6%a4-%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.arthoniteerkagoj.com/"},{"@type":"ListItem","position":2,"name":"\u0985\u09aa\u09b9\u09c3\u09a4 \u0995\u09bf\u09b6\u09cb\u09b0\u09c0\u0995\u09c7 \u09aa\u09a4\u09bf\u09a4\u09be\u09b2\u09df\u09c7 \u09ac\u09bf\u0995\u09cd\u09b0\u09bf\u09b0 \u09b9\u09c1\u09ae\u0995\u09bf\u09a4\u09c7 \u09ae\u09c1\u0995\u09cd\u09a4\u09bf\u09aa\u09a8 \u0986\u09a6\u09be\u09df\u09c7\u09b0 \u099a\u09c7\u09b7\u09cd\u099f\u09be; \u09ac\u09cd\u09af\u09ac\u09b8\u09cd\u09a5\u09be \u09a8\u09bf\u09b2 \u09aa\u09c1\u09b2\u09bf\u09b6"}]},{"@type":"Person","@id":"https://www.arthoniteerkagoj.com/#/schema/person/a302013274ca8c26767211df105787eb","name":"Ahsan Khan","image":{"@type":"ImageObject","@id":"https://www.arthoniteerkagoj.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/aba77f7e929b1f96a1af5fb39f0dba1b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/aba77f7e929b1f96a1af5fb39f0dba1b?s=96&d=mm&r=g","caption":"Ahsan Khan"},"sameAs":["ahsan"],"url":"https://www.arthoniteerkagoj.com/author/ahsan/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.fnnbd24.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Feed" href="https://www.arthoniteerkagoj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Comments Feed" href="https://www.arthoniteerkagoj.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.arthoniteerkagoj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.arthoniteerkagoj.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.arthoniteerkagoj.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/style.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='http://www.fnnbd24.com/assets/fonts/SolaimanLipi.ttf?family=SolaimanLipi&#038;subset=latin%2Clatin-ext&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.arthoniteerkagoj.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.arthoniteerkagoj.com/wp-json/wp/v2/posts/1352" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.arthoniteerkagoj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.arthoniteerkagoj.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.arthoniteerkagoj.com/?p=1352' />
<link rel="alternate" type="application/json+oembed" href="https://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2585%25e0%25a6%25aa%25e0%25a6%25b9%25e0%25a7%2583%25e0%25a6%25a4-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%25e0%25a7%2587%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2585%25e0%25a6%25aa%25e0%25a6%25b9%25e0%25a7%2583%25e0%25a6%25a4-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%25e0%25a7%2587%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'https://www.arthoniteerkagoj.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<meta name="generator" content="Site Kit by Google 1.36.0" /><meta property="og:title" name="og:title" content="অপহৃত কিশোরীকে পতিতালয়ে বিক্রির হুমকিতে মুক্তিপন আদায়ের চেষ্টা; ব্যবস্থা নিল পুলিশ" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/FB_IMG_1627124291155.jpg" />
<meta property="og:url" name="og:url" content="https://www.arthoniteerkagoj.com/%e0%a6%85%e0%a6%aa%e0%a6%b9%e0%a7%83%e0%a6%a4-%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87/" />
<meta property="og:description" name="og:description" content="ঈদের দিন সন্ধ্যায় এক কিশোরীকে ময়মনসিংহ জেলার মুক্তাগাছা থানা এলাকা থেকে অপহরন করে মুক্তিপন দাবী" />
<meta property="og:locale" name="og:locale" content="en_US" />
<meta property="og:site_name" name="og:site_name" content="দৈনিক অর্থনীতির কাগজ" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="সোশ্যাল মিডিয়া" />
<meta property="article:published_time" name="article:published_time" content="২০২১-০৭-২৪T১৬:৫৮:৫৫+০৬:০০" />
<meta property="article:modified_time" name="article:modified_time" content="২০২১-০৭-২৪T১৬:৫৮:৫৬+০৬:০০" />
<meta property="article:author" name="article:author" content="https://www.arthoniteerkagoj.com/author/ahsan/" />
<meta property="article:author" name="article:author" content="ahsan" />
		<style>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</style>
				<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			@font-face {
    font-family: marufbn;
    src: url('http://www.arthoniteerkagoj.com/maruf/SolaimanLipi.ttf');
}

body {
  font-family: marufbn, SolaimanLipi;
  font-size: 1.2rem;
}

h1, h2, h3, h4, h5, h6, .site-title, p {
					font-family: marufbn, SolaimanLipi;
}

.primary-navigation > ul > li > a {
    font-size: 1.4rem;
}

.news_ticker_wrap .ticker_head .ticker_title, .cm_banner-five .gutter-right .post_title h2{
    font-size: 20px;
}

.cm_banner .post_title h2 {
    font-size: 30px;
}

.section-title h2{
	font-size: 24px;
	margin-left: 2px;
}

.cm_middle_post_widget_one .card .post_title h2{
	font-size: 22px;
}
.cm_middle_post_widget_one .boxes_holder .post_title h2, .cm-post-widget-three .post_title h2, .cm_post_widget_six .post_title h2, .cm-post-widget-two .small-card .post-holder .post_title h2{
	font-size: 20px;
}
.cm_middle_post_widget_four .right_box .post_title h2 {
    font-size: 20px;
}
.sidebar-widget-area .widget .widget-title h2{
	font-size: 22px;
	margin-left: 2px;
}
.the_content{
	font-size: 22px;
}

.post-display-grid .card_content .post_title h2 {
    font-size: 24px;
}
th, td {
    padding: 5px 10px;
}
#my_calender span {
    padding: 0px 0;
}
.select_ca #my_month {
    width: 45%;
}
#bddp_ac_widget #my_year {
    width: 45%;
}
.footer_nav ul li a{
	font-size: 18px;
}
.copyright_section .copyrights p{
	font-family: sans-serif;
}		</style>
			</head>
 	 		<body class="post-template-default single single-post postid-1352 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar">
                        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
         		<div class="page-wrapper">
 	<header class="general-header cm-header-style-one">
        <div class="cm-container">
        <div class="logo-container">
            <div class="row align-items-center">
                <div class="cm-col-lg-4 cm-col-12">
                     		<div class="logo">
 			<a href="https://www.arthoniteerkagoj.com/" class="custom-logo-link" rel="home"><img width="586" height="125" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo.jpg" class="custom-logo" alt="দৈনিক অর্থনীতির কাগজ" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo.jpg 586w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-300x64.jpg 300w" sizes="(max-width: 586px) 100vw, 586px" /></a>        </div><!-- .logo -->
 		                </div><!-- .col -->
                                    <div class="cm-col-lg-8 cm-col-12">
                        <div class="advertisement-area">
                            <div id="text-6" class="widget widget_text">			<div class="textwidget"><p>আজ শনিবার, ২৪শে জুলাই, ২০২১ খ্রিস্টাব্দ, ৯ই শ্রাবণ, ১৪২৮ বঙ্গাব্দ, বিকাল ৪:৫৯</p>
</div>
		</div>                        </div><!-- .advertisement-area -->
                    </div><!-- .col -->
                            </div><!-- .row -->
        </div><!-- .logo-container -->
        <nav class="main-navigation">
            <div id="main-nav" class="primary-navigation">
                <ul id="menu-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a7%81" class=""><li class="home-btn"><a href="https://www.arthoniteerkagoj.com/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.arthoniteerkagoj.com/category/national/">জাতীয়</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://www.arthoniteerkagoj.com/category/finance/">অর্থনীতি</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.arthoniteerkagoj.com/category/bank/">ব্যাংক</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%ac%e0%a7%80%e0%a6%ae%e0%a6%be/">বীমা</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="https://www.arthoniteerkagoj.com/category/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">শেয়ারবাজার</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.arthoniteerkagoj.com/category/politics/">রাজনীতি</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="https://www.arthoniteerkagoj.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://www.arthoniteerkagoj.com/category/sports/">খেলা</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.arthoniteerkagoj.com/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="https://www.arthoniteerkagoj.com/print-version/">আজকের পত্রিকা (প্রিন্ট সংস্করণ)</a></li>
<li id="menu-item-1038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1038"><a href="https://www.arthoniteerkagoj.com/about-us/">About us</a></li>
<li id="menu-item-1040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040"><a href="https://www.arthoniteerkagoj.com/contact-us/">Contact us</a></li>
<li id="menu-item-1042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1042"><a href="https://www.arthoniteerkagoj.com/privacy-policy-2/">Privacy Policy</a></li>
<li id="menu-item-1044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1044"><a href="https://www.arthoniteerkagoj.com/terms-conditions/">Terms &#038; Conditions</a></li>
</ul>            </div><!-- .primary-navigation -->
            <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="https://www.arthoniteerkagoj.com/"><input type="search" name="s" placeholder="খুঁজুন...." value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
        </nav><!-- .main-navigation -->
    </div><!-- .cm-container -->
</header><!-- .general-header --> 		<div id="content" class="site-content">
		    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                                                <div class="single-container">
                            <div class="row">  
                                <div class="cm-col-lg-8 cm-col-12 sticky_portion">
                                    <div class="content-entry">
	<article id="post-1352" class="post-detail post-1352 post type-post status-publish format-standard has-post-thumbnail hentry category-27">
	    <div class="the_title">
	        <h1>অপহৃত কিশোরীকে পতিতালয়ে বিক্রির হুমকিতে মুক্তিপন আদায়ের চেষ্টা; ব্যবস্থা নিল পুলিশ</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
					<figure>
					<img width="720" height="720" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/FB_IMG_1627124291155.jpg" class="attachment-full size-full wp-post-image" alt="অপহৃত কিশোরীকে পতিতালয়ে বিক্রির হুমকিতে মুক্তিপন আদায়ের চেষ্টা; ব্যবস্থা নিল পুলিশ" loading="lazy" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/FB_IMG_1627124291155.jpg 720w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/FB_IMG_1627124291155-300x300.jpg 300w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/FB_IMG_1627124291155-150x150.jpg 150w" sizes="(max-width: 720px) 100vw, 720px" />					</figure>
				</div>
					    <div class="the_content">
	    	
<p>ঈদের দিন সন্ধ্যায় এক কিশোরীকে ময়মনসিংহ জেলার মুক্তাগাছা থানা এলাকা থেকে অপহরন করে মুক্তিপন দাবী করা হচ্ছে। মুক্তিপন না দিলে তাকে দৌলতদিয়া ঘাটে পতিতাপল্লীতে বিক্রি করে দেয়া হবে বলে হুমকি দেয়া হয়। বাংলাদেশ পুলিশের মিডিয়া এন্ড পাবলিক রিলেশন্স উইংকে এমনই একটি বার্তা প্রেরণ করে পুলিশের সহযোগিতা চাওয়া হয়। বার্তা পেয়েই অনতিবিলম্বে ওসি মুক্তাগাছা মোহাম্মদ দুলাল আকন্দকে এটি প্রেরণ করে দ্রুততম সময়ে অপহৃত কিশোরীকে উদ্ধারের জন্য প্রয়োজনীয় ব্যবস্থা নিতে নির্দেশনা দেয়া হয়। ওসি মুক্তাগাছা প্রযুক্তির সহায়তায় ও প্রাথমিক তদন্তে জানতে পারেন মেয়েটির বর্তমান অবস্থান রাজবাড়ি জেলার পাংশা থানার অন্তর্গত একটি এলাকায়। তাৎক্ষনিকভাবে মিডিয়া এন্ড পাবলিক রিলেশন্স উইং পাংশা থানার ওসি মোহাম্মদ মাসুদুর রহমানকে নির্দেশনা দেয় ওসি মুক্তাগাছার সাথে সমন্বয় করে অপহৃত মেয়েটিকে উদ্ধার করতে।</p>



<p>কিশোরীকে উদ্ধারের জন্য ওসি পাংশা এসআই মাসুদুর রহমান এবং এসআই মো. কামাল হোসেনের নেতৃত্বে দু’টি টিমকে নিয়োজিত করেন। সংশ্লিষ্ট জেলা সমূহের সাইবার ও ডি‌বি টিমসহ পুলিশের একাধিক টিমের নিরলস প্রচেষ্টায় কিশোরীকে গতকাল ২৩ জুলাই ২০২১ খ্রি. সন্ধ্যায় রাজবাড়ি জেলার পাংশা থানার সরিষা ইউনিয়নের পিড়ালীপাড়া গ্রাম থেকে উদ্ধার করা হয়। অপহরনকারী হিসেবে চিহ্নিত দুর্জয়কে আটক করেছে পুলিশ। স্থানীয় ইউপি চেয়ারম্যান আজমল আল বাহার মেয়েটিকে উদ্ধারে সহযোগিতা করেছেন। উদ্ধার অভিযানসহ অপারেশনাল সার্বিক বিষয়াদি তত্ত্বাবধান করেছেন রাজবাড়ি জেলা পুলিশ সুপার এমএম শাকিলুজ্জামান এবং ময়মন‌সিংহ জেলা পু‌লিশ সুপার মোহা:আহমার উজ্জামান পিপিএম।</p>



<p>মেয়েটিকে উদ্ধারের পর প্রাথমিক জিজ্ঞাসাবাদে জানা যায়, কয়েক মাস আগে অনলাইনে পরিচয়ের সূত্র ধরে দুর্জয়ের সাথে প্রেমের সম্পর্ক গড়ে ওঠে মেয়েটির। এক পর্যায়ে বাড়িতে কাউকে না জানিয়ে দুর্জয়ের সাথে পালিয়ে যায় মেয়েটি। দুর্জয় মেয়েটিকে প্রথমে তার নিজের বাড়িতে নিয়ে যায়। তারপর, সেখান থেকে তার নানাবাড়িতে রেখে আসে মেয়েটিকে। মেয়েটির সাথে কথা বলে জানা গেছে, সে দুর্জয়কে ভালবাসে এবং তার সাথেই থাকতে চায়। প্রাথমিকভাবে ধারনা করা হচ্ছে, দুর্জয়ের দিকের কেউ বা এলাকার কোন দুষ্টচক্র কোনোভাবে মেয়েটির পরিবারের মোবাইল নম্বর সংগ্রহ করে দুর্জয় ও মেয়েটির পরিবারের দুর্বলতার সুযোগে কিছু সুবিধা আদায় করতে চেয়েছিল। এ বিষয়ে তদন্ত করে অপরাধিদের খুঁজে বের করে শীঘ্রই আইনের আওতায় আনা হবে। এই ঘটনায় আইনি প্রক্রিয়া চলমান রয়েছে।</p>



<p></p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.arthoniteerkagoj.com/%e0%a6%85%e0%a6%aa%e0%a6%b9%e0%a7%83%e0%a6%a4-%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share This Post</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2585%25e0%25a6%25aa%25e0%25a6%25b9%25e0%25a7%2583%25e0%25a6%25a4-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%25e0%25a7%2587%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=390676242350468&display=popup&link=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2585%25e0%25a6%25aa%25e0%25a6%25b9%25e0%25a7%2583%25e0%25a6%25a4-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%25e0%25a7%2587%2F&redirect_uri=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2585%25e0%25a6%25aa%25e0%25a6%25b9%25e0%25a7%2583%25e0%25a6%25a4-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%25e0%25a7%2587%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%85%E0%A6%AA%E0%A6%B9%E0%A7%83%E0%A6%A4%20%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87%20%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B0%20%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%95%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AA%E0%A6%A8%20%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0%20%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%3B%20%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%20%E0%A6%A8%E0%A6%BF%E0%A6%B2%20%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2585%25e0%25a6%25aa%25e0%25a6%25b9%25e0%25a7%2583%25e0%25a6%25a4-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%25e0%25a7%2587%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2585%25e0%25a6%25aa%25e0%25a6%25b9%25e0%25a7%2583%25e0%25a6%25a4-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%25e0%25a7%2587%2F&title=%E0%A6%85%E0%A6%AA%E0%A6%B9%E0%A7%83%E0%A6%A4%20%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87%20%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B0%20%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%95%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AA%E0%A6%A8%20%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0%20%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%3B%20%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%20%E0%A6%A8%E0%A6%BF%E0%A6%B2%20%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%A6%85%E0%A6%AA%E0%A6%B9%E0%A7%83%E0%A6%A4%20%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87%20%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B0%20%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%95%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AA%E0%A6%A8%20%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0%20%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%3B%20%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%20%E0%A6%A8%E0%A6%BF%E0%A6%B2%20%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6 https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2585%25e0%25a6%25aa%25e0%25a6%25b9%25e0%25a7%2583%25e0%25a6%25a4-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%25e0%25a7%2587%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2585%25e0%25a6%25aa%25e0%25a6%25b9%25e0%25a7%2583%25e0%25a6%25a4-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%25e0%25a7%2587%2F&text=%E0%A6%85%E0%A6%AA%E0%A6%B9%E0%A7%83%E0%A6%A4%20%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87%20%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B0%20%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%95%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AA%E0%A6%A8%20%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0%20%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%3B%20%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%20%E0%A6%A8%E0%A6%BF%E0%A6%B2%20%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.arthoniteerkagoj.com/%e0%a6%85%e0%a6%aa%e0%a6%b9%e0%a7%83%e0%a6%a4-%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2585%25e0%25a6%25aa%25e0%25a6%25b9%25e0%25a7%2583%25e0%25a6%25a4-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%25e0%25a7%2587%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=390676242350468&display=popup&link=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2585%25e0%25a6%25aa%25e0%25a6%25b9%25e0%25a7%2583%25e0%25a6%25a4-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%25e0%25a7%2587%2F&redirect_uri=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2585%25e0%25a6%25aa%25e0%25a6%25b9%25e0%25a7%2583%25e0%25a6%25a4-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%25e0%25a7%2587%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%85%E0%A6%AA%E0%A6%B9%E0%A7%83%E0%A6%A4%20%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87%20%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B0%20%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%95%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AA%E0%A6%A8%20%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0%20%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%3B%20%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%20%E0%A6%A8%E0%A6%BF%E0%A6%B2%20%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2585%25e0%25a6%25aa%25e0%25a6%25b9%25e0%25a7%2583%25e0%25a6%25a4-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%25e0%25a7%2587%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2585%25e0%25a6%25aa%25e0%25a6%25b9%25e0%25a7%2583%25e0%25a6%25a4-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%25e0%25a7%2587%2F&title=%E0%A6%85%E0%A6%AA%E0%A6%B9%E0%A7%83%E0%A6%A4%20%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87%20%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B0%20%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%95%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AA%E0%A6%A8%20%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0%20%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%3B%20%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%20%E0%A6%A8%E0%A6%BF%E0%A6%B2%20%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%A6%85%E0%A6%AA%E0%A6%B9%E0%A7%83%E0%A6%A4%20%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87%20%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B0%20%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%95%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AA%E0%A6%A8%20%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0%20%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%3B%20%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%20%E0%A6%A8%E0%A6%BF%E0%A6%B2%20%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6 https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2585%25e0%25a6%25aa%25e0%25a6%25b9%25e0%25a7%2583%25e0%25a6%25a4-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%25e0%25a7%2587%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%2585%25e0%25a6%25aa%25e0%25a6%25b9%25e0%25a7%2583%25e0%25a6%25a4-%25e0%25a6%2595%25e0%25a6%25bf%25e0%25a6%25b6%25e0%25a7%258b%25e0%25a6%25b0%25e0%25a7%2580%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25aa%25e0%25a6%25a4%25e0%25a6%25bf%25e0%25a6%25a4%25e0%25a6%25be%25e0%25a6%25b2%25e0%25a7%259f%25e0%25a7%2587%2F&text=%E0%A6%85%E0%A6%AA%E0%A6%B9%E0%A7%83%E0%A6%A4%20%E0%A6%95%E0%A6%BF%E0%A6%B6%E0%A7%8B%E0%A6%B0%E0%A7%80%E0%A6%95%E0%A7%87%20%E0%A6%AA%E0%A6%A4%E0%A6%BF%E0%A6%A4%E0%A6%BE%E0%A6%B2%E0%A7%9F%E0%A7%87%20%E0%A6%AC%E0%A6%BF%E0%A6%95%E0%A7%8D%E0%A6%B0%E0%A6%BF%E0%A6%B0%20%E0%A6%B9%E0%A7%81%E0%A6%AE%E0%A6%95%E0%A6%BF%E0%A6%A4%E0%A7%87%20%E0%A6%AE%E0%A7%81%E0%A6%95%E0%A7%8D%E0%A6%A4%E0%A6%BF%E0%A6%AA%E0%A6%A8%20%E0%A6%86%E0%A6%A6%E0%A6%BE%E0%A7%9F%E0%A7%87%E0%A6%B0%20%E0%A6%9A%E0%A7%87%E0%A6%B7%E0%A7%8D%E0%A6%9F%E0%A6%BE%3B%20%E0%A6%AC%E0%A7%8D%E0%A6%AF%E0%A6%AC%E0%A6%B8%E0%A7%8D%E0%A6%A5%E0%A6%BE%20%E0%A6%A8%E0%A6%BF%E0%A6%B2%20%E0%A6%AA%E0%A7%81%E0%A6%B2%E0%A6%BF%E0%A6%B6")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>	    </div><!-- .the_content -->
	    	</article><!-- #post-1352 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%9f-%e0%a6%97%e0%a6%a3%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a7%80%e0%a6%a4-%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa%e0%a7%80-%e0%a6%ab/" rel="prev">আগের খবর</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	        		<div class="section-title">
	                <h2>আরও খবর</h2>
	            </div><!-- .section-title -->
        		            <div class="row">
            						<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%85/">
	 		<figure class="imghover image-holder" style="padding-bottom: 55.172413793103%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/sahenur-Copy-2.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/sahenur-Copy-2.jpg 725w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/sahenur-Copy-2-300x166.jpg 300w" sizes="(max-width: 725px) 100vw, 725px" alt="প্রধান তথ্য কর্মকর্তার অতিরিক্ত দায়িত্বে শাহেনুর মিয়া" width="725" height="400">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/sahenur-Copy-2.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/sahenur-Copy-2.jpg 725w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/sahenur-Copy-2-300x166.jpg 300w" class="image-fallback" alt="প্রধান তথ্য কর্মকর্তার অতিরিক্ত দায়িত্বে শাহেনুর মিয়া">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%a4%e0%a6%a5%e0%a7%8d%e0%a6%af-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%85/">প্রধান তথ্য কর্মকর্তার অতিরিক্ত দায়িত্বে শাহেনুর মিয়া</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%95%e0%a6%a0%e0%a7%8b%e0%a6%b0-%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%b9%e0%a7%80%e0%a6%a8-%e0%a6%85%e0%a6%b8%e0%a6%b9/">
	 		<figure class="imghover image-holder" style="padding-bottom: 52.258064516129%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/sk-Copy.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/sk-Copy.jpg 310w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/sk-Copy-300x157.jpg 300w" sizes="(max-width: 310px) 100vw, 310px" alt="কঠোর লকডাউনে কর্মহীন অসহায় হতদরিদ্র শ্রমজীবী মানুষের পাশে দাঁড়ানোর আহবান শ্রমিক কল্যাণ ফেডারেশনের সভাপতির" width="310" height="162">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/sk-Copy.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/sk-Copy.jpg 310w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/sk-Copy-300x157.jpg 300w" class="image-fallback" alt="কঠোর লকডাউনে কর্মহীন অসহায় হতদরিদ্র শ্রমজীবী মানুষের পাশে দাঁড়ানোর আহবান শ্রমিক কল্যাণ ফেডারেশনের সভাপতির">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%95%e0%a6%a0%e0%a7%8b%e0%a6%b0-%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%ae%e0%a6%b9%e0%a7%80%e0%a6%a8-%e0%a6%85%e0%a6%b8%e0%a6%b9/">কঠোর লকডাউনে কর্মহীন অসহায় হতদরিদ্র শ্রমজীবী মানুষের পাশে দাঁড়ানোর আহবান শ্রমিক কল্যাণ ফেডারেশনের সভাপতির</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%aa%e0%a6%a8%e0%a7%87-%e0%a6%97%e0%a7%81%e0%a6%97%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%a7%e0%a6%bf%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%af/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/goo-800x450.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/goo.jpg 800w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/goo-300x169.jpg 300w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/goo-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" alt="বিজ্ঞাপনে গুগলের আধিপত্য তদন্তে ইইউ ও যুক্তরাষ্ট্র" width="800" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/goo-800x450.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/goo.jpg 800w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/goo-300x169.jpg 300w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/goo-768x432.jpg 768w" class="image-fallback" alt="বিজ্ঞাপনে গুগলের আধিপত্য তদন্তে ইইউ ও যুক্তরাষ্ট্র">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%bf%e0%a6%9c%e0%a7%8d%e0%a6%9e%e0%a6%be%e0%a6%aa%e0%a6%a8%e0%a7%87-%e0%a6%97%e0%a7%81%e0%a6%97%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%86%e0%a6%a7%e0%a6%bf%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%af/">বিজ্ঞাপনে গুগলের আধিপত্য তদন্তে ইইউ ও যুক্তরাষ্ট্র</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%ae%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%a6%e0%a6%bf%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%a8/">
	 		<figure class="imghover image-holder" style="padding-bottom: 60%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/05/modi.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/05/modi.jpg 750w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/05/modi-300x180.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" alt="মমতাকে মোদির অভিনন্দন" width="750" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/05/modi.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/05/modi.jpg 750w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/05/modi-300x180.jpg 300w" class="image-fallback" alt="মমতাকে মোদির অভিনন্দন">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%ae%e0%a6%ae%e0%a6%a4%e0%a6%be%e0%a6%95%e0%a7%87-%e0%a6%ae%e0%a7%8b%e0%a6%a6%e0%a6%bf%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%a8/">মমতাকে মোদির অভিনন্দন</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8c%e0%a6%b0%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7%e0%a7%82%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a4/">
	 		<figure class="imghover image-holder" style="padding-bottom: 57.142857142857%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/05/1.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/05/1.jpg 700w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/05/1-300x171.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" alt="গৌরীপুরে গৃহবধূর ঝুলন্ত মরদেহ উদ্ধার, স্বামী পলাতক" width="700" height="400">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/05/1.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/05/1.jpg 700w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/05/1-300x171.jpg 300w" class="image-fallback" alt="গৌরীপুরে গৃহবধূর ঝুলন্ত মরদেহ উদ্ধার, স্বামী পলাতক">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8c%e0%a6%b0%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%ac%e0%a6%a7%e0%a7%82%e0%a6%b0-%e0%a6%9d%e0%a7%81%e0%a6%b2%e0%a6%a8%e0%a7%8d%e0%a6%a4/">গৌরীপুরে গৃহবধূর ঝুলন্ত মরদেহ উদ্ধার, স্বামী পলাতক</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="https://www.arthoniteerkagoj.com/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a6%b8%e0%a7%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%85%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a7%80-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/01/2222-800x450.jpg" data-srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/01/2222-800x450.jpg 800w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/01/2222-300x170.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" alt="মুকসুদপুরে অগ্রণী ব্যাংকের নতুন শাখা ভবন উদ্বোধন" width="800" height="450">
			 	<noscript>
			 		<img src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/01/2222-800x450.jpg" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/01/2222-800x450.jpg 800w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/01/2222-300x170.jpg 300w" class="image-fallback" alt="মুকসুদপুরে অগ্রণী ব্যাংকের নতুন শাখা ভবন উদ্বোধন">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="https://www.arthoniteerkagoj.com/%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a6%b8%e0%a7%81%e0%a6%a6%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a6%85%e0%a6%97%e0%a7%8d%e0%a6%b0%e0%a6%a3%e0%a7%80-%e0%a6%ac%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%82%e0%a6%95/">মুকসুদপুরে অগ্রণী ব্যাংকের নতুন শাখা ভবন উদ্বোধন</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
                                    </div><!-- .col -->
                                <div class="cm-col-lg-4 cm-col-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="media_image-3" class="widget widget_media_image"><div class="widget-title"><h2>প্রিন্ট সংস্করণ</h2></div><a href="https://www.arthoniteerkagoj.com/print-version/"><img width="1635" height="2560" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/Page-1-2-scaled.jpg" class="image wp-image-1323  attachment-full size-full" alt="প্রথম পাতা" loading="lazy" style="max-width: 100%; height: auto;" title="প্রিন্ট সংস্করণ" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/Page-1-2-scaled.jpg 1635w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/Page-1-2-192x300.jpg 192w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/Page-1-2-654x1024.jpg 654w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/Page-1-2-768x1202.jpg 768w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/Page-1-2-981x1536.jpg 981w, https://www.arthoniteerkagoj.com/wp-content/uploads/2021/07/Page-1-2-1308x2048.jpg 1308w" sizes="(max-width: 1635px) 100vw, 1635px" /></a></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-title"><h2>সর্বশেষ সংবাদ</h2></div>
		<ul>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%85%e0%a6%aa%e0%a6%b9%e0%a7%83%e0%a6%a4-%e0%a6%95%e0%a6%bf%e0%a6%b6%e0%a7%8b%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%a4%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87/" aria-current="page">অপহৃত কিশোরীকে পতিতালয়ে বিক্রির হুমকিতে মুক্তিপন আদায়ের চেষ্টা; ব্যবস্থা নিল পুলিশ</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%9f-%e0%a6%97%e0%a6%a3%e0%a6%b8%e0%a6%82%e0%a6%97%e0%a7%80%e0%a6%a4-%e0%a6%b6%e0%a6%bf%e0%a6%b2%e0%a7%8d%e0%a6%aa%e0%a7%80-%e0%a6%ab/">বিশিষ্ট গণসংগীত শিল্পী ফকির আলমগীরের মৃত্যুতে আইজিপি&#8217;র শোক</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%95%e0%a6%aa-%e0%a7%a8%e0%a7%ac-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%b8%e0%a6%bf%e0%a6%a1%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%b8%e0%a6%bf%e0%a6%b0-%e0%a6%9c%e0%a7%81%e0%a6%b2%e0%a6%be/">কপ-২৬ প্রেসিডেন্সির জুলাই মিনিস্টিরিয়ালে যোগ দিতে পরিবেশমন্ত্রীর ইংল্যান্ড গমন</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%ab%e0%a6%95%e0%a6%bf%e0%a6%b0-%e0%a6%86%e0%a6%b2%e0%a6%ae%e0%a6%97%e0%a7%80%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%9a%e0%a6%b2%e0%a7%87-%e0%a6%af%e0%a6%be%e0%a6%93%e0%a7%9f%e0%a6%be-%e0%a6%8f/">ফকির আলমগীরের চলে যাওয়া এক কিংবদন্তির প্রস্থান -শহীদ মিনারে তথ্যমন্ত্রী</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%bf%e0%a6%b6%e0%a7%8d%e0%a6%ac-%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%83%e0%a6%ac%e0%a7%83%e0%a6%a8%e0%a7%8d%e0%a6%a6-%e0%a6%93-%e0%a6%86%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%b0%e0%a7%8d/">বিশ্ব নেতৃবৃন্দ ও আন্তর্জাতিক সংস্থার প্রতি শিশুর উন্নয়নে একসাথে কাজ করার আহবান প্রতিমন্ত্রী ইন্দিরার</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%ab%e0%a6%95%e0%a6%bf%e0%a6%b0-%e0%a6%86%e0%a6%b2%e0%a6%ae%e0%a6%97%e0%a7%80%e0%a6%b0-%e0%a6%86%e0%a6%b0-%e0%a6%a8%e0%a7%87%e0%a6%87-%e0%a6%b0%e0%a6%be%e0%a6%b7%e0%a7%8d%e0%a6%9f%e0%a7%8d/">ফকির আলমগীর আর নেই : রাষ্ট্রপতি-প্রধানমন্ত্রী-মুক্তিযুদ্ধ বিষয়ক মন্ত্রী-সংস্কৃতি বিষয়ক প্রতিমন্ত্রীর শোক</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%b0%e0%a6%aa%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a6%bf-%e0%a6%86%e0%a7%9f-%e0%a6%93-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%86%e0%a7%9f%e0%a7%87-%e0%a6%9c/">রপ্তানি আয় ও প্রবাসী আয়ে জোরালো প্রবৃদ্ধি : মহামারীর মধ্যেই ঘুরে দাঁড়াচ্ছে বাংলাদেশের অর্থনীতি</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%9f%e0%a6%bf%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a7%8d%e0%a6%af-%e0%a6%a8%e0%a6%bf%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a7%8d%e0%a6%af/">টিকার জন্য নিবন্ধনের ন্যূনতম বয়সসীমা কমিয়ে ১৮ বছর করা হচ্ছে</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%97%e0%a7%8c%e0%a6%b0%e0%a7%80%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%87-%e0%a7%a7%e0%a7%a6%e0%a7%a6-%e0%a6%ac%e0%a7%8b%e0%a6%a4%e0%a6%b2-%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a6%b8%e0%a6%bf%e0%a6%a1/">গৌরীপুরে ১০০ বোতল ফেনসিডিলসহ মাদক ব্যবসায়ী গ্রেফতার</a>
									</li>
											<li>
					<a href="https://www.arthoniteerkagoj.com/%e0%a6%ae%e0%a7%8b%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%be-%e0%a6%ae%e0%a7%8b%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ae%e0%a6%a6-%e0%a6%86%e0%a6%ac%e0%a7%81-%e0%a6%95%e0%a6%be%e0%a6%93%e0%a6%b8/">মোল্লা মোহাম্মদ আবু কাওসার এর জন্মদিন আজ</a>
									</li>
					</ul>

		</div><div id="text-4" class="widget widget_text"><div class="widget-title"><h2>ফেসবুকে আমরা</h2></div>			<div class="textwidget"><p><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fakagoj%2F&amp;tabs=timeline&amp;width=320&amp;height=220&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=237488553257107" width="100%" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div><div id="bddp_ac_widget-2" class="widget widget_bddp_ac_widget"><div class="widget-title"><h2>আর্কাইভ</h2></div>		<div id="bddp_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06">জুন</option><option value="07" selected="selected" >জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2021" selected="selected" >২০২১</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="https://www.arthoniteerkagoj.com/wp-content/plugins/bangla-date-display/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/01/" title="করোনায়ও বেড়েছে অধিকাংশ ব্যাংকের পরিচালন মুনাফা, বিজিবি’র অভিযানে জুন-২০২১ মাসে ৬২ কোটি ১১ লক্ষাধিক টাকার চোরাচালান ও মাদকদ্রব্য জব্দ, গোপালগঞ্জে কঠোর বিধি নিষেধ কাযর্করে মাঠে সেনাবাহিনী, মুকসুদপুরে ড্রেনের চার লাখ টাকার ইট বিক্রি করলেন শাহ আলম, সাউথ বাংলা ব্যাংকে ইসলামী ব্যাংকিং উইন্ডো’র উদ্বোধন, ইসলামী ব্যাংকের মাধ্যমে স্বয়ংক্রিয় ট্রেজারি চালানে সরকারি রাজস্ব ও ফি পরিশোধ করা যাবে">১</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/02/" title="বিনামূল্যে অ্যাম্বুলেন্স সেবা বিসিসির, তথ্যমন্ত্রীর মানবিক উদ্যোগে ফ্রিজার ভ্যান সেবা চালু, জনগণের হাতের মুঠোয় ডিজিটাল সেবা, বসুন্ধরা গ্রুপ চেয়ারম্যানের জন্য এতিমখানার শিক্ষার্থীদের দোয়া, মুকসুদপুরে পাটের বাম্পার ফলনের সম্ভাবনা : সবুজ পাতায় দোল খাচ্ছে কৃষকের সোনালী স্বপ্ন, শেখ ফজলে শামস পরশ এর জন্মদিন আজ">২</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/03/" title="সরকার মেধাসত্ব সংরক্ষণে বদ্ধপরিকর- সংস্কৃতি প্রতিমন্ত্রী, আমিনপুরে ভ্রাম্যমান আদালতে ডজন খানেক মামলা বিভিন্ন অংকের জরিমানা, চলচ্চিত্র শিল্পী কল্যাণ ট্রাস্ট আইন পাশ, অন্তর্ভুক্ত টিভি অভিনয় শিল্পীরাও, অনলাইন কেনাকাটায় বিকাশ পেমেন্টে ২৫ শতাংশ ক্যাশব্যাক, শত দুর্যোগেও বাংলাদেশকে কারও কাছে হাত পাততে হয় না: কৃষিমন্ত্রী, গোপালগঞ্জে করোনা আক্রান্ত ও উপসর্গ নিয়ে ৬ জনের মৃত্যু, গোপালগঞ্জে তৃতীয় দিনে চলছে কঠোর বিধি নিষেধ, মুকসুদপুরে কর্মহীন ৫’শ পরিবারের মাঝে খাদ্য সহায়তা বিতরণ, ক্যাশলেস সোস্যাইটির দিকে দ্রুত ধাবিত হচ্ছে বাংলাদেশ : টেলিযোগাযোগ মন্ত্রী, কুমিল্লায় যৌতুকের জন্য স্ত্রীর মাথা ন্যাড়া করলেন স্বামী, লকডাউন বাস্তবায়নে মাদারীপুর পুলিশ সুপারের বিভিন্ন এলাকা পরিদর্শন, ইসলামী ব্যাংক ঢাকা সাউথ জোনের শরী‘আহ সম্মেলন অনুষ্ঠিত">৩</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/04/" title="জলাবদ্ধতায় চরম জনদুর্ভোগ : কুমিল্লা মহানগরীতে কোটি টাকা ব্যয়ে নির্মিত ড্রেনেজ ব্যবস্থা কাজে আসছে না, লংকাবাংলা ফাইন্যান্সের পিসিআই ডিএসএস সনদ অর্জন, মিনিস্টার গ্রুপের উদ্যোগে চুয়াডাঙ্গায় গরীব ও দুস্থ পরিবারের মাঝে খাদ্যসামগ্রী বিতরণ, বন্যা মোকাবেলায় সার্বক্ষণিক মনিটরিং ও নির্দেশনা দিচ্ছি: প্রতিমন্ত্রী জাহিদ ফারুক, বঙ্গবন্ধু শেখ মুজিব শিল্প পুরস্কারে নির্বাচিত রহিমআফরোজ রিনিউএবল্ এনার্জি, এবার কেনাকাটা হোক ঘরে বসে ডায়মন্ড ওয়ার্ল্ড অনলাইন শপ এ, শুল্ক-কর ই-পেমেন্টের মাধ্যমে পরিশোধ বাধ্যতামূলক, করোনায় ক্ষতিগ্রস্ত ২৩০০ দরিদ্র পরিবারকে ত্রাণ সহায়তা দিল স্ট্যান্ডার্ড ব্যাংক, বিশিষ্ট গীতিকবি ফজল-এ-খোদার মৃত্যুতে সংস্কৃতি প্রতিমন্ত্রীর শোক">৪</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/05/" title="সেনাবাহিনী প্রধানের সাথে ভারতের হাই কমিশনারের সৌজন্য সাক্ষাৎ, এফএওর আঞ্চলিক সম্মেলন আয়োজনের সকল প্রস্তুতি চলছে: কৃষিমন্ত্রী, ডিজিটাল পশুর হাট ডিজিটাল দুনিয়ায় বাংলাদেশের আরও একটি মাইল ফলক : টেলিযোগাযোগ মন্ত্রী, বেলাল হোসাইন চৌধুরীর সাফল্য : কুমিল্লা ভ্যাটে যোগ দিয়ে রাজস্ব আদায়ে রেকর্ড, পাবনায় রাষ্ট্রীয় মর্যাদায় মুক্তিযোদ্ধা আব্দুল করিম মোল্লার দাফন সম্পন্ন">৫</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/06/" title="করোনা নিয়ে গুজব ছড়াবেন না: জয়, ডিজিটাল কমার্সের অন্তরালে করা যাবে না এমএলএম: টিপু মুনশি, প্রজ্ঞাপনে ভুল তথ্য থাকায় চিকিৎসকদের বদলির আদেশ বাতিল, করোনাক্রান্তদের বাড়ীতে সচেতনতা মুকসুদপুর থানা পুলিশের লাল ফ্লাগ স্থাপন, আগামী ২০২১-২০২২ অর্থ বছরে রপ্তানির লক্ষ্যমাত্রা ৫১ বিলিয়ন মার্কিন ডলার অর্জন কঠিন হবে না : রপ্তানি লক্ষ্যমাত্রা ঘোষণা অনুষ্ঠানে বাণিজ্যমন্ত্রী, প্রধানমন্ত্রী শেখ হাসিনার পরিকল্পনায় চরাঞ্চলের খামারিরা অনলাইন প্লাটফর্মে সংযুক্ত : শ ম রেজাউল করিম, প্রবাসী জয় নেহালের সহযাগীতায় ৮০জন কর্মহীন মানুষের মাঝে খাদ্যদ্রব্য বিতরন, স্বরাষ্ট্রমন্ত্রীর বাসায় হেফাজত আমির বাবুনগরী">৬</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/07/" title="ঢাবি এলাকার নষ্ট বাল্ব মেরামত করছে সিটি করপোরেশন, প্রবল বর্ষণে রাস্তা ভেঙে দু”গ্রামের যোগাযোগ বিচ্ছিন্ন">৭</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/08/" title="মাদারীপুর পৌরসভার বাজেট ঘোষণা করলেন মেয়র খালিদ হোসেন ইয়াদ, বিকাশে ডাক্তারের পরামর্শের পেমেন্টে ২০০ টাকা ক্যাশব্যাক, গ্রামীণ নারীরা অর্থনীতিতে সম্পৃক্ত হলে নারীর ক্ষমতায়ন ও উন্নয়ন টেকসই হবে: মহিলা ও শিশু বিষয়ক প্রতিমন্ত্রী, জলবায়ু সুরক্ষায় বাংলাদেশের ভূমিকা ও নেতৃত্ব সুদৃঢ় হচ্ছে : পরিবেশ মন্ত্রী, প্রাণ-আরএফএল গ্রুপের প্রতিষ্ঠাতা মেজর জেনারেল (অব.) আমজাদ খান চৌধুরীর ষষ্ঠ মৃত্যুবার্ষিকী আজ, বাংলাদেশি বংশোদ্ভূত তরুণ ব্রিটিশ বিজ্ঞানী আবিস্কার করলেন করোনারোধী স্প্রে, কুষ্টিয়ায় করোনা ডেডিকেটেড হাসপাতালে মাক্স ও সুরক্ষা সামগ্রী বিতরণ">৮</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/09/" title="মাদারীপুরে ওআইসি পল্লীতে জেলা প্রশাসক ড. রহিমা খাতুন এর ত্রান বিতরন, করোনার বিধি নিষেধ বাস্তবায়নে গৌরীপুরে ১৬ মামলায় ১৬ হাজার ৯শ টাকা জরিমানা, কঠোর লকডাউনে কর্মহীন অসহায় হতদরিদ্র শ্রমজীবী মানুষের পাশে দাঁড়ানোর আহবান শ্রমিক কল্যাণ ফেডারেশনের সভাপতির, কমিউনিকেশন ও ব্রান্ড স্পেশালিস্ট রুবাইয়াত সালেহীন এর জন্মদিন আজ, গৃহঋণ সহজ করতে মিডল্যান্ড ব্যাংকের সঙ্গে বিপ্রপার্টির চুক্তি, রফতানি সক্ষমতা অর্জনে সব শিল্পে সমান সুযোগ দিতে হবে : ডিসিসিআইয়ের সংলাপে বক্তারা, কুরবানির ঈদে,&#8217;মসলা বাটার ঝামেলা শেষ,খান্দানি মাংসের মসলায় রান্না হবে বেশ&#8217;">৯</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/10/" title="পাবনা আমিনপুরে ১৫ বছরের ছেলে নিখোজ, ইউনিয়ন ও ওয়ার্ড পর্যায়ে নির্বাচিত জনপ্রতিধিদের নেতৃত্বে কমিটি গঠনের সিদ্ধান্ত, বিএসএমএমইউয়ের ৩৪ বিভাগে নতুন চেয়ারম্যান নিয়োগ, মাছের পোনা অবমুক্ত করলেন রেলমন্ত্রী, দিল্লি বিশ্ববিদ্যালয়ে চালু হচ্ছে বঙ্গবন্ধু চেয়ার, জাতির পিতার নামে ইউনেস্কো’র পুরস্কার প্রদানের সিদ্ধান্ত বাংলাদেশের জন্য অত্যন্ত আনন্দ ও গর্বের, গাফিলতি বিন্দুমাত্র থাকলেও কারো ছাড় নেইঃ স্বরাষ্ট্রমন্ত্রী, এমবিবিএস পরীক্ষায় মেধা তালিকায় সেরা আনোয়ার খান মডার্ণ মেডিকেল কলেজ, আইওটি-রোবটিক্স ডিভাইস প্রয়োগ যুগের দ্বারপ্রান্তে বাংলাদেশ :  ডাক ও টেলিযোগাযোগ মন্ত্রী, পরিচর্যার জন্য দোকান খুললেও আটক ! : খাবার ও পরিচর্যার অভাবে কাঁটাবনে মারা যাচ্ছে পোষা প্রাণী ও অ্যাকুরিয়ামের মাছ, বন্ধ করা হলো অন-অ্যারাইভাল ভিসা প্রদান, ‘রোগীর সেবা ও স্বাস্থ্যবিষয়ক কর্মকাণ্ড’ সংশ্লিষ্ট কোনো তথ্য গণমাধ্যমকে না দেওয়ার নির্দেশনায় গভীর উদ্বেগে সাংবাদিকরা">১০</a></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">১১</span></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/12/" title="ব্যাংকের সিএসআরের বিশেষ কার্যক্রম বাড়ানোর নির্দেশ দিয়েছে বাংলাদেশ ব্যাংক, জাতিসত্তার কবি নূরুল হুদা বাংলা একাডেমির মহাপরিচালক, বৌদ্ধ ধর্মীয় কল্যাণ ট্রাস্টের ট্রাস্টি বোর্ড পুনর্গঠন করে প্রজ্ঞাপন জারি, মুকসুদপুরে কৃষি সম্প্রারণ অধিদপ্তরের পিকআপ বিতরণ, গোপালগঞ্জে গৃহহীনদের জন্য বরাদ্দকৃত প্রধানমন্ত্রী শেখ হাসিনার উপহার ঘরের নির্মান কাজ পরিদর্শন, শোকাবহ আগস্টে মানবিক কর্মসূচি আরও জোরদার করবে আওয়ামী লীগ, মিনিস্টারে চলছে ঈদ সালামি অফার, প্রতিবন্ধীদের জন্য আন্তর্জাতিকমানের ক্রীড়া কমপ্লেক্স নির্মাণের উদ্যোগ গ্রহণ করেছে সরকার : ক্রীড়া প্রতিমন্ত্রী, একটি মানুষও না খেয়ে মারা যায় নি: কৃষিমন্ত্রী, ময়মনসিংহে ১০৫ জন অসচ্ছল সংস্কৃতিকর্মীর মাঝে অনুদানের চেক বিতরণ, গৌরীপুরে অনলাইন পশুর হাট নিয়ে সাংবাদিকদের সাথে মতবিনিময়">১২</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/13/" title="বরাদ্দ একশ কোটি, ৩৩৩ নম্বরে ফোনে মিলবে খাদ্য, ঈদের আগের ৩ দিন ব্যাংকে লেনদেন ১০-৪টা, ঈদের নামাজে মানতে হবে যেসব নির্দেশনা, খুলনায় ৫ হাজার অসহায়কে সেনাপ্রধানের খাদ্যসামগ্রী বিতরণ, সারাদেশে কোরবানির পশুর হাট বসানোর অনুমতি, ২৩ জুলাই থেকে ফের বন্ধ সকল প্রকার যানবাহন, ডিজিটাল হাট থেকে ৩ মিনিটে গরু কিনলেন আইসিটি প্রতিমন্ত্রী, দেশের ১২ সিটি করপোরেশন এলাকায়  দেওয়া হচ্ছে মডার্নার টিকা, দেশব্যাপী ডিজিটাল কোরবানির হাট উদ্বোধন করেছেন মৎস্য ও প্রাণিসম্পদ মন্ত্রী, সালমান এফ রহমান জানালেন টিকার নিবন্ধনের ন্যুনতম বয়স কমানো হবে, মাদারীপুরে আ ফ ম বাহাউদ্দিন নাসিম ফাউন্ডেশনের পক্ষ থেকে অক্সিজেন ও চিকিৎসা সামগ্রী বিতরণ, অনলাইনের পাশাপাশি সারাদেশে স্বাস্থ্যবিধি মেনে বসবে পশুরহাট">১৩</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/14/" title="চীনের ওষুধ কোম্পানি সিনোফার্ম থেকে দেড় কোটি ডোজ টিকা কেনার প্রস্তাব অনুমোদন">১৪</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/15/" title="মৃত্যুর পরে কেউ কোনো সম্পত্তি পরকালে নিয়ে যেতে পারবে না: নানক, আগামী বছরের এপ্রিলের মধ্যে দেশে আসছে সাত কোটি ভ্যাকসিন, ইউরোর সেরা খেলোয়াড়কে ফ্রিতে পেল পিএসজি, প্রধান তথ্য কর্মকর্তার অতিরিক্ত দায়িত্বে শাহেনুর মিয়া, পররাষ্ট্রমন্ত্রী উজবেকিস্তানে ‘বঙ্গবন্ধু কর্নার’ পরিদর্শন করলেন, ১৮ বছরের ঊর্ধ্বে প্রাপ্তবয়স্ক সব নাগরিককে টিকার আওতায় আনা হবে: স্বাস্থ্যমন্ত্রী, চট্টগ্রাম আওয়ামী লীগ নেতা বীর মুক্তিযোদ্ধা শফিকুল হাসানের ইন্তেকালে তথ্যমন্ত্রীর শোক, ‘বঙ্গবন্ধু’ নামকরণের প্রস্তাবক বীর মুক্তিযোদ্ধা রেজাউল হক চৌধুরীর ইন্তেকালে তথ্যমন্ত্রীর শোক, কোরবানির পশুর চামড়ার দাম নির্ধারণ :  গরুর চামড়া প্রতি বর্গফুট ৪০-৪৫ টাকা,  ঢাকার বাইরে ৩৩ -৩৭ টাকা, বঙ্গবন্ধু উপাধির প্রস্তাবক মুশতাক আর নেই, রূপপুর বিদ্যুৎ প্রকল্পে কর্মরতরা পাচ্ছেন ‘স্পুটনিক-ভি’ টিকা, পবিত্র ঈদুল আজহাকে কেন্দ্র করে আসছে  ৩০ হাজার কোটি টাকার নতুন নোট">১৫</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/16/" title="উৎপাদনশীল শিল্প-কারখানা সচল রাখার আহ্বান : এফবিসিসিআই সভাপতি, জিম্বাবুয়েকে বিশাল ব্যবধানে হারালো বাংলাদেশ, সিনোফার্মের আরো ২০ লাখ টিকা  আসছে শনিবার, মধুপুরে সাপের কামড়ে শিক্ষার্থীর মৃত্যু, কোভিডে মারাত্মকভাবে ক্ষতিগ্রস্ত ৮৩ হাজারের বেশি পরিবারের পাশে দাঁড়াচ্ছে গ্রামীণফোন ও ব্র্যাক, পরিবেশ গবেষণায় সহায়তা দিতে পারে বেলজিয়াম: ব্রাসেলসে ড. হাছান, ঈদের আগে ব্যাংকের সব শাখা খোলা থাকবে ২ দিন, ফকির আলমগীর আইসিইউতে, প্রবাসীকল্যাণ ব্যাংকের ৩ নতুন শাখা উদ্বোধন, গণতন্ত্র অবরুদ্ধ দিবস আজ, টাঙ্গাইলের মধুপুরে কাঠের খাইটা তৈরী করতে ব্যস্ত সময় পার করছে ব্যবসায়ীরা">১৬</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/17/" title="আরও ৮১ জন ডেঙ্গু আক্রান্ত রোগী হাসপাতালে ভর্তি, ইভ্যালি, আলেশা মার্টসহ ১০টি ই-কমার্স প্রতিষ্ঠানের সঙ্গে বিকাশে লেনদেন বন্ধ, মাদারীপুরের ডাসারে জমি নিয়ে বিরোধে প্রতিপক্ষের গুলিতে নিহত ১, আটক -১, বেসামরিক বিমান পরিবহন ও পর্যটন প্রতিমন্ত্রী মাহবুব আলী এমপি এর জন্মদিন আজ, পবিত্র হজের আনুষ্ঠানিকতা শুরু হচ্ছে  আজ">১৭</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/18/" title="দেশে টিকা নিয়েছে ১ কোটি ১১ লক্ষাধিক মানুষ, সিটি ব্যাংকের সিন্ডিকেশনে বাংলা ট্র্যাক পাওয়ারের জন্য ঋণ আয়োজন, বাংলাদেশের বাজারে উত্তরা মোটর্স লিমিটেড’র বাজাজ ডিসকাভার, রোটারিসহ দেশের বেসরকারী মানবিক প্রতিষ্ঠানগুলো সক্রিয়ভাবে অবহেলিত মানুষের পাশে এসে দাড়িয়েছে :  দীপু মনি, চঞ্চল &#8211; শাওনের নতুন চমক &#8216;নিশা লাগিলোরে, পবিত্র ঈদুল ‘আজহা’ কে সামনে রেখে লেজার ভিশনের চ্যানেলে “লাশ ঘর”, ‘ক্যাটল স্পেশাল ট্রেন’ ঢাকার পথে, বিজিবিকে অত্যাধুনিক বাহিনী হিসেবে গড়ে তুলতে কাজ করছে সরকার : পররাষ্ট্র প্রতিমন্ত্রী">১৮</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/19/" title="পাবনার বেড়া চাকলা ইউনিয়নে ভিজিএফ’র চাল ও নগদ অর্থ বিতরণ, পাবনা গোয়েন্দা পুলিশের অভিযানে নগরবাড়ীতে নগদ ২,৬৫,৪৪৮ টাকা ও ০৭ টি মোবাইল ফোনসহ জুয়া চক্রের চারজন আটক, ভারতের স্বরাষ্ট্র প্রতিমন্ত্রী বাংলাদেশি!, পবিত্র হজ আজ, মাদারীপুরে অনাহারে থাকা কামাল মোল্লাকে স্বনির্ভর করার লক্ষ্যে সহায়তা প্রদান, ঈদ উপলক্ষে ১০০০ গরীব অসহায়ের মাঝে নগদ অর্থ বিতরণ করলেন রুপপুরের বকুল">১৯</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/20/" title="সবাই ত্যাগের শিক্ষা গ্রহণ করলে খুব সহজেই করোনা মহামারি পরিস্থিতি সামলে ওঠা যাবে, পশু কুরবানি ও কুরবানিকৃত পশুর উচ্ছিষ্টাংশ পরিবেশসম্মতভাবে অপসারণে পরিবেশ মন্ত্রণালয়ের আহবান, বাংলাদেশের অকৃত্রিম বন্ধু, ব্রিটিশ সাংবাদিক সায়মন ড্রিং এর মৃত্যুতে পরিবেশমন্ত্রীর শোক, বাংলাদেশের অকৃত্রিম বন্ধু, ব্রিটিশ সাংবাদিক সায়মন ড্রিং এর মৃত্যুতে সংস্কৃতি প্রতিমন্ত্রীর শোক, দেশসেরা জেলা প্রশাসকের পুরস্কার পাওয়া উম্মে সালমা তানজিয়া এবার পেলেন স্বাস্থ্যসেবা বিভাগের শুদ্ধাচার পুরস্কার">২০</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/21/" title="জিম্বাবুয়েতে  টাইগারদের ঈদের নামাজে ইমামতি করলেন মাহমুদউল্লাহ, ঈদুল আযহার শুভেচ্ছা জানিয়ে টুইট করেছেন রামনাথ কোবিন্দ ও নরেন্দ্র মোদি, গত ২৪ ঘণ্টায় আরও ১৭৩ জনের মৃত্যু, শনাক্ত ৭৬১৪, দেশবাসীকে ঈদের শুভেচ্ছা জানিয়েছেন সংস্কৃতি প্রতিমন্ত্রী, দেশকে স্বপ্নের ঠিকানায় পৌঁছুতে ঐক্যবদ্ধ হোন -তথ্যমন্ত্রী, দেশবাসীকে ঈদের শুভেচ্ছা জানিয়েছেন পরিবেশমন্ত্রী, ঈদের নামাজে দেশ ও জাতি ও বিশ্ব মুসলিম উম্মাহর সুখ-শান্তি, অগ্রগতি ও কল্যাণ কামনা করে বিশেষ মোনাজাত, ঈদের নামাজের পরই আল্লাহর সন্তুষ্টির আশায় চলছে পশু কোরবানি, ২৪ ঘণ্টার মধ্যে বর্জ্য অপসারণ করা হবে: ব্যারিস্টার শেখ ফজলে নূর তাপস, আজ পবিত্র ঈদুল আজহা">২১</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/22/" title="পল্লী সঞ্চয় ব্যাংক ক্ষুদ্র সঞ্চয়গুলো বড় পুঁজিতে পরিণত করবে : শিল্পমন্ত্রী, মাদারীপুর পৌরসভায় মেডিকেলে অক্সিজেন সিলিন্ডার হস্তান্তর করলেন বাহাউদ্দীন নাসিম, আজকের মধ্যেই কোরবানি শেষ করুন, পরিচ্ছন্ন-কর্মীদের একদিন ঈদের ছুটি দিতে চাই: মেয়র তাপস, ময়মনসিংহ মেডিকেল কলেজ হাসপাতালে সংস্কৃতি প্রতিমন্ত্রীর ৫০টি অক্সিজেন সিলিন্ডার প্রদান, সব মানুষের এখন একটাই ভাবনা: করোনা কবে যাবে?">২২</a></td><td class="notday"><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/23/" title="রপ্তানি আয় ও প্রবাসী আয়ে জোরালো প্রবৃদ্ধি : মহামারীর মধ্যেই ঘুরে দাঁড়াচ্ছে বাংলাদেশের অর্থনীতি, টিকার জন্য নিবন্ধনের ন্যূনতম বয়সসীমা কমিয়ে ১৮ বছর করা হচ্ছে, গৌরীপুরে ১০০ বোতল ফেনসিডিলসহ মাদক ব্যবসায়ী গ্রেফতার, মোল্লা মোহাম্মদ আবু কাওসার এর জন্মদিন আজ">২৩</a></td><td id="today"  ><a class="has-post" href="https://www.arthoniteerkagoj.com/2021/07/24/" title="অপহৃত কিশোরীকে পতিতালয়ে বিক্রির হুমকিতে মুক্তিপন আদায়ের চেষ্টা; ব্যবস্থা নিল পুলিশ, বিশিষ্ট গণসংগীত শিল্পী ফকির আলমগীরের মৃত্যুতে আইজিপি&#8217;র শোক, কপ-২৬ প্রেসিডেন্সির জুলাই মিনিস্টিরিয়ালে যোগ দিতে পরিবেশমন্ত্রীর ইংল্যান্ড গমন, ফকির আলমগীরের চলে যাওয়া এক কিংবদন্তির প্রস্থান -শহীদ মিনারে তথ্যমন্ত্রী, বিশ্ব নেতৃবৃন্দ ও আন্তর্জাতিক সংস্থার প্রতি শিশুর উন্নয়নে একসাথে কাজ করার আহবান প্রতিমন্ত্রী ইন্দিরার, ফকির আলমগীর আর নেই : রাষ্ট্রপতি-প্রধানমন্ত্রী-মুক্তিযুদ্ধ বিষয়ক মন্ত্রী-সংস্কৃতি বিষয়ক প্রতিমন্ত্রীর শোক">২৪</a></td>
	</tr>
	<tr>
		<td class="notday"><span class="notpost">২৫</span></td><td class="notday"><span class="notpost">২৬</span></td><td class="notday"><span class="notpost">২৭</span></td><td class="notday"><span class="notpost">২৮</span></td><td class="notday"><span class="notpost">২৯</span></td><td class="notday"><span class="notpost">৩০</span></td><td class="notday"><span class="notpost">৩১</span></td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'bddp_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .row -->
                        </div><!-- .single-container -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="media_image-2" class="widget widget_media_image"><a href="http://www.arthoniteerkagoj.com/"><img width="300" height="64" src="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1-300x64.jpg" class="image wp-image-16  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1-300x64.jpg 300w, https://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1.jpg 586w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>দৈনিক অর্থনীতির কাগজ</strong></p>
<p><strong>ভারপ্রাপ্ত সম্পাদক:</strong> মো. মাহাবুবুল হক ভূইয়া<br />
<strong>নির্বাহী সম্পাদক :</strong> এহছান খান পাঠান<br />
<strong>চিফ রিপোর্টার :</strong> মাহমুদ মোরশেদ চৌধুরী<br />
<strong>যুগ্ম-বার্তা সম্পাদক ‍:</strong> এ.এ. শাওন</p>
</div>
		</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="text-7" class="widget widget_text"><div class="widget-title"><h2>যোগাযোগ:</h2></div>			<div class="textwidget"><p>বিজেএ ভবন, ৪র্থ তলা, ৭৭ মতিঝিল বা/এ, ঢাকা-১০০০।<br />
মোবাইল নং -০১৭১২৯১১৫৬৯ (নির্বাহী সম্পাদক),                             ০১৭২১৮৮৭৭৮৮ (যুগ্ম-বার্তা সম্পাদক)<br />
ইমেইল: newsakagoj24@gmail.com,<br />
akagoj@yahoo.com</p>
</div>
		</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		<span class="copyright-text">Copyrights © 2021. All rights reserved.</span> Developed by <a href="http://ictcareerbd.com" rel="designer noopener" target="_blank">ICT Career</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
            <script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"1","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"1","enable_sticky_sidebar":"1","enable_sticky_menu_section":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.7' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.arthoniteerkagoj.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='https://www.arthoniteerkagoj.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
            </body>
        </html>
    	