		<!doctype html>
		<html lang="en-US" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>হেফাজতকে নিষিদ্ধের দাবি উঠলো সংসদে &#8211; দৈনিক অর্থনীতির কাগজ</title>
<style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_mobile_footer{display:none;}@media screen and (max-width:783px){div.heateor_sss_bottom_sharing ul.heateor_sss_sharing_ul i.heateorSssTCBackground{background-color:white}div.heateor_sss_bottom_sharing{width:100%!important;left:0!important;}div.heateor_sss_bottom_sharing li{width:11.111111111111% !important;}div.heateor_sss_bottom_sharing .heateorSssSharing{width: 100% !important;}div.heateor_sss_bottom_sharing div.heateorSssTotalShareCount{font-size:1em!important;line-height:28px!important}div.heateor_sss_bottom_sharing div.heateorSssTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_sss_mobile_footer{display:block;height:40px;}.heateor_sss_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><link rel='dns-prefetch' href='//www.fnnbd24.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Feed" href="http://www.arthoniteerkagoj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="দৈনিক অর্থনীতির কাগজ &raquo; Comments Feed" href="http://www.arthoniteerkagoj.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.arthoniteerkagoj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.arthoniteerkagoj.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.arthoniteerkagoj.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-style-css'  href='http://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/style.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='http://www.fnnbd24.com/assets/fonts/SolaimanLipi.ttf?family=SolaimanLipi&#038;subset=latin%2Clatin-ext&#038;ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='http://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.arthoniteerkagoj.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.20' type='text/css' media='all' />
<script type='text/javascript' src='http://www.arthoniteerkagoj.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="http://www.arthoniteerkagoj.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.arthoniteerkagoj.com/wp-json/wp/v2/posts/716" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.arthoniteerkagoj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.arthoniteerkagoj.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='এবার থাকবে না মুভমেন্ট পাস' href='http://www.arthoniteerkagoj.com/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%81%e0%a6%ad%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f-%e0%a6%aa%e0%a6%be/' />
<link rel='next' title='সরকারি কার্যক্রমে সচিবদের দায়িত্ব দেওয়ায় ক্ষুব্ধ তোফায়েল' href='http://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a7%87-%e0%a6%b8%e0%a6%9a%e0%a6%bf%e0%a6%ac%e0%a6%a6%e0%a7%87/' />
<meta name="generator" content="WordPress 5.5.5" />
<link rel="canonical" href="http://www.arthoniteerkagoj.com/%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf/" />
<link rel='shortlink' href='http://www.arthoniteerkagoj.com/?p=716' />
<link rel="alternate" type="application/json+oembed" href="http://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25a4%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.arthoniteerkagoj.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25a4%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%2F&#038;format=xml" />
	<script type="text/javascript">
	    var ajaxurl = 'http://www.arthoniteerkagoj.com/wp-admin/admin-ajax.php';
	</script>

	<style type="text/css">
		.ajax-calendar{
			position:relative;
		}

		#bddp_ac_widget th {
		background: none repeat scroll 0 0 #2cb2bc;
		color: #FFFFFF;
		font-weight: normal;
		padding: 5px 1px;
		text-align: center;
		 font-size: 16px;
		}
		#bddp_ac_widget {
			padding: 5px;
		}
		
		#bddp_ac_widget td {
			border: 1px solid #CCCCCC;
			text-align: center;
		}
		
		#my-calendar a {
			background: none repeat scroll 0 0 #008000;
			color: #FFFFFF;
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		#my-calendar{
			width:100%;
		}
		
		
		#my_calender span {
			display: block;
			padding: 6px 0;
			width: 100% !important;
		}
		
		#today a,#today span {
			   background: none repeat scroll 0 0 #2cb2bc !important;
			color: #FFFFFF;
		}
		#bddp_ac_widget #my_year {
			float: right;
		}
		.select_ca #my_month {
			float: left;
		}

	</style>
	<meta property="og:title" name="og:title" content="হেফাজতকে নিষিদ্ধের দাবি উঠলো সংসদে" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/hefa.jpg" />
<meta property="og:url" name="og:url" content="http://www.arthoniteerkagoj.com/%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf/" />
<meta property="og:description" name="og:description" content="হেফাজতে ইসলামকে নিষিদ্ধ করার দাবি জানিয়েছেন আওয়ামী লীগের সভাপতিমণ্ডলীর সদস্য শেখ ফজলুল করিম সেলিম। সোমবার" />
<meta property="og:locale" name="og:locale" content="en_US" />
<meta property="og:site_name" name="og:site_name" content="দৈনিক অর্থনীতির কাগজ" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="রাজনীতি" />
<meta property="article:published_time" name="article:published_time" content="২০২১-০৬-২৮T১৭:৪০:১১+০৬:০০" />
<meta property="article:modified_time" name="article:modified_time" content="২০২১-০৬-২৮T১৭:৪০:১২+০৬:০০" />
<meta property="article:author" name="article:author" content="http://www.arthoniteerkagoj.com/author/update1/" />
		<style>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</style>
				<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="http://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/cropped-Arthoniteer-Kagoj-Color-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			@font-face {
    font-family: marufbn;
    src: url('http://www.arthoniteerkagoj.com/maruf/SolaimanLipi.ttf');
}

body {
  font-family: marufbn, SolaimanLipi;
  font-size: 1.2rem;
}

h1, h2, h3, h4, h5, h6, .site-title, p {
					font-family: marufbn, SolaimanLipi;
}

.primary-navigation > ul > li > a {
    font-size: 1.4rem;
}

.news_ticker_wrap .ticker_head .ticker_title, .cm_banner-five .gutter-right .post_title h2{
    font-size: 20px;
}

.cm_banner .post_title h2 {
    font-size: 30px;
}

.section-title h2{
	font-size: 24px;
	margin-left: 2px;
}

.cm_middle_post_widget_one .card .post_title h2{
	font-size: 22px;
}
.cm_middle_post_widget_one .boxes_holder .post_title h2, .cm-post-widget-three .post_title h2, .cm_post_widget_six .post_title h2, .cm-post-widget-two .small-card .post-holder .post_title h2{
	font-size: 20px;
}
.cm_middle_post_widget_four .right_box .post_title h2 {
    font-size: 20px;
}
.sidebar-widget-area .widget .widget-title h2{
	font-size: 22px;
	margin-left: 2px;
}
.the_content{
	font-size: 22px;
}

.post-display-grid .card_content .post_title h2 {
    font-size: 24px;
}
th, td {
    padding: 5px 10px;
}
#my_calender span {
    padding: 0px 0;
}
.select_ca #my_month {
    width: 45%;
}
#bddp_ac_widget #my_year {
    width: 45%;
}
.footer_nav ul li a{
	font-size: 18px;
}
.copyright_section .copyrights p{
	font-family: sans-serif;
}		</style>
			</head>
 	 		<body class="post-template-default single single-post postid-716 single-format-standard wp-custom-logo wp-embed-responsive right-sidebar">
                        <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
         		<div class="page-wrapper">
 	<header class="general-header cm-header-style-one">
        <div class="cm-container">
        <div class="logo-container">
            <div class="row align-items-center">
                <div class="cm-col-lg-4 cm-col-12">
                     		<div class="logo">
 			<a href="http://www.arthoniteerkagoj.com/" class="custom-logo-link" rel="home"><img width="586" height="125" src="http://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo.jpg" class="custom-logo" alt="দৈনিক অর্থনীতির কাগজ" srcset="http://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo.jpg 586w, http://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-300x64.jpg 300w" sizes="(max-width: 586px) 100vw, 586px" /></a>        </div><!-- .logo -->
 		                </div><!-- .col -->
                                    <div class="cm-col-lg-8 cm-col-12">
                        <div class="advertisement-area">
                            <div id="text-6" class="widget widget_text">			<div class="textwidget"><p>আজ মঙ্গলবার, ২৯শে জুন, ২০২১ খ্রিস্টাব্দ, ১৫ই আষাঢ়, ১৪২৮ বঙ্গাব্দ, রাত ১২:৪৫</p>
</div>
		</div>                        </div><!-- .advertisement-area -->
                    </div><!-- .col -->
                            </div><!-- .row -->
        </div><!-- .logo-container -->
        <nav class="main-navigation">
            <div id="main-nav" class="primary-navigation">
                <ul id="menu-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%af%e0%a7%81" class=""><li class="home-btn"><a href="http://www.arthoniteerkagoj.com/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.arthoniteerkagoj.com/category/national/">জাতীয়</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.arthoniteerkagoj.com/category/finance/">অর্থনীতি</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="http://www.arthoniteerkagoj.com/category/bank/">ব্যাংক</a></li>
<li id="menu-item-228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-228"><a href="http://www.arthoniteerkagoj.com/category/%e0%a6%ac%e0%a7%80%e0%a6%ae%e0%a6%be/">বীমা</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-229"><a href="http://www.arthoniteerkagoj.com/category/%e0%a6%b6%e0%a7%87%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a6%be%e0%a6%b0/">শেয়ারবাজার</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56"><a href="http://www.arthoniteerkagoj.com/category/politics/">রাজনীতি</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181"><a href="http://www.arthoniteerkagoj.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.arthoniteerkagoj.com/category/sports/">খেলা</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="http://www.arthoniteerkagoj.com/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="http://www.arthoniteerkagoj.com/print-version/">আজকের পত্রিকা (প্রিন্ট সংস্করণ)</a></li>
</ul>            </div><!-- .primary-navigation -->
            <div class="header-search-container">
                <div class="search-form-entry">
                    <form role="search" class="cm-search-form" method="get" action="http://www.arthoniteerkagoj.com/"><input type="search" name="s" placeholder="খুঁজুন...." value"" ><button type="submit" class="cm-submit-btn"><i class="feather icon-search"></i></button></form>                </div><!-- // search-form-entry -->
            </div><!-- .search-container -->
        </nav><!-- .main-navigation -->
    </div><!-- .cm-container -->
</header><!-- .general-header --> 		<div id="content" class="site-content">
		    <div class="cm-container">
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                                                <div class="single-container">
                            <div class="row">  
                                <div class="cm-col-lg-8 cm-col-12 sticky_portion">
                                    <div class="content-entry">
	<article id="post-716" class="post-detail post-716 post type-post status-publish format-standard has-post-thumbnail hentry category-politics">
	    <div class="the_title">
	        <h1>হেফাজতকে নিষিদ্ধের দাবি উঠলো সংসদে</h1>
	    </div><!-- .the_title -->
	    			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
					<figure>
					<img width="750" height="450" src="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/hefa.jpg" class="attachment-full size-full wp-post-image" alt="হেফাজতকে নিষিদ্ধের দাবি উঠলো সংসদে" loading="lazy" srcset="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/hefa.jpg 750w, http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/hefa-300x180.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />					</figure>
				</div>
					    <div class="the_content">
	    	
<p>হেফাজতে ইসলামকে নিষিদ্ধ করার দাবি জানিয়েছেন আওয়ামী লীগের সভাপতিমণ্ডলীর সদস্য শেখ ফজলুল করিম সেলিম। সোমবার (২৮ জুন) জাতীয় সংসদ অধিবেশনে ২০২১-২২ অর্থবছরের প্রস্তাবিত বাজেটের ওপর সাধারণ আলোচনায় তার বক্তব্যে তিনি এ দাবি জানান।</p>



<p>শেখ ফজলুল করিম সেলিম বলেন, বঙ্গবন্ধুর জন্মশতবার্ষিকীতে বিএনপি, জামায়াত, হেফাজত দেশের বিভিন্ন স্থানে তাণ্ডব চালিয়েছে। তাদের উদ্দেশ্য ছিল সরকার পতন। স্বাধীনতা দিবস ওরা সহ্য করতে পারে না, ওদের বুকে ব্যথা লাগে। কথা নাই বার্তা নাই বায়তুল মোকাররমে জমা হয়ে তাণ্ডব চালায়। সেখানে মুসল্লিরা নামাজ পড়তে পারে না।</p>



<p>বায়তুল মোকাররমে এ ধরনের সমাবেশ নিষিদ্ধ করা উচিত উল্লেখ করে তিনি আরও বলেন, তারা বায়তুল মোকাররমকে প্লাটফর্ম বানিয়েছে। কোরআন শরিফ পুড়িয়েছে, মানুষ পুড়িয়েছে। এই হেফাজতে ইসলাম, এরা ছিল স্বাধীনতাবিরোধী নেজামে ইসলামী। মানুষ মেরে এরা ইসলামকে হেফাজত করবে কীভাবে। এটা জঙ্গি সংগঠন, এ সংগঠনকে নিষিদ্ধ করা হোক। যেভাবে জঙ্গিদের বিরুদ্ধে জিরো টলারেন্স দেখানো হয়েছে, সেভাবে।</p>



<p>বিএনপির প্রসঙ্গ টেনে আওয়ামী লীগের এই সংসদ সদস্য বলেন, জিয়াউর রহমান বিএনপি গঠন করেন, যার বাংলা করলে দাঁড়ায় বি মানে বাংলাদেশ, এন মানে না এবং পি মানে পাকিস্তান। অর্থাৎ বাংলাদেশ না পাকিস্তান।</p>



<p>তিনি আরও বলেন, পাকিস্তান আমলে অধিকার আদায়ের কথা বললেই ধর্মের নামে সাম্প্রদায়িক উসকানি দিয়ে শাসন করা হতো। স্বাধীনতার পর বঙ্গবন্ধু যুদ্ধাপরাধীদের রাজনীতি করা, সাম্প্রদায়িক রাজনীতি নিষিদ্ধ করেছিলেন। স্বাধীনতাবিরোধী সাম্প্রদায়িক শক্তি আন্তর্জাতিক চক্রের সঙ্গে হাত মিলিয়ে বঙ্গবন্ধুকে হত্যা করে।</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.arthoniteerkagoj.com/%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Share This Post</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25a4%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=390676242350468&display=popup&link=http%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25a4%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%2F&redirect_uri=http%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25a4%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A6%95%E0%A7%87%20%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%20%E0%A6%89%E0%A6%A0%E0%A6%B2%E0%A7%8B%20%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6%E0%A7%87&url=http%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25a4%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25a4%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%2F&title=%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A6%95%E0%A7%87%20%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%20%E0%A6%89%E0%A6%A0%E0%A6%B2%E0%A7%8B%20%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6%E0%A7%87")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A6%95%E0%A7%87%20%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%20%E0%A6%89%E0%A6%A0%E0%A6%B2%E0%A7%8B%20%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6%E0%A7%87 http%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25a4%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25a4%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%2F&text=%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A6%95%E0%A7%87%20%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%20%E0%A6%89%E0%A6%A0%E0%A6%B2%E0%A7%8B%20%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6%E0%A7%87")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='http://www.arthoniteerkagoj.com/%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf/'><ul class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25a4%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook Messenger" Title="Facebook Messenger" class="heateorSssSharing heateorSssFacebookMessengerBackground" onclick='heateorSssPopup("https://www.facebook.com/dialog/send?app_id=390676242350468&display=popup&link=http%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25a4%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%2F&redirect_uri=http%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25a4%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookMessengerSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Instagram" Title="Instagram" class="heateorSssSharing heateorSssInstagramBackground"><a href="https://www.instagram.com/" rel="nofollow noopener" target="_blank"><ss style="display:block;" class="heateorSssSharingSvg heateorSssInstagramSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A6%95%E0%A7%87%20%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%20%E0%A6%89%E0%A6%A0%E0%A6%B2%E0%A7%8B%20%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6%E0%A7%87&url=http%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25a4%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25a4%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%2F&title=%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A6%95%E0%A7%87%20%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%20%E0%A6%89%E0%A6%A0%E0%A6%B2%E0%A7%8B%20%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6%E0%A7%87")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground" onclick='heateorSssPopup("https://web.whatsapp.com/send?text=%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A6%95%E0%A7%87%20%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%20%E0%A6%89%E0%A6%A0%E0%A6%B2%E0%A7%8B%20%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6%E0%A7%87 http%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25a4%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%2F")'><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Fwww.arthoniteerkagoj.com%2F%25e0%25a6%25b9%25e0%25a7%2587%25e0%25a6%25ab%25e0%25a6%25be%25e0%25a6%259c%25e0%25a6%25a4%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%25a8%25e0%25a6%25bf%25e0%25a6%25b7%25e0%25a6%25bf%25e0%25a6%25a6%25e0%25a7%258d%25e0%25a6%25a7%25e0%25a7%2587%25e0%25a6%25b0-%25e0%25a6%25a6%25e0%25a6%25be%25e0%25a6%25ac%25e0%25a6%25bf%2F&text=%E0%A6%B9%E0%A7%87%E0%A6%AB%E0%A6%BE%E0%A6%9C%E0%A6%A4%E0%A6%95%E0%A7%87%20%E0%A6%A8%E0%A6%BF%E0%A6%B7%E0%A6%BF%E0%A6%A6%E0%A7%8D%E0%A6%A7%E0%A7%87%E0%A6%B0%20%E0%A6%A6%E0%A6%BE%E0%A6%AC%E0%A6%BF%20%E0%A6%89%E0%A6%A0%E0%A6%B2%E0%A7%8B%20%E0%A6%B8%E0%A6%82%E0%A6%B8%E0%A6%A6%E0%A7%87")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Print" Title="Print" class="heateorSssSharing heateorSssPrintBackground" onclick='window.print()'><ss style="display:block" class="heateorSssSharingSvg heateorSssPrintSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><ss style="display:block;" class="heateorSssSharingSvg heateorSssCopyLinkSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>	    </div><!-- .the_content -->
	    	</article><!-- #post-716 -->
</div><!-- .content-entry -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.arthoniteerkagoj.com/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%81%e0%a6%ad%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f-%e0%a6%aa%e0%a6%be/" rel="prev">আগের খবর</a></div><div class="nav-next"><a href="http://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a7%87-%e0%a6%b8%e0%a6%9a%e0%a6%bf%e0%a6%ac%e0%a6%a6%e0%a7%87/" rel="next">পরের খবর</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	        		<div class="section-title">
	                <h2>আরও খবর</h2>
	            </div><!-- .section-title -->
        		            <div class="row">
            						<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="http://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a7%87-%e0%a6%b8%e0%a6%9a%e0%a6%bf%e0%a6%ac%e0%a6%a6%e0%a7%87/">
	 		<figure class="imghover image-holder" style="padding-bottom: 60%;">
			 	<img class="lazy-image" src="" data-src="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/tofa.png" data-srcset="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/tofa.png 750w, http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/tofa-300x180.png 300w" sizes="(max-width: 750px) 100vw, 750px" alt="সরকারি কার্যক্রমে সচিবদের দায়িত্ব দেওয়ায় ক্ষুব্ধ তোফায়েল" width="750" height="450">
			 	<noscript>
			 		<img src="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/tofa.png" srcset="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/tofa.png 750w, http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/tofa-300x180.png 300w" class="image-fallback" alt="সরকারি কার্যক্রমে সচিবদের দায়িত্ব দেওয়ায় ক্ষুব্ধ তোফায়েল">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="http://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a7%87-%e0%a6%b8%e0%a6%9a%e0%a6%bf%e0%a6%ac%e0%a6%a6%e0%a7%87/">সরকারি কার্যক্রমে সচিবদের দায়িত্ব দেওয়ায় ক্ষুব্ধ তোফায়েল</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="http://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a6%95-%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%ae/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/45-800x450.jpg" data-srcset="" sizes="(max-width: 800px) 100vw, 800px" alt="জাতির জনক বঙ্গবন্ধু শেখ মুজিবুর রহমান উচ্চ বিদ্যালয় প্রতিষ্ঠা করা হবে রামগঞ্জে: ড. আনোয়ার খান এমপি&#8217;র ঘোষণা" width="800" height="450">
			 	<noscript>
			 		<img src="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/45-800x450.jpg" srcset="" class="image-fallback" alt="জাতির জনক বঙ্গবন্ধু শেখ মুজিবুর রহমান উচ্চ বিদ্যালয় প্রতিষ্ঠা করা হবে রামগঞ্জে: ড. আনোয়ার খান এমপি&#8217;র ঘোষণা">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="http://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%b0-%e0%a6%9c%e0%a6%a8%e0%a6%95-%e0%a6%ac%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a7%e0%a7%81-%e0%a6%b6%e0%a7%87%e0%a6%96-%e0%a6%ae/">জাতির জনক বঙ্গবন্ধু শেখ মুজিবুর রহমান উচ্চ বিদ্যালয় প্রতিষ্ঠা করা হবে রামগঞ্জে: ড. আনোয়ার খান এমপি&#8217;র ঘোষণা</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="http://www.arthoniteerkagoj.com/%e0%a6%af%e0%a7%87%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b9/">
	 		<figure class="imghover image-holder" style="padding-bottom: 60%;">
			 	<img class="lazy-image" src="" data-src="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/k.jpg" data-srcset="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/k.jpg 750w, http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/k-300x180.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" alt="যেখানে সেখানে কোরবানির হাট বসতে দেওয়া হবে না: স্বরাষ্ট্রমন্ত্রী" width="750" height="450">
			 	<noscript>
			 		<img src="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/k.jpg" srcset="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/k.jpg 750w, http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/k-300x180.jpg 300w" class="image-fallback" alt="যেখানে সেখানে কোরবানির হাট বসতে দেওয়া হবে না: স্বরাষ্ট্রমন্ত্রী">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="http://www.arthoniteerkagoj.com/%e0%a6%af%e0%a7%87%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%b8%e0%a7%87%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a7%87-%e0%a6%95%e0%a7%8b%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%a8%e0%a6%bf%e0%a6%b0-%e0%a6%b9/">যেখানে সেখানে কোরবানির হাট বসতে দেওয়া হবে না: স্বরাষ্ট্রমন্ত্রী</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="http://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%be%e0%a6%99%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%ac-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%a8-%e0%a6%8f%e0%a6%b8%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%86%e0%a6%93/">
	 		<figure class="imghover image-holder" style="padding-bottom: 66.666666666667%;">
			 	<img class="lazy-image" src="" data-src="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/hm-1.jpg" data-srcset="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/hm-1.jpg 600w, http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/hm-1-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="বাঙালির সব অর্জন এসেছে আওয়ামী লীগের নেতৃত্বে : তথ্যমন্ত্রী" width="600" height="400">
			 	<noscript>
			 		<img src="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/hm-1.jpg" srcset="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/hm-1.jpg 600w, http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/hm-1-300x200.jpg 300w" class="image-fallback" alt="বাঙালির সব অর্জন এসেছে আওয়ামী লীগের নেতৃত্বে : তথ্যমন্ত্রী">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="http://www.arthoniteerkagoj.com/%e0%a6%ac%e0%a6%be%e0%a6%99%e0%a6%be%e0%a6%b2%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%ac-%e0%a6%85%e0%a6%b0%e0%a7%8d%e0%a6%9c%e0%a6%a8-%e0%a6%8f%e0%a6%b8%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%86%e0%a6%93/">বাঙালির সব অর্জন এসেছে আওয়ামী লীগের নেতৃত্বে : তথ্যমন্ত্রী</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="http://www.arthoniteerkagoj.com/%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%ac%e0%a6%be/">
	 		<figure class="imghover image-holder" style="padding-bottom: 60%;">
			 	<img class="lazy-image" src="" data-src="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/pm.jpg" data-srcset="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/pm.jpg 750w, http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/pm-300x180.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" alt="আওয়ামী লীগের প্রতিষ্ঠাবার্ষিকীতে বঙ্গবন্ধুর প্রতিকৃতিতে প্রধানমন্ত্রীর শ্রদ্ধা" width="750" height="450">
			 	<noscript>
			 		<img src="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/pm.jpg" srcset="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/pm.jpg 750w, http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/pm-300x180.jpg 300w" class="image-fallback" alt="আওয়ামী লীগের প্রতিষ্ঠাবার্ষিকীতে বঙ্গবন্ধুর প্রতিকৃতিতে প্রধানমন্ত্রীর শ্রদ্ধা">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="http://www.arthoniteerkagoj.com/%e0%a6%86%e0%a6%93%e0%a7%9f%e0%a6%be%e0%a6%ae%e0%a7%80-%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%b7%e0%a7%8d%e0%a6%a0%e0%a6%be%e0%a6%ac%e0%a6%be/">আওয়ামী লীগের প্রতিষ্ঠাবার্ষিকীতে বঙ্গবন্ধুর প্রতিকৃতিতে প্রধানমন্ত্রীর শ্রদ্ধা</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="cm-col-lg-6 cm-col-md-6 cm-col-12">
	                    <div class="card">
					       <div class="post_thumb">
						       		 	<a href="http://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af-%e0%a6%b9%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%8f/">
	 		<figure class="imghover image-holder" style="padding-bottom: 56.25%;">
			 	<img class="lazy-image" src="" data-src="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/mash-800x450.jpg" data-srcset="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/mash.jpg 800w, http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/mash-300x169.jpg 300w, http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/mash-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" alt="জেলা আ’লীগের সদস্য হলেন এমপি মাশরাফি" width="800" height="450">
			 	<noscript>
			 		<img src="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/mash-800x450.jpg" srcset="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/mash.jpg 800w, http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/mash-300x169.jpg 300w, http://www.arthoniteerkagoj.com/wp-content/uploads/2021/06/mash-768x432.jpg 768w" class="image-fallback" alt="জেলা আ’লীগের সদস্য হলেন এমপি মাশরাফি">
			 	</noscript>
		 	</figure>
	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       							                <div class="post_title">
				                    <h2><a href="http://www.arthoniteerkagoj.com/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a6%be-%e0%a6%86%e0%a6%b2%e0%a7%80%e0%a6%97%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%a6%e0%a6%b8%e0%a7%8d%e0%a6%af-%e0%a6%b9%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%8f/">জেলা আ’লীগের সদস্য হলেন এমপি মাশরাফি</a></h2>
				                </div><!-- .post_title -->
				                			<div class="cm-post-meta">
				<ul class="post_meta">
							        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
                                    </div><!-- .col -->
                                <div class="cm-col-lg-4 cm-col-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="media_image-3" class="widget widget_media_image"><div class="widget-title"><h2>প্রিন্ট সংস্করণ</h2></div><a href="http://www.arthoniteerkagoj.com/print-version/"><img width="1635" height="2560" src="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/05/Page-1-1-scaled.jpg" class="image wp-image-370  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="প্রিন্ট সংস্করণ" srcset="http://www.arthoniteerkagoj.com/wp-content/uploads/2021/05/Page-1-1-scaled.jpg 1635w, http://www.arthoniteerkagoj.com/wp-content/uploads/2021/05/Page-1-1-192x300.jpg 192w, http://www.arthoniteerkagoj.com/wp-content/uploads/2021/05/Page-1-1-654x1024.jpg 654w, http://www.arthoniteerkagoj.com/wp-content/uploads/2021/05/Page-1-1-768x1202.jpg 768w, http://www.arthoniteerkagoj.com/wp-content/uploads/2021/05/Page-1-1-981x1536.jpg 981w, http://www.arthoniteerkagoj.com/wp-content/uploads/2021/05/Page-1-1-1308x2048.jpg 1308w" sizes="(max-width: 1635px) 100vw, 1635px" /></a></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<div class="widget-title"><h2>সর্বশেষ সংবাদ</h2></div>
		<ul>
											<li>
					<a href="http://www.arthoniteerkagoj.com/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%ac%e0%a6%be%e0%a6%b8%e0%a7%80-%e0%a6%9c%e0%a6%af%e0%a6%bc-%e0%a6%a8%e0%a7%87%e0%a6%b9%e0%a6%be%e0%a6%b2%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%b9%e0%a6%af%e0%a7%8b/">প্রবাসী জয় নেহালের সহযোগিতায় কুষ্টিয়ায় ফ্রী অক্সিজেন সিলিন্ডার বিতরণ:</a>
									</li>
											<li>
					<a href="http://www.arthoniteerkagoj.com/%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%b8%e0%a7%80%e0%a6%ae%e0%a6%be%e0%a6%a8%e0%a7%8d%e0%a6%a4-%e0%a6%ac%e0%a6%a8%e0%a7%8d/">ভারতের সঙ্গে সীমান্ত বন্ধ থাকবে ১৪ জুলাই পর্যন্ত</a>
									</li>
											<li>
					<a href="http://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a7%87%e0%a6%a8%e0%a6%be%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%b0%e0%a6%a4%e0%a7%80/">সেনাপ্রধানের সঙ্গে ভারতীয় বিমান বাহিনী প্রধানের সাক্ষাৎ</a>
									</li>
											<li>
					<a href="http://www.arthoniteerkagoj.com/%e0%a6%b2%e0%a6%95%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%b6%e0%a6%be%e0%a6%9f%e0%a6%a1%e0%a6%be%e0%a6%89%e0%a6%a8-%e0%a6%8f%e0%a6%b8%e0%a6%ac-%e0%a6%95%e0%a6%bf%e0%a6%9b%e0%a7%81/">‘লকডাউন, শাটডাউন এসব কিছুই না, কড়া বিধিনিষেধ পালন করা হবে’</a>
									</li>
											<li>
					<a href="http://www.arthoniteerkagoj.com/%e0%a6%b8%e0%a6%b0%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a6%bf-%e0%a6%95%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%af%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a7%87-%e0%a6%b8%e0%a6%9a%e0%a6%bf%e0%a6%ac%e0%a6%a6%e0%a7%87/">সরকারি কার্যক্রমে সচিবদের দায়িত্ব দেওয়ায় ক্ষুব্ধ তোফায়েল</a>
									</li>
											<li>
					<a href="http://www.arthoniteerkagoj.com/%e0%a6%b9%e0%a7%87%e0%a6%ab%e0%a6%be%e0%a6%9c%e0%a6%a4%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a6%b7%e0%a6%bf%e0%a6%a6%e0%a7%8d%e0%a6%a7%e0%a7%87%e0%a6%b0-%e0%a6%a6%e0%a6%be%e0%a6%ac%e0%a6%bf/" aria-current="page">হেফাজতকে নিষিদ্ধের দাবি উঠলো সংসদে</a>
									</li>
											<li>
					<a href="http://www.arthoniteerkagoj.com/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a6%ac%e0%a7%87-%e0%a6%a8%e0%a6%be-%e0%a6%ae%e0%a7%81%e0%a6%ad%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f-%e0%a6%aa%e0%a6%be/">এবার থাকবে না মুভমেন্ট পাস</a>
									</li>
											<li>
					<a href="http://www.arthoniteerkagoj.com/%e0%a7%ab%e0%a7%ab-%e0%a6%95%e0%a7%8b%e0%a6%9f%e0%a6%bf-%e0%a6%9f%e0%a6%be%e0%a6%95%e0%a6%be%e0%a6%b0-%e0%a6%ac%e0%a6%be%e0%a6%9c%e0%a7%87%e0%a6%9f-%e0%a6%aa%e0%a7%87%e0%a6%b6-%e0%a6%95%e0%a6%b0/">৫৫ কোটি টাকার বাজেট পেশ করলেন গৌরীপুর পৌর মেয়র সৈয়দ রফিকুল ইসলাম</a>
									</li>
											<li>
					<a href="http://www.arthoniteerkagoj.com/%e0%a6%96%e0%a6%be%e0%a6%a6%e0%a7%8d%e0%a6%af-%e0%a6%a8%e0%a6%bf%e0%a6%b0%e0%a6%be%e0%a6%aa%e0%a6%a4%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a7%9f-%e0%a7%ac%e0%a6%9f%e0%a6%bf-%e0%a6%a5%e0%a6%bf%e0%a6%ae/">খাদ্য নিরাপত্তায় ৬টি থিমেটিক এরিয়ায় কাজ করছে সরকার</a>
									</li>
											<li>
					<a href="http://www.arthoniteerkagoj.com/%e0%a6%8f%e0%a6%87%e0%a6%9a%e0%a6%8f%e0%a6%b8%e0%a6%b8%e0%a6%bf-%e0%a6%aa%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a6%b0-%e0%a6%ab%e0%a6%b0%e0%a6%ae-%e0%a6%aa%e0%a7%82%e0%a6%b0/">এইচএসসি পরীক্ষার ফরম পূরণ স্থগিত</a>
									</li>
					</ul>

		</div><div id="text-4" class="widget widget_text"><div class="widget-title"><h2>ফেসবুকে আমরা</h2></div>			<div class="textwidget"><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fakagoj%2F&amp;tabs=timeline&amp;width=320&amp;height=220&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=237488553257107" width="100%" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div><div id="bddp_ac_widget-2" class="widget widget_bddp_ac_widget"><div class="widget-title"><h2>আর্কাইভ</h2></div>		<div id="bddp_ac_widget">
			<div class="select_ca">
				<select name="month" id="my_month" >
					<option value="01">জানুয়ারী</option><option value="02">ফেব্রুয়ারী</option><option value="03">মার্চ</option><option value="04">এপ্রিল</option><option value="05">মে</option><option value="06" selected="selected" >জুন</option><option value="07">জুলাই</option><option value="08">আগষ্ট</option><option value="09">সেপ্টেম্বর</option><option value="10">অক্টোবর</option><option value="11">নভেম্বর</option><option value="12">ডিসেম্বর</option>				</select>

					 

				<select name="Year" id="my_year" >
				<option value="2021" selected="selected" >২০২১</option>
				</select>
			</div><!--select ca -->
			<div class="clear" style="clear:both; margin-bottom: 5px;"></div>
            <div class="ajax-calendar">
            <div class="aj-loging" style="left: 49%;position: absolute;top: 50%; display:none"><img src="http://www.arthoniteerkagoj.com/wp-content/plugins/bangla-date-display/loading.gif" /></div>
            
			<div id="my_calender">
            	<table id="my-calendar">
	<thead>
	<tr>
		<th class="রবি" scope="col" title="Sunday">রবি</th>
		<th class="সোম" scope="col" title="Monday">সোম</th>
		<th class="মঙ্গল" scope="col" title="Tuesday">মঙ্গল</th>
		<th class="বুধ" scope="col" title="Wednesday">বুধ</th>
		<th class="বৃহ" scope="col" title="Thursday">বৃহ</th>
		<th class="শুক্র" scope="col" title="Friday">শুক্র</th>
		<th class="শনি" scope="col" title="Saturday">শনি</th>
	</tr>
	</thead>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td class="notday"><span class="notpost">১</span></td><td class="notday"><a class="has-post" href="http://www.arthoniteerkagoj.com/2021/06/02/" title="জলবায়ু পরিবর্তনজনিত দুর্যোগ মোকাবিলায় নিরলসভাবে কাজ করছে সরকার &#8212; পরিবেশমন্ত্রী, ময়মনসিংহে মার্কেন্টাইল ব্যাংক লিমিটেড-এর      ২২তম প্রতিষ্ঠাবার্ষিকী উদযাপন">২</a></td><td class="notday"><span class="notpost">৩</span></td><td class="notday"><span class="notpost">৪</span></td><td class="notday"><span class="notpost">৫</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="http://www.arthoniteerkagoj.com/2021/06/06/" title="গৌরীপুরে জেলা পরিষদের ৬০লক্ষ ৫০ হাজার টাকা বিতরন, চুক্তিতে আরও এক বছর খাদ্যসচিব থাকছেন নাজমানারা, ‘জীবন ও জীবিকার প্রাধান্য, আগামীর বাংলাদেশ’স্লোগানে ঘোষিত বাজেটে কেমন হতে পারে শেয়ারবাজার, ‘বৃক্ষরোপণে প্রধানমন্ত্রীর জাতীয় পুরস্কার’ এর জন্য ৩০ ব্যক্তি/প্রতিষ্ঠান মনোনীত, যে কোন দূর্যোগ ও উন্নয়নে পাশে আছেন প্রধানমন্ত্রী শেখ হাসিনা: ড. আনোয়ার খান এমপি, ঢাকা জেলার পিপি হলেন শেখ হেমায়েত হোসেন">৬</a></td><td class="notday"><a class="has-post" href="http://www.arthoniteerkagoj.com/2021/06/07/" title="নাগরিক সেবা প্রদানের ৯ টি উদ্ভাবনী উদ্যোগ গ্রহণ করেছে পরিবেশ, বন ও জলবায়ু পরিবর্তন মন্ত্রণালয়, ছয় দফার এক দাবি : বাঙালির চিরন্তন মুক্তি, ঐতিহাসিক ছয়-দফা দিবস আজ">৭</a></td><td class="notday"><a class="has-post" href="http://www.arthoniteerkagoj.com/2021/06/08/" title="আগামী ডিসেম্বর মাসের মধ্যে কক্সবাজার বিমানবন্দরের রানওয়ে সম্প্রসারণ প্রকল্পের কাজ সম্পূর্ণ করার নির্দেশ দিলেন বিমান প্রতিমন্ত্রী, আন্দোলনের মুখে গৌরীপুর সরকারি কলেজের গাছকাটার সিদ্ধান্ত বাতিল, ফের বাংলাদেশে চিকিৎসা সরঞ্জাম পাঠিয়েছে যুক্তরাষ্ট্র, বাংলাদেশ জাতিসংঘ সাধারণ পরিষদের সহ-সভাপতি নির্বাচিত">৮</a></td><td class="notday"><a class="has-post" href="http://www.arthoniteerkagoj.com/2021/06/09/" title="বিআইডব্লিউটিসির নতুন বাণিজ্যিক পরিচালক আশিকুজ্জামান, ৫০টি মডেল মসজিদের উদ্বোধন বৃহস্পতিবার, শিক্ষা আইন চূড়ান্ত, উঠছে মন্ত্রিসভায়, বিএনপির বহুদলীয় গণতন্ত্র ছিল বহুদলীয় তামাশা: কাদের, করোনা টিকার ৭৫ শতাংশই ১০ দেশে!, বাংলাদেশের বৃহৎ ব্যবসায়িক অংশীদার চীন: বাণিজ্যমন্ত্রী, শনাক্ত বাড়ছেই, মৃত্যু আরও ৩৬, ৫০ মডেল মসজিদ-সাংস্কৃতিক কেন্দ্রের উদ্বোধন করবেন প্রধানমন্ত্রী">৯</a></td><td class="notday"><a class="has-post" href="http://www.arthoniteerkagoj.com/2021/06/10/" title="বাংলাদেশের উন্নয়ন অভিযাত্রার প্রশংসায় ডব্লিউএফপি প্রধান, আ’লীগের মনোনয়নের আশায় ফরম কেনার হিড়িক, ২ মাস পর বেনাপোল দিয়ে পেঁয়াজ আমদানি শুরু">১০</a></td><td class="notday"><span class="notpost">১১</span></td><td class="notday"><span class="notpost">১২</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="http://www.arthoniteerkagoj.com/2021/06/13/" title="শিল্পকলা পদক পাচ্ছেন ১৮ গুণীজন, মৌলভীবাজারে ব্যবসা প্রতিষ্ঠানে মাস্ক ব্যবহার নিশ্চিতে পৌরসভার ক্যাম্পেইন!">১৩</a></td><td class="notday"><a class="has-post" href="http://www.arthoniteerkagoj.com/2021/06/14/" title="গৌরীপুর অচিন্তপুর ইউনিয়ন পরিষদের চেয়ারম্যান ভিপি শহীদ আর নেই">১৪</a></td><td class="notday"><span class="notpost">১৫</span></td><td class="notday"><span class="notpost">১৬</span></td><td class="notday"><a class="has-post" href="http://www.arthoniteerkagoj.com/2021/06/17/" title="বাংলাদেশে স্বাধীনভাবেই কাজ করছে গণমাধ্যম: তথ্যমন্ত্রী, রোববার একসঙ্গে ঘর পাচ্ছে আরও ৫৩ হাজার পরিবার, জুলাইয়ে আবারও গণটিকা কার্যক্রম শুরু হবে: প্রধানমন্ত্রীর মুখ্য সচিব, প্রবাসীদের আর্থিক নিরাপত্তায় পরিবারের দায়িত্ব">১৭</a></td><td class="notday"><span class="notpost">১৮</span></td><td class="notday"><span class="notpost">১৯</span></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="http://www.arthoniteerkagoj.com/2021/06/20/" title="বাবা দিবসে স্বর্গীয় পিতার উদ্দেশ্যে পুত্রের চিঠি">২০</a></td><td class="notday"><span class="notpost">২১</span></td><td class="notday"><a class="has-post" href="http://www.arthoniteerkagoj.com/2021/06/22/" title="সারাদেশ থেকে বিচ্ছিন্ন ঢাকা, জেলা আ’লীগের সদস্য হলেন এমপি মাশরাফি, ৭ জেলায় যাত্রীবাহী নৌ চলাচলে নিষেধাজ্ঞা, জাতীয় নির্বাচনের প্রস্তুতি নিতে শুরু করেছে আওয়ামী লীগ, এফবিসিসিআই সভাপতির সঙ্গে বাণিজ্য সংগঠনের নেতৃবৃন্দের সাক্ষাৎ">২২</a></td><td class="notday"><a class="has-post" href="http://www.arthoniteerkagoj.com/2021/06/23/" title="গৌরীপুরে নানা আয়োজনে আ’লীগের ৭২তম প্রতিষ্ঠাবার্ষিকী পালিত, কমলগঞ্জে হযরত শাহ আজম (রহঃ) দরগাহ্ শরীফের পীর ছাহেবের জানাজার নামাজ সম্পন্ন, এনআইডি কার্যক্রম ইসিকে সর্বোচ্চ স্থানে পৌঁছে দিয়েছে, বাঙালির সব অর্জন এসেছে আওয়ামী লীগের নেতৃত্বে : তথ্যমন্ত্রী, করোনায় দক্ষিণ এশিয়ায় সবচেয়ে ভালো আছে বাংলাদেশ: প্রধানমন্ত্রী, আওয়ামী লীগের ৭২তম প্রতিষ্ঠাবার্ষিকী পালিত, আ.লীগের সভাপতির পদে বঙ্গবন্ধু ৩ বার, শেখ হাসিনা ৯ বার, আওয়ামী লীগের প্রতিষ্ঠাবার্ষিকীতে বঙ্গবন্ধুর প্রতিকৃতিতে প্রধানমন্ত্রীর শ্রদ্ধা">২৩</a></td><td class="notday"><a class="has-post" href="http://www.arthoniteerkagoj.com/2021/06/24/" title="রামগঞ্জ উপজেলায় কেউ অভুক্ত, গৃহহীন থাকবেনা : ড. আনোয়ার খান এমপি, দক্ষ মানবসম্পদ তৈরিতে তথ্যপ্রযুক্তির অবাধ প্রবাহকে কাজে লাগাতে হবে, কমলগঞ্জে চা শ্রমিকের সংবাদ সম্মেলন, ৭১ দিন পর দেশে সর্বোচ্চ করোনা শনাক্ত, মৃত্যু ৮১, যেখানে সেখানে কোরবানির হাট বসতে দেওয়া হবে না: স্বরাষ্ট্রমন্ত্রী, পাস হওয়া চারটি আইনে রাষ্ট্রপতির স্বাক্ষর, রুট পারমিট ছাড়া রাজধানীতে কোনো বাস চলবে না, জেনারেল র‌্যাংক ব্যাজ পরানো হলো নবনিযুক্ত সেনাপ্রধানকে">২৪</a></td><td class="notday"><a class="has-post" href="http://www.arthoniteerkagoj.com/2021/06/25/" title="শুরু হয়েছে পদ্মা সেতুতে গ্যাস পাইপ স্থাপনের কার্যক্রম, সোমবার থেকে সারাদেশে কঠোর লকডাউন, বিজ্ঞাপনে গুগলের আধিপত্য তদন্তে ইইউ ও যুক্তরাষ্ট্র, করোনায় দেশে দ্বিতীয় সর্বোচ্চ মৃত্যুর রেকর্ড, পদ্মা সেতুর টোল এখনই চূড়ান্ত করছে না সেতু কর্তৃপক্ষ">২৫</a></td><td class="notday"><a class="has-post" href="http://www.arthoniteerkagoj.com/2021/06/26/" title="সোমবার নয়, বৃহস্পতিবার থেকে সর্বাত্মক লকডাউন, জাতির জনক বঙ্গবন্ধু শেখ মুজিবুর রহমান উচ্চ বিদ্যালয় প্রতিষ্ঠা করা হবে রামগঞ্জে: ড. আনোয়ার খান এমপি&#8217;র ঘোষণা, বাংলাদেশের টিকা উৎপাদন কারখানা হবে গোপালগঞ্জে, শাটডাউনের খবর শুনেই রাজধানী ছাড়ার হিড়িক, বঙ্গবন্ধুর সমাধিতে নবনিযুক্ত সেনাপ্রধানের শ্রদ্ধা">২৬</a></td>
	</tr>
	<tr>
		<td class="notday"><a class="has-post" href="http://www.arthoniteerkagoj.com/2021/06/27/" title="৫৫ কোটি টাকার বাজেট পেশ করলেন গৌরীপুর পৌর মেয়র সৈয়দ রফিকুল ইসলাম, খাদ্য নিরাপত্তায় ৬টি থিমেটিক এরিয়ায় কাজ করছে সরকার, এইচএসসি পরীক্ষার ফরম পূরণ স্থগিত, “মুজিববর্ষ” উপলক্ষে স্মারক ডাকটিকিট অবমুক্তকরণ করলেন বিজ্ঞান ও প্রযুক্তি মন্ত্রী স্থপতি ইয়াফেস ওসমান, সৃজনশীল মানবস্পদই পারবে চতুর্থ শিল্প বিপ্লবে নেত্বত্ব দিবে: মোস্তাফা জব্বার, জনগণ আমাদের কর্মকান্ডে পুরোপুরি সন্তুষ্ট হতে না পারলেও অসন্তুষ্ট নয় : নৌপরিবহন প্রতিমন্ত্রী, সচেতনতা বৃদ্ধির মাধ্যমে ভোক্তার অধিকার নিশ্চিত করা সম্ভব : বাণিজ্যমন্ত্রী, বঙ্গবন্ধুর ঘনিষ্ঠ সহযোগী হাজী গোলাম মোর্শেদ এর মৃত‍্যুতে এলজিআরডি প্রতিমন্ত্রীর শোক, কৃষি ও খাদ্য উৎপাদনে যে সাফল্য এসেছে তা ধরে রাখতে হবে : কৃষিমন্ত্রী, আন্তর্জাতিক অপরাধ ট্রাইব্যুনালের প্রসিকিউটর জেয়াদ আল মালুম মারা গেছেন, ‘বাংলাদেশকে কখনো ঋণের ফাঁদে ফেলবে না চীন’">২৭</a></td><td class="notday"><a class="has-post" href="http://www.arthoniteerkagoj.com/2021/06/28/" title="ভারতের সঙ্গে সীমান্ত বন্ধ থাকবে ১৪ জুলাই পর্যন্ত, সেনাপ্রধানের সঙ্গে ভারতীয় বিমান বাহিনী প্রধানের সাক্ষাৎ, ‘লকডাউন, শাটডাউন এসব কিছুই না, কড়া বিধিনিষেধ পালন করা হবে’, সরকারি কার্যক্রমে সচিবদের দায়িত্ব দেওয়ায় ক্ষুব্ধ তোফায়েল, হেফাজতকে নিষিদ্ধের দাবি উঠলো সংসদে, এবার থাকবে না মুভমেন্ট পাস">২৮</a></td><td id="today"  ><a class="has-post" href="http://www.arthoniteerkagoj.com/2021/06/29/" title="প্রবাসী জয় নেহালের সহযোগিতায় কুষ্টিয়ায় ফ্রী অক্সিজেন সিলিন্ডার বিতরণ:">২৯</a></td><td class="notday"><span class="notpost">৩০</span></td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table>			</div><!--my_calender -->
            <div class="clear" style="clear:both; margin-bottom: 5px;"></div>
			</div>
			<script type="text/javascript" >
				jQuery('#my_month,#my_year').change(function (e) {
					var bna=1;					jQuery(".aj-loging").css("display", "block");
					jQuery("#my_calender").css("opacity", "0.30");
					var mon = jQuery('#my_month').val();
					var year = jQuery('#my_year').val();
					var to = year + mon;
					var data = {
						action: 'bddp_ac',
						ma: to,
						bn:bna,

					};

					// since 2.8 ajaxurl is always defined in the admin header and points to admin-ajax.php
					jQuery.get(ajaxurl, data, function (response) {
						jQuery("#my_calender").html(response);
						jQuery(".aj-loging").css("display", "none");
						jQuery("#my_calender").css("opacity", "1.00");
					});

				});
			
			</script>
		</div>

		</div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .row -->
                        </div><!-- .single-container -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->
    	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="media_image-2" class="widget widget_media_image"><a href="http://www.arthoniteerkagoj.com/"><img width="300" height="64" src="http://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1-300x64.jpg" class="image wp-image-16  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1-300x64.jpg 300w, http://www.arthoniteerkagoj.com/wp-content/uploads/2020/11/Logo-1.jpg 586w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="text-2" class="widget widget_text">			<div class="textwidget"><p>দৈনিক অর্থনীতির কাগজ</p>
<p>ভারপ্রাপ্ত সম্পাদক: মো. মাহাবুবুল হক ভূইয়া<br />
নির্বাহী সম্পাদক : এহছান খান পাঠান<br />
চিফ রিপোর্টার : মাহমুদ মোরশেদ চৌধুরী<br />
যুগ্ম-বার্তা সম্পাদক : আলী আজগর শাওন</p>
</div>
		</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		        <div class="cm-col-lg-4 cm-col-12">
            <div class="blocks">
                <div id="text-7" class="widget widget_text"><div class="widget-title"><h2>যোগাযোগ:</h2></div>			<div class="textwidget"><p>বিজেএ ভবন, ৪র্থ তলা, ৭৭ মতিঝিল বা/এ, ঢাকা-১০০০।<br />
মোবাইল নং -০১৭১২৯১১৫৬৯ (নির্বাহী সম্পাদক),            &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; ০১৭২১৮৮৭৭৮৮ (যুগ্ম-বার্তা সম্পাদক)<br />
ইমেইল: akagoj@yahoo.com, <br />&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;  news.akagoj@gmail.com</p>
</div>
		</div>            </div><!-- .blocks -->
        </div><!-- .cm-col-->
		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="cm-col-lg-7 cm-col-md-6 cm-col-12">
            <div class="copyrights">
            	<p>
            		<span class="copyright-text">Copyrights © 2021. All rights reserved.</span> Developed by <a href="http://ictcareerbd.com" rel="designer noopener" target="_blank">ICT Career</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="cm-col-lg-5 cm-col-md-6 cm-col-12">
	        <div class="footer_nav">
	            <ul id="menu-footer-menu" class="menu"><li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://www.arthoniteerkagoj.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%ae%e0%a7%8d%e0%a6%aa%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87/">আমাদের সম্পর্কে</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.arthoniteerkagoj.com/%e0%a6%86%e0%a6%ae%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%a8%e0%a6%bf%e0%a6%a7%e0%a6%bf/">আমাদের প্রতিনিধি</a></li>
</ul>	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 		            <div class="backtoptop">
                <button id="toTop" class="btn btn-info">
                    <i class="fa fa-angle-up" aria-hidden="true"></i>
                </button>
            </div><!-- ./ backtoptop -->
            <script type='text/javascript' id='cream-magazine-bundle-js-extra'>
/* <![CDATA[ */
var cream_magazine_script_obj = {"show_search_icon":"1","show_news_ticker":"1","show_banner_slider":"1","show_to_top_btn":"1","enable_image_lazy_load":"1","enable_sticky_sidebar":"1","enable_sticky_menu_section":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.arthoniteerkagoj.com/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=2.0.7' id='cream-magazine-bundle-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.arthoniteerkagoj.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='http://www.arthoniteerkagoj.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.20' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='http://www.arthoniteerkagoj.com/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
            </body>
        </html>
    	